<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Auto – Brembo (+0,9%) la migliore delle big cap | Market Insight</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://marketinsight.it/xmlrpc.php" />
    <meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2016/04/automotives.jpg" /><link rel="icon" type="image/png" href="http://marketinsight.it/wp-content/uploads/2015/12/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto – Brembo (+0,9%) la migliore delle big cap | Market Insight" />
<meta property="og:description" content="Seduta poco mossa e priva di particolari spunti operativi per le borse europee, complici anche i volumi ridotti del periodo festivo. A Milano il Ftse Mib ha chiuso le contrattazioni sostanzialmente invariato a 22.209 punti. In lieve rialzo il Ftse Italia Automobili e Componentistica, che ha segnato un +0,3% mentre il corrispettivo indice europeo ha &hellip;" />
<meta property="og:url" content="http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/" />
<meta property="og:site_name" content="Market Insight" />
<meta property="article:publisher" content="https://www.facebook.com/Market-Insight-724148380939770/" />
<meta property="article:section" content="Daily" />
<meta property="article:published_time" content="2017-12-28T08:05:21+00:00" />
<meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2016/04/automotives.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1064" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Seduta poco mossa e priva di particolari spunti operativi per le borse europee, complici anche i volumi ridotti del periodo festivo. A Milano il Ftse Mib ha chiuso le contrattazioni sostanzialmente invariato a 22.209 punti. In lieve rialzo il Ftse Italia Automobili e Componentistica, che ha segnato un +0,3% mentre il corrispettivo indice europeo ha [&hellip;]" />
<meta name="twitter:title" content="Auto – Brembo (+0,9%) la migliore delle big cap | Market Insight" />
<meta name="twitter:image" content="http://marketinsight.it/wp-content/uploads/2016/04/automotives.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/marketinsight.it\/","name":"Market Insight","alternateName":"l\u2019informazione specialistica su societ\u00e0 e mercati finanziari","potentialAction":{"@type":"SearchAction","target":"http:\/\/marketinsight.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/marketinsight.it\/2017\/12\/28\/auto-brembo-09-la-migliore-delle-big-cap\/","sameAs":["https:\/\/www.facebook.com\/Market-Insight-724148380939770\/","https:\/\/www.linkedin.com\/company-beta\/3508868\/"],"@id":"#organization","name":"Market Insight","logo":"http:\/\/marketinsight.it\/wp-content\/uploads\/2015\/12\/logo_marketInsight.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed" href="http://marketinsight.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed dei commenti" href="http://marketinsight.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Auto – Brembo (+0,9%) la migliore delle big cap Feed dei commenti" href="http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marketinsight.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=780662262fa6b057fe4ebfdd74640d83"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://marketinsight.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://marketinsight.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=780662262fa6b057fe4ebfdd74640d83' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=780662262fa6b057fe4ebfdd74640d83' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=780662262fa6b057fe4ebfdd74640d83' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=780662262fa6b057fe4ebfdd74640d83' type='text/css' media='all' />
<link rel='stylesheet' id='mktins-reports-css'  href='http://marketinsight.it/wp-content/plugins/mktins-reports/public/css/mktins-reports-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://marketinsight.it/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://marketinsight.it/wp-content/themes/marketinsight/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://marketinsight.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/marketinsight.it";
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/mktins-reports/public/js/mktins-reports-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://marketinsight.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marketinsight.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marketinsight.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://marketinsight.it/?p=237081' />
<link rel="alternate" type="application/json+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2017%2F12%2F28%2Fauto-brembo-09-la-migliore-delle-big-cap%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2017%2F12%2F28%2Fauto-brembo-09-la-migliore-delle-big-cap%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//marketinsight.it/?wordfence_lh=1&hid=FB3C9CEC7073A702229D1B5C70BC368E');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/marketinsight.it\/wp-admin\/","wpRestNonce":"51fb38530b","wpRestUrl":"http:\/\/marketinsight.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://marketinsight.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/marketinsight.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password scorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f96850";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29747074-2', 'auto');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://marketinsight.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/settori/",
                                "name": "Settori"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/settori/automotive/",
                                "name": "Automotive"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/",
                                "name": "Auto – Brembo (+0,9%) la migliore delle big cap"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-237081 single-format-standard auto-brembo-09-la-migliore-delle-big-cap global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ACCESSO PREMIUM</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu" class="td-mobile-main-menu"><li id="menu-item-56918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a></li>
<li id="menu-item-56937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56937"><a href="http://marketinsight.it/star/">Star</a></li>
<li id="menu-item-56936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a></li>
<li id="menu-item-64347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a></li>
<li id="menu-item-56935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a></li>
<li id="menu-item-56934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://marketinsight.it/category/mercati/borse/">Borse</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/daily/">Daily</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/macro/">Macro</a></li>
</ul>
</li>
<li id="menu-item-56938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56938"><a href="#">SETTORI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/banche/">Banche</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/commercio/">Commercio</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/industria/">Industria</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/media/">Media</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/utility/">Utility</a></li>
</ul>
</li>
<li id="menu-item-56932" class="arancione menu-item menu-item-type-post_type menu-item-object-page menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a></li>
<li id="menu-item-57295" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57294" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li id="menu-item-57297" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li id="menu-item-57291" class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-57291"><a target="_blank" href="http://mindingroup.com/lists/?p=subscribe">Newsletter</a></li>
<li id="menu-item-57296" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li id="menu-item-57298" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ACCESSO PREMIUM</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, 28 dicembre 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-new_top_header_menu" class="top-header-menu"><li id="menu-item-194179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194179"><a href="http://marketinsight.it/abbonamenti/">ABBONAMENTI</a></li>
<li id="menu-item-57283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57283"><a href="http://marketinsight.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-57281" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57281"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
	<li id="menu-item-57285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57285"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
	<li id="menu-item-57288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57288"><a href="http://marketinsight.it/chi-siamo/">Il Desk</a></li>
</ul>
</li>
<li id="menu-item-57289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57289"><a href="http://marketinsight.it/newsletter-signup/">NEWSLETTER</a></li>
<li id="menu-item-57284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57284"><a href="http://marketinsight.it/contatti/">CONTATTI</a></li>
<li id="menu-item-57287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57287"><a href="http://marketinsight.it/note-legali/">NOTE LEGALI</a></li>
</ul></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">ACCESSO ABBONATI</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ACCESSO PREMIUM</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Clicca qui</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Riceverai una mail all'indirizzo indicato</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://marketinsight.it/">
                <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
                <span class="td-visual-hidden">Market Insight</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a45541ed8e32_rand td_block_template_1"><a href="http://marketinsight.it/lettera-allinvestitore/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Bnr728x90px_MarketInsight-AlbertoNosari_25kb.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="http://marketinsight.it/">
            <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
        </a>
        </div>
    <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a45541edb5ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a45541edb5ba" ><script>var block_td_uid_2_5a45541edb5ba = new tdBlock();
block_td_uid_2_5a45541edb5ba.id = "td_uid_2_5a45541edb5ba";
block_td_uid_2_5a45541edb5ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"813","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5a45541edb5ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a45541edb5ba_rand","tdc_css_class_style":"td_uid_2_5a45541edb5ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a45541edb5ba.td_column_number = "3";
block_td_uid_2_5a45541edb5ba.block_type = "td_block_mega_menu";
block_td_uid_2_5a45541edb5ba.post_count = "5";
block_td_uid_2_5a45541edb5ba.found_posts = "11247";
block_td_uid_2_5a45541edb5ba.header_color = "";
block_td_uid_2_5a45541edb5ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a45541edb5ba.max_num_pages = "2250";
tdBlocksArray.push(block_td_uid_2_5a45541edb5ba);
</script><div id=td_uid_2_5a45541edb5ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/pirelli-perfezionata-la-cessione-prelios/" rel="bookmark" title="Pirelli &#8211; Perfezionata la cessione di Prelios"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/04/Pirelli-218x150.jpeg" alt="" title="Pirelli &#8211; Perfezionata la cessione di Prelios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/pirelli-perfezionata-la-cessione-prelios/" rel="bookmark" title="Pirelli &#8211; Perfezionata la cessione di Prelios">Pirelli &#8211; Perfezionata la cessione di Prelios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/unicredit-perfezionata-la-cessione-prelios/" rel="bookmark" title="Unicredit &#8211; Perfezionata la cessione di Prelios"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/Unicredit-218x150.jpg" alt="" title="Unicredit &#8211; Perfezionata la cessione di Prelios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/unicredit-perfezionata-la-cessione-prelios/" rel="bookmark" title="Unicredit &#8211; Perfezionata la cessione di Prelios">Unicredit &#8211; Perfezionata la cessione di Prelios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/intesa-sanpaolo-perfezionata-la-cessione-prelios/" rel="bookmark" title="Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/intesa-sanpaolo-perfezionata-la-cessione-prelios/" rel="bookmark" title="Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios">Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/fca-richiama-19-500-veicoli-cina/" rel="bookmark" title="Fca – Richiama 19.500 veicoli in Cina"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/fca-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/fca-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/fca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fca – Richiama 19.500 veicoli in Cina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/fca-richiama-19-500-veicoli-cina/" rel="bookmark" title="Fca – Richiama 19.500 veicoli in Cina">Fca – Richiama 19.500 veicoli in Cina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/banco-bpm-ampiamente-superati-requisiti-patrimoniali-prudenziali/" rel="bookmark" title="Banco BPM &#8211; Ampiamente superati i requisiti patrimoniali prudenziali"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/Banco-Bpm-4-218x150.jpg" alt="" title="Banco BPM &#8211; Ampiamente superati i requisiti patrimoniali prudenziali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/banco-bpm-ampiamente-superati-requisiti-patrimoniali-prudenziali/" rel="bookmark" title="Banco BPM &#8211; Ampiamente superati i requisiti patrimoniali prudenziali">Banco BPM &#8211; Ampiamente superati i requisiti patrimoniali prudenziali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a45541edb5ba" data-td_block_id="td_uid_2_5a45541edb5ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a45541edb5ba" data-td_block_id="td_uid_2_5a45541edb5ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56937"><a href="http://marketinsight.it/star/">Star</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a45541edf92d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a45541edf92d" ><script>var block_td_uid_3_5a45541edf92d = new tdBlock();
block_td_uid_3_5a45541edf92d.id = "td_uid_3_5a45541edf92d";
block_td_uid_3_5a45541edf92d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5a45541edf92d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a45541edf92d_rand","tdc_css_class_style":"td_uid_3_5a45541edf92d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a45541edf92d.td_column_number = "3";
block_td_uid_3_5a45541edf92d.block_type = "td_block_mega_menu";
block_td_uid_3_5a45541edf92d.post_count = "5";
block_td_uid_3_5a45541edf92d.found_posts = "4704";
block_td_uid_3_5a45541edf92d.header_color = "";
block_td_uid_3_5a45541edf92d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a45541edf92d.max_num_pages = "941";
tdBlocksArray.push(block_td_uid_3_5a45541edf92d);
</script><div id=td_uid_3_5a45541edf92d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/27/mondadori-contratto-finanziamento-450-mln/" rel="bookmark" title="Mondadori – Nuovo contratto di finanziamento per 450 mln"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/mondadori-megastore-milano-218x150.jpg" alt="" title="Mondadori – Nuovo contratto di finanziamento per 450 mln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/27/mondadori-contratto-finanziamento-450-mln/" rel="bookmark" title="Mondadori – Nuovo contratto di finanziamento per 450 mln">Mondadori – Nuovo contratto di finanziamento per 450 mln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/27/landi-renzo-ricevuto-pagamento-vendita-immobile-cina/" rel="bookmark" title="Landi Renzo – Ricevuto pagamento vendita immobile in Cina"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/landi-renzo-hers_2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/landi-renzo-hers_2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/landi-renzo-hers_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Landi Renzo – Ricevuto pagamento vendita immobile in Cina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/27/landi-renzo-ricevuto-pagamento-vendita-immobile-cina/" rel="bookmark" title="Landi Renzo – Ricevuto pagamento vendita immobile in Cina">Landi Renzo – Ricevuto pagamento vendita immobile in Cina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/27/unieuro-sottoscrive-nuove-linee-credito-complessivi-190-mln/" rel="bookmark" title="Unieuro &#8211; Sottoscrive nuove linee di credito per complessivi 190 mln"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/Unieuro-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/Unieuro-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/Unieuro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unieuro &#8211; Sottoscrive nuove linee di credito per complessivi 190 mln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/27/unieuro-sottoscrive-nuove-linee-credito-complessivi-190-mln/" rel="bookmark" title="Unieuro &#8211; Sottoscrive nuove linee di credito per complessivi 190 mln">Unieuro &#8211; Sottoscrive nuove linee di credito per complessivi 190 mln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/22/ternienergia-dimissioni-un-consigliere-cooptazione-un-membro-esecutivo/" rel="bookmark" title="TerniEnergia – Dimissioni di un consigliere e cooptazione di un nuovo membro esecutivo"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/TerniEnergia-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/TerniEnergia-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/TerniEnergia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TerniEnergia – Dimissioni di un consigliere e cooptazione di un nuovo membro esecutivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/22/ternienergia-dimissioni-un-consigliere-cooptazione-un-membro-esecutivo/" rel="bookmark" title="TerniEnergia – Dimissioni di un consigliere e cooptazione di un nuovo membro esecutivo">TerniEnergia – Dimissioni di un consigliere e cooptazione di un nuovo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/22/acotel-group-liquidita-netta-invariata-58-milioni-fine-novembre/" rel="bookmark" title="Acotel Group &#8211; Liquidità netta invariata a 5,8 milioni a fine novembre"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/Acotel1-218x150.jpg" alt="" title="Acotel Group &#8211; Liquidità netta invariata a 5,8 milioni a fine novembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/22/acotel-group-liquidita-netta-invariata-58-milioni-fine-novembre/" rel="bookmark" title="Acotel Group &#8211; Liquidità netta invariata a 5,8 milioni a fine novembre">Acotel Group &#8211; Liquidità netta invariata a 5,8 milioni a fine&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a45541edf92d" data-td_block_id="td_uid_3_5a45541edf92d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a45541edf92d" data-td_block_id="td_uid_3_5a45541edf92d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a45541ee386e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a45541ee386e" ><script>var block_td_uid_4_5a45541ee386e = new tdBlock();
block_td_uid_4_5a45541ee386e.id = "td_uid_4_5a45541ee386e";
block_td_uid_4_5a45541ee386e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_5a45541ee386e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a45541ee386e_rand","tdc_css_class_style":"td_uid_4_5a45541ee386e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a45541ee386e.td_column_number = "3";
block_td_uid_4_5a45541ee386e.block_type = "td_block_mega_menu";
block_td_uid_4_5a45541ee386e.post_count = "5";
block_td_uid_4_5a45541ee386e.found_posts = "5972";
block_td_uid_4_5a45541ee386e.header_color = "";
block_td_uid_4_5a45541ee386e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a45541ee386e.max_num_pages = "1195";
tdBlocksArray.push(block_td_uid_4_5a45541ee386e);
</script><div id=td_uid_4_5a45541ee386e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/autogrill-massimo-storico-1179-euro/" rel="bookmark" title="Autogrill &#8211; Nuovo massimo storico a 11,79 euro"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/autogrill-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/autogrill-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/autogrill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autogrill &#8211; Nuovo massimo storico a 11,79 euro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/autogrill-massimo-storico-1179-euro/" rel="bookmark" title="Autogrill &#8211; Nuovo massimo storico a 11,79 euro">Autogrill &#8211; Nuovo massimo storico a 11,79 euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/anima-closing-dellacquisizione-aletti-sgr-700-mln/" rel="bookmark" title="Anima – Closing dell’acquisizione di Aletti Sgr per 700 mln"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2014/10/PalazzoANIMA_light-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2014/10/PalazzoANIMA_light-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2014/10/PalazzoANIMA_light-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anima – Closing dell’acquisizione di Aletti Sgr per 700 mln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/anima-closing-dellacquisizione-aletti-sgr-700-mln/" rel="bookmark" title="Anima – Closing dell’acquisizione di Aletti Sgr per 700 mln">Anima – Closing dell’acquisizione di Aletti Sgr per 700 mln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/ansaldo-sts-nuovi-contratti-376-mln/" rel="bookmark" title="Ansaldo STS – Nuovi contratti per 376 mln"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/Ansaldo-218x150.jpg" alt="" title="Ansaldo STS – Nuovi contratti per 376 mln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/ansaldo-sts-nuovi-contratti-376-mln/" rel="bookmark" title="Ansaldo STS – Nuovi contratti per 376 mln">Ansaldo STS – Nuovi contratti per 376 mln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/27/dea-capital-aggiornamento-acquisto-azioni-proprie/" rel="bookmark" title="DeA Capital &#8211; Aggiornamento su acquisto azioni proprie"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/broker-218x150.jpg" alt="" title="DeA Capital &#8211; Aggiornamento su acquisto azioni proprie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/27/dea-capital-aggiornamento-acquisto-azioni-proprie/" rel="bookmark" title="DeA Capital &#8211; Aggiornamento su acquisto azioni proprie">DeA Capital &#8211; Aggiornamento su acquisto azioni proprie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/27/maire-tecnimont-aggiornamento-acquisto-azioni-proprie/" rel="bookmark" title="Maire Tecnimont &#8211; Aggiornamento acquisto azioni proprie"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/maire-tecnimont-plant-in-Abu-Dhabi-218x150.jpeg" srcset="http://marketinsight.it/wp-content/uploads/2016/05/maire-tecnimont-plant-in-Abu-Dhabi-218x150.jpeg 218w, http://marketinsight.it/wp-content/uploads/2016/05/maire-tecnimont-plant-in-Abu-Dhabi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maire Tecnimont &#8211; Aggiornamento acquisto azioni proprie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/27/maire-tecnimont-aggiornamento-acquisto-azioni-proprie/" rel="bookmark" title="Maire Tecnimont &#8211; Aggiornamento acquisto azioni proprie">Maire Tecnimont &#8211; Aggiornamento acquisto azioni proprie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a45541ee386e" data-td_block_id="td_uid_4_5a45541ee386e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a45541ee386e" data-td_block_id="td_uid_4_5a45541ee386e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a45541ee7964_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a45541ee7964" ><script>var block_td_uid_5_5a45541ee7964 = new tdBlock();
block_td_uid_5_5a45541ee7964.id = "td_uid_5_5a45541ee7964";
block_td_uid_5_5a45541ee7964.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"935","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5a45541ee7964_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a45541ee7964_rand","tdc_css_class_style":"td_uid_5_5a45541ee7964_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a45541ee7964.td_column_number = "3";
block_td_uid_5_5a45541ee7964.block_type = "td_block_mega_menu";
block_td_uid_5_5a45541ee7964.post_count = "5";
block_td_uid_5_5a45541ee7964.found_posts = "4174";
block_td_uid_5_5a45541ee7964.header_color = "";
block_td_uid_5_5a45541ee7964.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a45541ee7964.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_5_5a45541ee7964);
</script><div id=td_uid_5_5a45541ee7964 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/prelios-perfezionata-la-cessione-lavaredo-spa-conversione-delle-azioni-speciali/" rel="bookmark" title="Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni speciali"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/prelios-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/prelios-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/prelios-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni speciali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/prelios-perfezionata-la-cessione-lavaredo-spa-conversione-delle-azioni-speciali/" rel="bookmark" title="Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni speciali">Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/damico-aumento-capitale-sociale-seguito-esercizio-warrant/" rel="bookmark" title="d&#8217;Amico &#8211; Aumento capitale sociale a seguito esercizio warrant"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Cielo-dItalia2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Cielo-dItalia2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/Cielo-dItalia2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="d&#8217;Amico &#8211; Aumento capitale sociale a seguito esercizio warrant"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/damico-aumento-capitale-sociale-seguito-esercizio-warrant/" rel="bookmark" title="d&#8217;Amico &#8211; Aumento capitale sociale a seguito esercizio warrant">d&#8217;Amico &#8211; Aumento capitale sociale a seguito esercizio warrant</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/netweek-fine-novembre-aumenta-lindebitamento-finanziario-netto/" rel="bookmark" title="Netweek &#8211; A fine novembre aumenta l&#8217;indebitamento finanziario netto"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/netweek-218x150.png" alt="" title="Netweek &#8211; A fine novembre aumenta l&#8217;indebitamento finanziario netto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/netweek-fine-novembre-aumenta-lindebitamento-finanziario-netto/" rel="bookmark" title="Netweek &#8211; A fine novembre aumenta l&#8217;indebitamento finanziario netto">Netweek &#8211; A fine novembre aumenta l&#8217;indebitamento finanziario netto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/gedi-dalla-fusione-itedi-finegil-nasce-gedi-news-network/" rel="bookmark" title="Gedi – Dalla fusione tra Itedi e Finegil nasce Gedi News Network"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/gedi-218x150.jpg" alt="" title="Gedi – Dalla fusione tra Itedi e Finegil nasce Gedi News Network"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/gedi-dalla-fusione-itedi-finegil-nasce-gedi-news-network/" rel="bookmark" title="Gedi – Dalla fusione tra Itedi e Finegil nasce Gedi News Network">Gedi – Dalla fusione tra Itedi e Finegil nasce Gedi News&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/gabetti-indebitamento-finanziario-netto-lieve-calo-novembre/" rel="bookmark" title="Gabetti &#8211; Indebitamento finanziario netto in lieve calo a novembre"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/gabetti-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/gabetti-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/gabetti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabetti &#8211; Indebitamento finanziario netto in lieve calo a novembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/gabetti-indebitamento-finanziario-netto-lieve-calo-novembre/" rel="bookmark" title="Gabetti &#8211; Indebitamento finanziario netto in lieve calo a novembre">Gabetti &#8211; Indebitamento finanziario netto in lieve calo a novembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a45541ee7964" data-td_block_id="td_uid_5_5a45541ee7964"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a45541ee7964" data-td_block_id="td_uid_5_5a45541ee7964"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a45541eeba4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a45541eeba4f" ><script>var block_td_uid_6_5a45541eeba4f = new tdBlock();
block_td_uid_6_5a45541eeba4f.id = "td_uid_6_5a45541eeba4f";
block_td_uid_6_5a45541eeba4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"816","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5a45541eeba4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a45541eeba4f_rand","tdc_css_class_style":"td_uid_6_5a45541eeba4f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a45541eeba4f.td_column_number = "3";
block_td_uid_6_5a45541eeba4f.block_type = "td_block_mega_menu";
block_td_uid_6_5a45541eeba4f.post_count = "5";
block_td_uid_6_5a45541eeba4f.found_posts = "4889";
block_td_uid_6_5a45541eeba4f.header_color = "";
block_td_uid_6_5a45541eeba4f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a45541eeba4f.max_num_pages = "978";
tdBlocksArray.push(block_td_uid_6_5a45541eeba4f);
</script><div id=td_uid_6_5a45541eeba4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/smre-aim-si-rafforza-nella-connettivita-dei-veicoli/" rel="bookmark" title="Smre (Aim) – Si rafforza nella connettività dei veicoli"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/smre-spa-6-big-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/smre-spa-6-big-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/smre-spa-6-big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smre (Aim) – Si rafforza nella connettività dei veicoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/smre-aim-si-rafforza-nella-connettivita-dei-veicoli/" rel="bookmark" title="Smre (Aim) – Si rafforza nella connettività dei veicoli">Smre (Aim) – Si rafforza nella connettività dei veicoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/gpi-aim-pagamento-cedola-prestito-obbligazionario/" rel="bookmark" title="Gpi (Aim) – Pagamento cedola prestito obbligazionario"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/GPI-1-218x150.jpg" alt="" title="Gpi (Aim) – Pagamento cedola prestito obbligazionario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/gpi-aim-pagamento-cedola-prestito-obbligazionario/" rel="bookmark" title="Gpi (Aim) – Pagamento cedola prestito obbligazionario">Gpi (Aim) – Pagamento cedola prestito obbligazionario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/tech-value-aim-risultati-definitivi-dellopa-lanciata-industria-4-0/" rel="bookmark" title="Tech-Value (Aim) &#8211; Risultati definitivi dell&#8217;Opa lanciata da Industria 4.0"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/Information-Technology-Page-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/Information-Technology-Page-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/Information-Technology-Page-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tech-Value (Aim) &#8211; Risultati definitivi dell&#8217;Opa lanciata da Industria 4.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/tech-value-aim-risultati-definitivi-dellopa-lanciata-industria-4-0/" rel="bookmark" title="Tech-Value (Aim) &#8211; Risultati definitivi dell&#8217;Opa lanciata da Industria 4.0">Tech-Value (Aim) &#8211; Risultati definitivi dell&#8217;Opa lanciata da Industria 4.0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/dba-group-aim-sigla-accordo-ministero-dei-trasporti-dellazerbaijan/" rel="bookmark" title="Dba Group (Aim) – Sigla accordo con il ministero dei trasporti dell’Azerbaijan"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/Dba-Group-218x150.jpg" alt="" title="Dba Group (Aim) – Sigla accordo con il ministero dei trasporti dell’Azerbaijan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/dba-group-aim-sigla-accordo-ministero-dei-trasporti-dellazerbaijan/" rel="bookmark" title="Dba Group (Aim) – Sigla accordo con il ministero dei trasporti dell’Azerbaijan">Dba Group (Aim) – Sigla accordo con il ministero dei trasporti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/aim-ancora-attenzione-poligrafici-printing-3-acquisti-culti-36/" rel="bookmark" title="Aim &#8211; Ancora attenzione su Poligrafici Printing (+3%), acquisti su Culti (+3,6%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aim &#8211; Ancora attenzione su Poligrafici Printing (+3%), acquisti su Culti (+3,6%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/aim-ancora-attenzione-poligrafici-printing-3-acquisti-culti-36/" rel="bookmark" title="Aim &#8211; Ancora attenzione su Poligrafici Printing (+3%), acquisti su Culti (+3,6%)">Aim &#8211; Ancora attenzione su Poligrafici Printing (+3%), acquisti su Culti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a45541eeba4f" data-td_block_id="td_uid_6_5a45541eeba4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a45541eeba4f" data-td_block_id="td_uid_6_5a45541eeba4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a45541eeffc1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a45541eeffc1" ><script>var block_td_uid_7_5a45541eeffc1 = new tdBlock();
block_td_uid_7_5a45541eeffc1.id = "td_uid_7_5a45541eeffc1";
block_td_uid_7_5a45541eeffc1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"817","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5a45541eeffc1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a45541eeffc1_rand","tdc_css_class_style":"td_uid_7_5a45541eeffc1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a45541eeffc1.td_column_number = "3";
block_td_uid_7_5a45541eeffc1.block_type = "td_block_mega_menu";
block_td_uid_7_5a45541eeffc1.post_count = "4";
block_td_uid_7_5a45541eeffc1.found_posts = "15147";
block_td_uid_7_5a45541eeffc1.header_color = "";
block_td_uid_7_5a45541eeffc1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a45541eeffc1.max_num_pages = "3787";
tdBlocksArray.push(block_td_uid_7_5a45541eeffc1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a45541eeffc1" id="td_uid_8_5a45541ef16e2" data-td_block_id="td_uid_7_5a45541eeffc1" data-td_filter_value="" href="http://marketinsight.it/category/mercati/">Tutto</a><a class="mega-menu-sub-cat-td_uid_7_5a45541eeffc1"  id="td_uid_9_5a45541ef196d" data-td_block_id="td_uid_7_5a45541eeffc1" data-td_filter_value="976" href="http://marketinsight.it/category/mercati/borse/">Borse</a><a class="mega-menu-sub-cat-td_uid_7_5a45541eeffc1"  id="td_uid_10_5a45541ef1b39" data-td_block_id="td_uid_7_5a45541eeffc1" data-td_filter_value="1011" href="http://marketinsight.it/category/mercati/daily/">Daily</a><a class="mega-menu-sub-cat-td_uid_7_5a45541eeffc1"  id="td_uid_11_5a45541ef1dc5" data-td_block_id="td_uid_7_5a45541eeffc1" data-td_filter_value="977" href="http://marketinsight.it/category/mercati/macro/">Macro</a></div></div><div id=td_uid_7_5a45541eeffc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/mercati-sessione-priva-spunti-operativi-milano-chiude-04/" rel="bookmark" title="Mercati – Sessione priva di spunti operativi, Milano chiude a -0,4%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/Borsa-ita-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/Borsa-ita-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/Borsa-ita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati – Sessione priva di spunti operativi, Milano chiude a -0,4%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/mercati-sessione-priva-spunti-operativi-milano-chiude-04/" rel="bookmark" title="Mercati – Sessione priva di spunti operativi, Milano chiude a -0,4%">Mercati – Sessione priva di spunti operativi, Milano chiude a -0,4%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/oil-gas-diminuiscono-ancora-le-scorte-greggio/" rel="bookmark" title="Oil &#038; Gas – Diminuiscono ancora le scorte di greggio"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/guerra-energia-gas-petrolio-ucraina-europa-iraq-nigeria-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/guerra-energia-gas-petrolio-ucraina-europa-iraq-nigeria-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/10/guerra-energia-gas-petrolio-ucraina-europa-iraq-nigeria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oil rig" title="Oil &#038; Gas – Diminuiscono ancora le scorte di greggio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/oil-gas-diminuiscono-ancora-le-scorte-greggio/" rel="bookmark" title="Oil &#038; Gas – Diminuiscono ancora le scorte di greggio">Oil &#038; Gas – Diminuiscono ancora le scorte di greggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/usa-indice-direttori-acquisto-chicago-oltre-le-attese-dicembre/" rel="bookmark" title="Usa &#8211; Indice direttori acquisto Chicago oltre le attese a dicembre"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/USA-Flag-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/USA-Flag-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/USA-Flag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usa &#8211; Indice direttori acquisto Chicago oltre le attese a dicembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/usa-indice-direttori-acquisto-chicago-oltre-le-attese-dicembre/" rel="bookmark" title="Usa &#8211; Indice direttori acquisto Chicago oltre le attese a dicembre">Usa &#8211; Indice direttori acquisto Chicago oltre le attese a dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/mercati-milano-la-parita-scia-alleuropa-dollaro-debole/" rel="bookmark" title="Mercati – Milano sotto la parità in scia all&#8217;Europa, dollaro debole"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/palazzo-mezzanotte-218x150.jpg" alt="" title="Mercati – Milano sotto la parità in scia all&#8217;Europa, dollaro debole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/mercati-milano-la-parita-scia-alleuropa-dollaro-debole/" rel="bookmark" title="Mercati – Milano sotto la parità in scia all&#8217;Europa, dollaro debole">Mercati – Milano sotto la parità in scia all&#8217;Europa, dollaro debole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a45541eeffc1" data-td_block_id="td_uid_7_5a45541eeffc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a45541eeffc1" data-td_block_id="td_uid_7_5a45541eeffc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56938"><a href="#">SETTORI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a45541f06ea8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a45541f06ea8" ><script>var block_td_uid_12_5a45541f06ea8 = new tdBlock();
block_td_uid_12_5a45541f06ea8.id = "td_uid_12_5a45541f06ea8";
block_td_uid_12_5a45541f06ea8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_12_5a45541f06ea8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a45541f06ea8_rand","tdc_css_class_style":"td_uid_12_5a45541f06ea8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a45541f06ea8.td_column_number = "3";
block_td_uid_12_5a45541f06ea8.block_type = "td_block_mega_menu";
block_td_uid_12_5a45541f06ea8.post_count = "4";
block_td_uid_12_5a45541f06ea8.found_posts = "36317";
block_td_uid_12_5a45541f06ea8.header_color = "";
block_td_uid_12_5a45541f06ea8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a45541f06ea8.max_num_pages = "9080";
tdBlocksArray.push(block_td_uid_12_5a45541f06ea8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a45541f06ea8" id="td_uid_13_5a45541f0bec6" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="" href="http://marketinsight.it/category/settori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_14_5a45541f0c0f3" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="820" href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_15_5a45541f0c52b" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="821" href="http://marketinsight.it/category/settori/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_16_5a45541f0cb72" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="822" href="http://marketinsight.it/category/settori/banche/">Banche</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_17_5a45541f0cfbc" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="823" href="http://marketinsight.it/category/settori/commercio/">Commercio</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_18_5a45541f0d3d5" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="825" href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_19_5a45541f0d6e3" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="826" href="http://marketinsight.it/category/settori/industria/">Industria</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_20_5a45541f0de1f" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="827" href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_21_5a45541f0e29f" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="828" href="http://marketinsight.it/category/settori/media/">Media</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_22_5a45541f0e858" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="829" href="http://marketinsight.it/category/settori/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_23_5a45541f0ec38" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="830" href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_24_5a45541f0ee5c" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="831" href="http://marketinsight.it/category/settori/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_25_5a45541f0f4f0" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="832" href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_26_5a45541f0f72a" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="833" href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_12_5a45541f06ea8"  id="td_uid_27_5a45541f0fb03" data-td_block_id="td_uid_12_5a45541f06ea8" data-td_filter_value="835" href="http://marketinsight.it/category/settori/utility/">Utility</a></div></div><div id=td_uid_12_5a45541f06ea8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/prelios-perfezionata-la-cessione-lavaredo-spa-conversione-delle-azioni-speciali/" rel="bookmark" title="Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni speciali"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/prelios-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/prelios-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/prelios-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni speciali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/prelios-perfezionata-la-cessione-lavaredo-spa-conversione-delle-azioni-speciali/" rel="bookmark" title="Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni speciali">Prelios &#8211; Perfezionata la cessione a Lavaredo spa, conversione delle azioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/pirelli-perfezionata-la-cessione-prelios/" rel="bookmark" title="Pirelli &#8211; Perfezionata la cessione di Prelios"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/04/Pirelli-218x150.jpeg" alt="" title="Pirelli &#8211; Perfezionata la cessione di Prelios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/pirelli-perfezionata-la-cessione-prelios/" rel="bookmark" title="Pirelli &#8211; Perfezionata la cessione di Prelios">Pirelli &#8211; Perfezionata la cessione di Prelios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/unicredit-perfezionata-la-cessione-prelios/" rel="bookmark" title="Unicredit &#8211; Perfezionata la cessione di Prelios"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/Unicredit-218x150.jpg" alt="" title="Unicredit &#8211; Perfezionata la cessione di Prelios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/unicredit-perfezionata-la-cessione-prelios/" rel="bookmark" title="Unicredit &#8211; Perfezionata la cessione di Prelios">Unicredit &#8211; Perfezionata la cessione di Prelios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/intesa-sanpaolo-perfezionata-la-cessione-prelios/" rel="bookmark" title="Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/intesa-sanpaolo-perfezionata-la-cessione-prelios/" rel="bookmark" title="Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios">Intesa SanPaolo &#8211; Perfezionata la cessione di Prelios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a45541f06ea8" data-td_block_id="td_uid_12_5a45541f06ea8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a45541f06ea8" data-td_block_id="td_uid_12_5a45541f06ea8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="arancione menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a45541f174ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5a45541f174ef" ><script>var block_td_uid_28_5a45541f174ef = new tdBlock();
block_td_uid_28_5a45541f174ef.id = "td_uid_28_5a45541f174ef";
block_td_uid_28_5a45541f174ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_28_5a45541f174ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a45541f174ef_rand","tdc_css_class_style":"td_uid_28_5a45541f174ef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a45541f174ef.td_column_number = "3";
block_td_uid_28_5a45541f174ef.block_type = "td_block_mega_menu";
block_td_uid_28_5a45541f174ef.post_count = "5";
block_td_uid_28_5a45541f174ef.found_posts = "307";
block_td_uid_28_5a45541f174ef.header_color = "";
block_td_uid_28_5a45541f174ef.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a45541f174ef.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_28_5a45541f174ef);
</script><div id=td_uid_28_5a45541f174ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/18/eni-2017-eccellenza-ed-piano-al-2021/" rel="bookmark" title="Eni – Il 2017 di eccellenza e il piano al 2021"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/09/Goliat-StrilBarents-DJI_0592-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/09/Goliat-StrilBarents-DJI_0592-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/09/Goliat-StrilBarents-DJI_0592-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eni" title="Eni – Il 2017 di eccellenza e il piano al 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/18/eni-2017-eccellenza-ed-piano-al-2021/" rel="bookmark" title="Eni – Il 2017 di eccellenza e il piano al 2021">Eni – Il 2017 di eccellenza e il piano al 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/11/tenaris-ricavi-corrono-la-redditivita-scatta/" rel="bookmark" title="Tenaris – I ricavi corrono e la redditività scatta"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/Tenaris5-218x150.jpg" alt="" title="Tenaris – I ricavi corrono e la redditività scatta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/11/tenaris-ricavi-corrono-la-redditivita-scatta/" rel="bookmark" title="Tenaris – I ricavi corrono e la redditività scatta">Tenaris – I ricavi corrono e la redditività scatta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/04/marr-crescita-profittevole-sostenibile/" rel="bookmark" title="Marr – Una crescita profittevole e sostenibile"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/marr-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/marr-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/07/marr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marr – Una crescita profittevole e sostenibile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/04/marr-crescita-profittevole-sostenibile/" rel="bookmark" title="Marr – Una crescita profittevole e sostenibile">Marr – Una crescita profittevole e sostenibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/11/27/enav-supera-target-segna-nuovi-massimi-borsa1/" rel="bookmark" title="Enav – Supera i target e segna nuovi massimi in Borsa"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/Enav2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/Enav2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/07/Enav2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enav – Supera i target e segna nuovi massimi in Borsa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/11/27/enav-supera-target-segna-nuovi-massimi-borsa1/" rel="bookmark" title="Enav – Supera i target e segna nuovi massimi in Borsa">Enav – Supera i target e segna nuovi massimi in Borsa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/11/20/banca-sistema-sviluppo-diversificazione-margini-progresso/" rel="bookmark" title="Banca Sistema – Sviluppo e diversificazione con margini in progresso"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/bancasistema-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/bancasistema-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/bancasistema-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banca Sistema – Sviluppo e diversificazione con margini in progresso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/11/20/banca-sistema-sviluppo-diversificazione-margini-progresso/" rel="bookmark" title="Banca Sistema – Sviluppo e diversificazione con margini in progresso">Banca Sistema – Sviluppo e diversificazione con margini in progresso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a45541f174ef" data-td_block_id="td_uid_28_5a45541f174ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5a45541f174ef" data-td_block_id="td_uid_28_5a45541f174ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57291"><a target="_blank" href="http://mindingroup.com/lists/?p=subscribe">Newsletter</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://marketinsight.it/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda italiana</option>
						<option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi-prestito">Conafi Prestito</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="crescita">Crescita</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edison">Edison</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="glenalta">Glenalta</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-san-faustino">Gruppo San Faustino</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industria-e-innovazione">Industria e Innovazione</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="modelleria-brambilla">Modelleria Brambilla</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">Mutuionline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="sorgente-res">Sorgente Res</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">Unicredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option>					</select>
				</div>
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search-estero" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda estera</option>
						<option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="credit-agricole">Crédit agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="equita-sim">Equita Sim</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="igt">IGT</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="intesa">intesa</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="midsona">Midsona</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="prys">prys</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="somfy">Somfy</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="space3">Space3</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="zalando">Zalando</option>					</select>
				</div>

			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://marketinsight.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Settori" class="entry-crumb" href="http://marketinsight.it/category/settori/">Settori</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Automotive" class="entry-crumb" href="http://marketinsight.it/category/settori/automotive/">Automotive</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Auto – Brembo (+0,9%) la migliore delle big cap</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-237081" class="post-237081 post type-post status-publish format-standard has-post-thumbnail hentry category-automotive category-daily tipologie-daily" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://marketinsight.it/category/settori/">Settori</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/settori/automotive/">Automotive</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/mercati/">Mercati</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/mercati/daily/">Daily</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Auto – Brembo (+0,9%) la migliore delle big cap</h1>

                

                <div class="td-module-meta-info">
					                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T08:05:21+00:00" >28/12/2017</time></span>                                                        </div>

            </header>

        </div>

        

                    

        <div class="td-post-content">

        
        <p>Seduta poco mossa e priva di particolari spunti operativi per le borse europee, complici anche i volumi ridotti del periodo festivo. A Milano il Ftse Mib ha chiuso le contrattazioni sostanzialmente invariato a 22.209 punti.</p>
<p>In lieve rialzo il Ftse Italia Automobili e Componentistica, che ha segnato un +0,3% mentre il corrispettivo indice europeo ha chiuso sulla parità. Tra le big del comparto, bene in particolare Brembo (+0,9%), mentre Ferrari, Cnh e Pirelli hanno segnato un progresso di quattro decimi di punto percentuale.</p>
<p>Nel segmento delle piccole e medie capitalizzazioni, acquisti su Carraro (+2%). Bene, infine, Landi Renzo (+0,5%) che ha annunciato di aver ricevuto l’intero pagamento di circa 4,5 milioni relativo alla cessione dell’immobile cinese di Pechino.</p>
<p><a href="http://marketinsight.it/wp-content/uploads/2017/12/aut-16.jpg"><img class="alignnone size-full wp-image-237086" src="http://marketinsight.it/wp-content/uploads/2017/12/aut-16.jpg" alt="" width="844" height="399" srcset="http://marketinsight.it/wp-content/uploads/2017/12/aut-16.jpg 844w, http://marketinsight.it/wp-content/uploads/2017/12/aut-16-150x71.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/12/aut-16-300x142.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/12/aut-16-768x363.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/12/aut-16-696x329.jpg 696w" sizes="(max-width: 844px) 100vw, 844px" /></a></p>
<div style=text-align:left;></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmarketinsight.it%2F2017%2F12%2F28%2Fauto-brembo-09-la-migliore-delle-big-cap%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Auto+%E2%80%93+Brembo+%28%2B0%2C9%25%29+la+migliore+delle+big+cap&url=http%3A%2F%2Fmarketinsight.it%2F2017%2F12%2F28%2Fauto-brembo-09-la-migliore-delle-big-cap%2F&via=Market+Insight"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/&amp;media=http://marketinsight.it/wp-content/uploads/2016/04/automotives.jpg&description=Auto+%E2%80%93+Brembo+%28%2B0%2C9%25%29+la+migliore+delle+big+cap" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Auto+%E2%80%93+Brembo+%28%2B0%2C9%25%29+la+migliore+delle+big+cap%20-%20http%3A%2F%2Fmarketinsight.it%2F2017%2F12%2F28%2Fauto-brembo-09-la-migliore-delle-big-cap%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            				        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Market Insight"></span><meta itemprop="datePublished" content="2017-12-28T08:05:21+00:00"><meta itemprop="dateModified" content="2017-12-28T08:05:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png"></span><meta itemprop="name" content="Market Insight"></span><meta itemprop="headline " content="Auto – Brembo (+0,9%) la migliore delle big cap"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2016/04/automotives.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1064"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_30_5a45541f48039_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_30_5a45541f48039" ><script>var block_td_uid_30_5a45541f48039 = new tdBlock();
block_td_uid_30_5a45541f48039.id = "td_uid_30_5a45541f48039";
block_td_uid_30_5a45541f48039.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Lettera all\u0027Investitore","custom_url":"http:\/\/marketinsight.it\/lettera-allinvestitore\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5a45541f48039_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a45541f48039_rand","tdc_css_class_style":"td_uid_30_5a45541f48039_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5a45541f48039.td_column_number = "1";
block_td_uid_30_5a45541f48039.block_type = "td_block_18";
block_td_uid_30_5a45541f48039.post_count = "3";
block_td_uid_30_5a45541f48039.found_posts = "307";
block_td_uid_30_5a45541f48039.header_color = "#";
block_td_uid_30_5a45541f48039.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a45541f48039.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_30_5a45541f48039);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/lettera-allinvestitore/" class="td-pulldown-size">Lettera all&#039;Investitore</a></h4></div><div id=td_uid_30_5a45541f48039 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/18/eni-2017-eccellenza-ed-piano-al-2021/" rel="bookmark" title="Eni – Il 2017 di eccellenza e il piano al 2021"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/09/Goliat-StrilBarents-DJI_0592-696x385.jpg" alt="Eni" title="Eni – Il 2017 di eccellenza e il piano al 2021"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/18/eni-2017-eccellenza-ed-piano-al-2021/" rel="bookmark" title="Eni – Il 2017 di eccellenza e il piano al 2021">Eni – Il 2017 di eccellenza e il piano al 2021</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-18T07:44:12+00:00" >18/12/2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/11/tenaris-ricavi-corrono-la-redditivita-scatta/" rel="bookmark" title="Tenaris – I ricavi corrono e la redditività scatta"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/Tenaris5-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/12/Tenaris5-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/12/Tenaris5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tenaris – I ricavi corrono e la redditività scatta"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/11/tenaris-ricavi-corrono-la-redditivita-scatta/" rel="bookmark" title="Tenaris – I ricavi corrono e la redditività scatta">Tenaris – I ricavi corrono e la redditività scatta</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T07:50:10+00:00" >11/12/2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/04/marr-crescita-profittevole-sostenibile/" rel="bookmark" title="Marr – Una crescita profittevole e sostenibile"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/marr-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/marr-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/07/marr-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2016/07/marr-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2016/07/marr-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2016/07/marr-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2016/07/marr-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2016/07/marr-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2016/07/marr-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2016/07/marr-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2016/07/marr.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Marr – Una crescita profittevole e sostenibile"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/04/marr-crescita-profittevole-sostenibile/" rel="bookmark" title="Marr – Una crescita profittevole e sostenibile">Marr – Una crescita profittevole e sostenibile</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T07:48:02+00:00" >04/12/2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_31_5a45541f4f4bb_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_31_5a45541f4f4bb" ><script>var block_td_uid_31_5a45541f4f4bb = new tdBlock();
block_td_uid_31_5a45541f4f4bb.id = "td_uid_31_5a45541f4f4bb";
block_td_uid_31_5a45541f4f4bb.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1206","category_ids":"","custom_title":"Analisi e Approfondimenti:","custom_url":"http:\/\/marketinsight.it\/analisi-e-approfondimenti","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5a45541f4f4bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a45541f4f4bb_rand","tdc_css_class_style":"td_uid_31_5a45541f4f4bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a45541f4f4bb.td_column_number = "1";
block_td_uid_31_5a45541f4f4bb.block_type = "td_block_18";
block_td_uid_31_5a45541f4f4bb.post_count = "3";
block_td_uid_31_5a45541f4f4bb.found_posts = "602";
block_td_uid_31_5a45541f4f4bb.header_color = "#";
block_td_uid_31_5a45541f4f4bb.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a45541f4f4bb.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_31_5a45541f4f4bb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-e-approfondimenti" class="td-pulldown-size">Analisi e Approfondimenti:</a></h4></div><div id=td_uid_31_5a45541f4f4bb class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/20/sesa-conferma-target-mostrando-ottimismo-secondo-semestre1/" rel="bookmark" title="Sesa – Conferma i target mostrando ottimismo per il secondo semestre"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/10/Sesa-system-integrator-696x385.jpg" alt="" title="Sesa – Conferma i target mostrando ottimismo per il secondo semestre"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/20/sesa-conferma-target-mostrando-ottimismo-secondo-semestre1/" rel="bookmark" title="Sesa – Conferma i target mostrando ottimismo per il secondo semestre">Sesa – Conferma i target mostrando ottimismo per il secondo semestre</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T11:31:13+00:00" >20/12/2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/14/utility-novembre-frena-la-produzione-19-tengono-consumi-13-elettrici-italia/" rel="bookmark" title="Utility &#8211; A novembre: frena la produzione (-1,9% a/a), tengono i consumi (+1,3% a/a) elettrici in Italia"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/Utilities-4-80x60.png" srcset="http://marketinsight.it/wp-content/uploads/2017/02/Utilities-4-80x60.png 80w, http://marketinsight.it/wp-content/uploads/2017/02/Utilities-4-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Terna" title="Utility &#8211; A novembre: frena la produzione (-1,9% a/a), tengono i consumi (+1,3% a/a) elettrici in Italia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/14/utility-novembre-frena-la-produzione-19-tengono-consumi-13-elettrici-italia/" rel="bookmark" title="Utility &#8211; A novembre: frena la produzione (-1,9% a/a), tengono i consumi (+1,3% a/a) elettrici in Italia">Utility &#8211; A novembre: frena la produzione (-1,9% a/a), tengono i consumi (+1,3% a/a) elettrici in Italia</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T16:35:44+00:00" >14/12/2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/14/media-dati-diffusionali-ads-ottobre-2017/" rel="bookmark" title="Media &#8211; Dati diffusionali Ads di ottobre 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/edicola-riviste-diffusionali-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/06/edicola-riviste-diffusionali-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/06/edicola-riviste-diffusionali-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Media &#8211; Dati diffusionali Ads di ottobre 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/14/media-dati-diffusionali-ads-ottobre-2017/" rel="bookmark" title="Media &#8211; Dati diffusionali Ads di ottobre 2017">Media &#8211; Dati diffusionali Ads di ottobre 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T11:24:51+00:00" >14/12/2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_32_5a45541f60a37_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_32_5a45541f60a37" ><script>var block_td_uid_32_5a45541f60a37 = new tdBlock();
block_td_uid_32_5a45541f60a37.id = "td_uid_32_5a45541f60a37";
block_td_uid_32_5a45541f60a37.atts = '{"limit":"3","sort":"","post_ids":"-90520","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"819","category_ids":"","custom_title":"Editoriali:","custom_url":"http:\/\/marketinsight.it\/editoriali","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5a45541f60a37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5a45541f60a37_rand","tdc_css_class_style":"td_uid_32_5a45541f60a37_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_5a45541f60a37.td_column_number = "1";
block_td_uid_32_5a45541f60a37.block_type = "td_block_18";
block_td_uid_32_5a45541f60a37.post_count = "3";
block_td_uid_32_5a45541f60a37.found_posts = "356";
block_td_uid_32_5a45541f60a37.header_color = "#";
block_td_uid_32_5a45541f60a37.ajax_pagination_infinite_stop = "";
block_td_uid_32_5a45541f60a37.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_32_5a45541f60a37);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/editoriali" class="td-pulldown-size">Editoriali:</a></h4></div><div id=td_uid_32_5a45541f60a37 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/2018-rischi-dubbi-sui-mercati/" rel="bookmark" title="2018 &#8211; Rischi e dubbi sui mercati"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/volatilità-mercato-696x385.jpg" alt="" title="2018 &#8211; Rischi e dubbi sui mercati"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/2018-rischi-dubbi-sui-mercati/" rel="bookmark" title="2018 &#8211; Rischi e dubbi sui mercati">2018 &#8211; Rischi e dubbi sui mercati</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T10:57:18+00:00" >28/12/2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/22/tesla-sfida-veramente-innovativa/" rel="bookmark" title="Tesla – Una sfida veramente innovativa"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/tesla-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/12/tesla-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/12/tesla-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tesla – Una sfida veramente innovativa"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/22/tesla-sfida-veramente-innovativa/" rel="bookmark" title="Tesla – Una sfida veramente innovativa">Tesla – Una sfida veramente innovativa</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T15:51:16+00:00" >22/12/2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/22/elezioni-catalane-questione-irrisolta-mancato-ruolo-delleuropa/" rel="bookmark" title="Elezioni Catalane – Questione irrisolta, il mancato ruolo dell’Europa"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/spagna-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/12/spagna-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/12/spagna-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/12/spagna-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/12/spagna-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/12/spagna.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/12/spagna-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/12/spagna-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/12/spagna-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Elezioni Catalane – Questione irrisolta, il mancato ruolo dell’Europa"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/22/elezioni-catalane-questione-irrisolta-mancato-ruolo-delleuropa/" rel="bookmark" title="Elezioni Catalane – Questione irrisolta, il mancato ruolo dell’Europa">Elezioni Catalane – Questione irrisolta, il mancato ruolo dell’Europa</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T12:28:24+00:00" >22/12/2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_33_5a45541f6c74c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_33_5a45541f6c74c" ><script>var block_td_uid_33_5a45541f6c74c = new tdBlock();
block_td_uid_33_5a45541f6c74c.id = "td_uid_33_5a45541f6c74c";
block_td_uid_33_5a45541f6c74c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1443","category_ids":"","custom_title":"Analisi tecnica:","custom_url":"http:\/\/marketinsight.it\/analisi-tecnica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5a45541f6c74c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5a45541f6c74c_rand","tdc_css_class_style":"td_uid_33_5a45541f6c74c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_33_5a45541f6c74c.td_column_number = "1";
block_td_uid_33_5a45541f6c74c.block_type = "td_block_18";
block_td_uid_33_5a45541f6c74c.post_count = "3";
block_td_uid_33_5a45541f6c74c.found_posts = "524";
block_td_uid_33_5a45541f6c74c.header_color = "#";
block_td_uid_33_5a45541f6c74c.ajax_pagination_infinite_stop = "";
block_td_uid_33_5a45541f6c74c.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_33_5a45541f6c74c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-tecnica/" class="td-pulldown-size">Analisi tecnica:</a></h4></div><div id=td_uid_33_5a45541f6c74c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/28/analisi-tecnica-future-sul-ftse-mib-del-28-dicembre/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 28 dicembre"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-696x385.jpg" alt="" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 28 dicembre"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/28/analisi-tecnica-future-sul-ftse-mib-del-28-dicembre/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 28 dicembre">Analisi Tecnica &#8211; Future sul Ftse Mib del 28 dicembre</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T09:54:54+00:00" >28/12/2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/27/analisi-tecnica-future-sul-dax-del-27-dicembre/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Dax del 27 dicembre"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica &#8211; Future sul Dax del 27 dicembre"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/27/analisi-tecnica-future-sul-dax-del-27-dicembre/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Dax del 27 dicembre">Analisi Tecnica &#8211; Future sul Dax del 27 dicembre</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T09:42:09+00:00" >27/12/2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/27/analisi-tecnica-future-sul-ftse-mib-del-27-dicembre/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 27 dicembre"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/analisti-80x60.jpeg" srcset="http://marketinsight.it/wp-content/uploads/2017/06/analisti-80x60.jpeg 80w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-150x113.jpeg 150w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-300x225.jpeg 300w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-768x576.jpeg 768w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-1024x768.jpeg 1024w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-265x198.jpeg 265w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-696x522.jpeg 696w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-1068x801.jpeg 1068w, http://marketinsight.it/wp-content/uploads/2017/06/analisti-560x420.jpeg 560w, http://marketinsight.it/wp-content/uploads/2017/06/analisti.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 27 dicembre"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/27/analisi-tecnica-future-sul-ftse-mib-del-27-dicembre/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 27 dicembre">Analisi Tecnica &#8211; Future sul Ftse Mib del 27 dicembre</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T09:37:16+00:00" >27/12/2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_34_5a45541f77174_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_34_5a45541f77174" ><script>var block_td_uid_34_5a45541f77174 = new tdBlock();
block_td_uid_34_5a45541f77174.id = "td_uid_34_5a45541f77174";
block_td_uid_34_5a45541f77174.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1444","category_ids":"","custom_title":"Risultati societari:","custom_url":"http:\/\/marketinsight.it\/risultati-societari","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5a45541f77174_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5a45541f77174_rand","tdc_css_class_style":"td_uid_34_5a45541f77174_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_34_5a45541f77174.td_column_number = "1";
block_td_uid_34_5a45541f77174.block_type = "td_block_18";
block_td_uid_34_5a45541f77174.post_count = "3";
block_td_uid_34_5a45541f77174.found_posts = "1334";
block_td_uid_34_5a45541f77174.header_color = "#";
block_td_uid_34_5a45541f77174.ajax_pagination_infinite_stop = "";
block_td_uid_34_5a45541f77174.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_34_5a45541f77174);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/risultati-societari" class="td-pulldown-size">Risultati societari:</a></h4></div><div id=td_uid_34_5a45541f77174 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/19/sesa-settore-software-system-integration-traina-conti-del-1h-2017-18/" rel="bookmark" title="Sesa – Il settore Software e System Integration traina i conti del 1H 2017-18"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/Sesa-datacenter-1-696x385.jpg" alt="" title="Sesa – Il settore Software e System Integration traina i conti del 1H 2017-18"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/19/sesa-settore-software-system-integration-traina-conti-del-1h-2017-18/" rel="bookmark" title="Sesa – Il settore Software e System Integration traina i conti del 1H 2017-18">Sesa – Il settore Software e System Integration traina i conti del 1H 2017-18</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T13:38:38+00:00" >19/12/2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/15/equita-group-aim-crescita-doppia-cifra-ricavi-margini-nei-9-mesi-2017/" rel="bookmark" title="Equita Group (Aim) – Ricavi e margini in crescita nei 9 mesi 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/broker-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/05/broker-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/05/broker-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Equita Group (Aim) – Ricavi e margini in crescita nei 9 mesi 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/15/equita-group-aim-crescita-doppia-cifra-ricavi-margini-nei-9-mesi-2017/" rel="bookmark" title="Equita Group (Aim) – Ricavi e margini in crescita nei 9 mesi 2017">Equita Group (Aim) – Ricavi e margini in crescita nei 9 mesi 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-15T14:10:01+00:00" >15/12/2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/12/14/equita-group-aim-9-mesi-2017-forte-crescita-dellutile-netto-271/" rel="bookmark" title="Equita Group (Aim) – 9 mesi 2017, forte crescita dell’utile netto (+27,1%)"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Equita Group (Aim) – 9 mesi 2017, forte crescita dell’utile netto (+27,1%)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/12/14/equita-group-aim-9-mesi-2017-forte-crescita-dellutile-netto-271/" rel="bookmark" title="Equita Group (Aim) – 9 mesi 2017, forte crescita dell’utile netto (+27,1%)">Equita Group (Aim) – 9 mesi 2017, forte crescita dell’utile netto (+27,1%)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T17:56:06+00:00" >14/12/2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_35_5a45541f7e9a5_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_35_5a45541f7e9a5" ><script>var block_td_uid_35_5a45541f7e9a5 = new tdBlock();
block_td_uid_35_5a45541f7e9a5.id = "td_uid_35_5a45541f7e9a5";
block_td_uid_35_5a45541f7e9a5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"599","category_ids":"","custom_title":"Calendari societ\u00e0:","custom_url":"http:\/\/marketinsight.it\/calendari-societa\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5a45541f7e9a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5a45541f7e9a5_rand","tdc_css_class_style":"td_uid_35_5a45541f7e9a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5a45541f7e9a5.td_column_number = "1";
block_td_uid_35_5a45541f7e9a5.block_type = "td_block_18";
block_td_uid_35_5a45541f7e9a5.post_count = "3";
block_td_uid_35_5a45541f7e9a5.found_posts = "210";
block_td_uid_35_5a45541f7e9a5.header_color = "#";
block_td_uid_35_5a45541f7e9a5.ajax_pagination_infinite_stop = "";
block_td_uid_35_5a45541f7e9a5.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_35_5a45541f7e9a5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/calendari-societa/" class="td-pulldown-size">Calendari società:</a></h4></div><div id=td_uid_35_5a45541f7e9a5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2017/10/24/moda-calendario-del-3-trimestre-2017-2/" rel="bookmark" title="Moda &#8211; Il calendario del 3° trimestre 2017"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/lusso2-696x385.png" alt="" title="Moda &#8211; Il calendario del 3° trimestre 2017"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/10/24/moda-calendario-del-3-trimestre-2017-2/" rel="bookmark" title="Moda &#8211; Il calendario del 3° trimestre 2017">Moda &#8211; Il calendario del 3° trimestre 2017</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T13:10:17+00:00" >24/10/2017</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/10/18/oilgas-calendario-del-3-trimestre-2017/" rel="bookmark" title="Oil&#038;gas – Il calendario del 3° trimestre 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/energy-oil_rig-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/energy-oil_rig-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/02/energy-oil_rig-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Oil&#038;gas – Il calendario del 3° trimestre 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/10/18/oilgas-calendario-del-3-trimestre-2017/" rel="bookmark" title="Oil&#038;gas – Il calendario del 3° trimestre 2017">Oil&#038;gas – Il calendario del 3° trimestre 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-18T10:51:56+00:00" >18/10/2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2017/10/17/banche-calendario-del-3-trimestre-2017/" rel="bookmark" title="Banche &#8211; Il calendario del 3° trimestre 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/banche-1-80x60.png" srcset="http://marketinsight.it/wp-content/uploads/2016/07/banche-1-80x60.png 80w, http://marketinsight.it/wp-content/uploads/2016/07/banche-1-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Banche &#8211; Il calendario del 3° trimestre 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2017/10/17/banche-calendario-del-3-trimestre-2017/" rel="bookmark" title="Banche &#8211; Il calendario del 3° trimestre 2017">Banche &#8211; Il calendario del 3° trimestre 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T11:16:00+00:00" >17/10/2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_wp_aziende_list_menu"><div><h4 class="block-title"><span>Cerca tra le aziende</span></h4><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda italiana</option><option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi-prestito">Conafi Prestito</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="crescita">Crescita</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edison">Edison</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="glenalta">Glenalta</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-san-faustino">Gruppo San Faustino</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industria-e-innovazione">Industria e Innovazione</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="modelleria-brambilla">Modelleria Brambilla</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">Mutuionline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="sorgente-res">Sorgente Res</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">Unicredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option></select><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda estera</option><option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="credit-agricole">Crédit agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="igt">IGT</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="intesa">intesa</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="midsona">Midsona</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="somfy">Somfy</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="space3">Space3</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="zalando">Zalando</option></select></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>In accordance with:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.cfainstitute.org/ethics/codes/ethics/pages/index.aspx" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/11/cfa_120px.png"></a>
  <a href="#bottom">*</a>
</div>

<div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.aiaf.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/02/Aiaf_Logo2014_120px.jpg"></a>
  <a href="#bottom">**</a>
</div></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Partnerships:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.bloomberg.com/europe" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/bloomberg_logo.png" style="margin-bottom:-9px; width: 140px;"></a><br/>
  <a href="http://www.directa.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/directaOK_180px.png" style="width:120px;"></a><br/>
  <a href="https://www.factset.com" target="_blank"><img src="http://marketinsight.it/wp-content/uploads/2016/09/factset.jpg" style="width:120px; margin:10px;"></a><br/>
  <a href="https://www.fineco.it" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2014/12/fineco_180px.png" style="width:120px;"></a><br/>
  <a href="http://www.emarketstorage.com/home/homepage.htm" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/01/blt_market_services.jpg" style="width:180px;"></a><br/>
  <a href="https://www.bancamediolanum.it/" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/02/banca_mediolanum.jpg" style="width:170px;"></a><br/>
  <a href="http://www.reuters.com/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/thomsonreuters_180px.png"></a><br/>
  <a href="https://www.webank.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/WeBank_logo.jpg" style="margin-top:-3px; width: 145px;"></a><br/>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_wp_sidebarlogin"><h4 class="block-title"><span>Accesso</span></h4>
		<form name="loginform" id="loginform" action="http://marketinsight.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://marketinsight.it/2017/12/28/auto-brembo-09-la-migliore-delle-big-cap/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://marketinsight.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Note:</span></h4><div class="textwidget widget-text"><p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">*</span> Market Insight claims compliance with the CFA Institute Code of Ethics and Standards of Professional Conduct.<br/>This claim has not been verified by CFA Institute.</p>




<p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">**</span> Market Insight rispetta le Regole previste dal Codice di Comportamento dei Soci AIAF.<br/>Questa affermazione non è stata verificata da AIAF.</p>


</div></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Disclaimers:</span></h4><div class="textwidget widget-text"><ul style=""><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le elaborazioni, le analisi e i calcoli sono effettuati da Market Insight, in buona fede, quale società indipendente, basandosi su dati e informazioni raccolti da fonti attendibili. I dati, i criteri di valutazione e calcolo,  nonché le opinioni espresse, contenuti nei servizi sono forniti esclusivamente a titolo d'informazione e non intendono in alcun modo costituire sollecitazione al pubblico risparmio o promuovere alcuna forma d'investimento allo scopo di operare transazioni. Eventuali decisioni di investimento che dovessero essere prese dai lettori sulla base dei dati, analisi e grafici qui forniti sono di esclusiva responsabilità dell'investitore e devono intendersi assunte in piena autonomia decisionale, sotto la propria responsabilità e a proprio esclusivo rischio; si consiglia pertanto di consultare previamente il proprio consulente finanziario. Né Market Insight, né i suoi consulenti o dipendenti, né alcuna delle sue fonti assumono alcuna responsabilità per eventuali danni - diretti o indiretti, patrimoniali e non - derivanti dall'uso delle informazioni riportate.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Esiste la possibilità che alcune delle Società oggetto dell'informativa finanziaria elaborata da Market Insight sul format marketinsight.it siano anche sottoscrittrici di un abbonamento a tale format.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le foto presenti su Market Insight sono generalmente prese da Internet, limitatamente a contenuti dichiarati - o presumibilmente considerabili - di pubblico dominio. Se, malgrado i nostri controlli, del materiale fotografico da noi pubblicato risultasse coperto da copyright, e Voi siete o rappresentate i legittimi detentori di tale copyright, Vi preghiamo gentilmente di contattare la redazione (info@marketinsight.it) che provvederà quanto prima alla rimozione del materiale non autorizzato.</p></li></ul></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://marketinsight.it/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Logo-Neg.png" alt="Logo Market Insight" title="Market Insight"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><div class="footer-email-wrap">Contattaci: <a href="mailto:info@marketinsight.it">info@marketinsight.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 - Market Insight  - P.IVA 03534550169                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>I cookies ci aiutano ad offrirti un servizio migliore, continuando la navigazione sul nostro sito ne accetti l’utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://marketinsight.it/note-legali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Clicca qui per maggiori informazioni.</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-mob-open-menu #td-outer-wrap { position:relative;}
.td-menu-mob-open-menu #td-outer-wrap .td-menu-background:before {height:200%;}
/*.td-trending-now-wrapper {display:none;}*/
/* temi del giorno */
.td-trending-now-display-area .entry-title {
	top: 2px;
	display: inline;
	position: relative;
	}
.td-trending-now-display-area .entry-date {
	color: #000;
	font-size: 14px;
	}

</style>

<script type="text/javascript">            jQuery('.td-trending-now-title').each(function() {
				var link = jQuery(this).html();
				jQuery(this).contents().wrap('<a href="http://marketinsight.it/la-tendenza" style="display:block; color:#fff;"></a>');
			});
</script><div id="mktins-au" styles="display:none"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/marketinsight.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/comment-reply.min.js?ver=780662262fa6b057fe4ebfdd74640d83'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/wp-embed.min.js?ver=780662262fa6b057fe4ebfdd74640d83'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[237081]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://marketinsight.it/wp-content/themes/marketinsight/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://marketinsight.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a45542008e12"></textarea>
						<div id="td_live_css_uid_1_5a45542008e12" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a45542008e12');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a45542008e12");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
