<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Infrastrutture - Toscana Aeroporti tra i pochi segni più | Market Insight</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">

	<link rel="shortcut icon" href="/assets/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/assets/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-icon-180x180.png" />
	<link rel="icon" sizes="48x48" href="/assets/android-icon-mdpi.png" />
	<link rel="icon" sizes="72x72" href="/assets/android-icon-hdpi.png" />
	<link rel="icon" sizes="96x96" href="/assets/android-icon-xhdpi.png" />
	<link rel="icon" sizes="144x144" href="/assets/android-icon-xxhdpi.png" />
	<link rel="icon" sizes="192x192" href="/assets/android-icon-xxxhdpi.png" />
	<link rel="manifest" href="/manifest.json">
    <link rel="pingback" href="http://marketinsight.it/xmlrpc.php" />
    <meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2017/11/Infrastructure.png" /><link rel="icon" type="image/png" href="http://marketinsight.it/assets/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Infrastrutture - Toscana Aeroporti tra i pochi segni più | Market Insight" />
<meta property="og:description" content="L’indice infrastrutture italiane ha terminato la seduta di ieri in flessione dell&#8217;1,2%, sovraperformando l’Euro Stoxx Prodotti e Servizi Industriali (-1,8%) e sottoperformando il Ftse Mib (-1,9%). Si è chiusa in rosso la seduta di ieri delle principali borse europee. Digerita la riunione della Fed che ha alzato il costo del denaro di un quarto di punto &hellip;" />
<meta property="og:url" content="http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/" />
<meta property="og:site_name" content="Market Insight" />
<meta property="article:publisher" content="https://www.facebook.com/Market-Insight-724148380939770/" />
<meta property="article:section" content="Daily" />
<meta property="article:published_time" content="2018-03-23T07:52:25+00:00" />
<meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2017/11/Infrastructure.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1363" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’indice infrastrutture italiane ha terminato la seduta di ieri in flessione dell&#8217;1,2%, sovraperformando l’Euro Stoxx Prodotti e Servizi Industriali (-1,8%) e sottoperformando il Ftse Mib (-1,9%). Si è chiusa in rosso la seduta di ieri delle principali borse europee. Digerita la riunione della Fed che ha alzato il costo del denaro di un quarto di punto [&hellip;]" />
<meta name="twitter:title" content="Infrastrutture - Toscana Aeroporti tra i pochi segni più | Market Insight" />
<meta name="twitter:image" content="http://marketinsight.it/wp-content/uploads/2017/11/Infrastructure.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/marketinsight.it\/","sameAs":["https:\/\/www.facebook.com\/Market-Insight-724148380939770\/","https:\/\/www.linkedin.com\/company-beta\/3508868\/"],"@id":"#organization","name":"Market Insight","logo":"http:\/\/marketinsight.it\/wp-content\/uploads\/2015\/12\/logo_marketInsight.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed" href="http://marketinsight.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed dei commenti" href="http://marketinsight.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marketinsight.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a303da8169de05534ed946fd9cd19659"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://marketinsight.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://marketinsight.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=a303da8169de05534ed946fd9cd19659' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=a303da8169de05534ed946fd9cd19659' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=a303da8169de05534ed946fd9cd19659' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=a303da8169de05534ed946fd9cd19659' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://marketinsight.it/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://marketinsight.it/wp-content/themes/marketinsight/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://marketinsight.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/marketinsight.it";
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://marketinsight.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marketinsight.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marketinsight.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://marketinsight.it/?p=267184' />
<link rel="alternate" type="application/json+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F03%2F23%2Finfrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F03%2F23%2Finfrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://marketinsight.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29747074-2', 'auto');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://marketinsight.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/mercati/",
                                "name": "Mercati"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/mercati/daily/",
                                "name": "Daily"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/",
                                "name": "Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-267184 single-format-standard infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ACCESSO PREMIUM</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu" class="td-mobile-main-menu"><li id="menu-item-56918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a></li>
<li id="menu-item-56937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56937"><a href="http://marketinsight.it/star/">Star</a></li>
<li id="menu-item-56936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a></li>
<li id="menu-item-64347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a></li>
<li id="menu-item-56935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a></li>
<li id="menu-item-56934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://marketinsight.it/category/mercati/borse/">Borse</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/daily/">Daily</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/macro/">Macro</a></li>
</ul>
</li>
<li id="menu-item-56938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56938"><a href="#">SETTORI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/banche/">Banche</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/commercio/">Commercio</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/industria/">Industria</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/media/">Media</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/utility/">Utility</a></li>
</ul>
</li>
<li id="menu-item-56932" class="arancione menu-item menu-item-type-post_type menu-item-object-page menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a></li>
<li id="menu-item-57295" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57294" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li id="menu-item-57297" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li id="menu-item-57291" class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-57296" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li id="menu-item-57298" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ACCESSO PREMIUM</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, 23 marzo 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-new_top_header_menu" class="top-header-menu"><li id="menu-item-194179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194179"><a href="http://marketinsight.it/abbonamenti/">ABBONAMENTI</a></li>
<li id="menu-item-57283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57283"><a href="http://marketinsight.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-57281" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57281"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
	<li id="menu-item-57285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57285"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
	<li id="menu-item-57288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57288"><a href="http://marketinsight.it/chi-siamo/">Il Desk</a></li>
</ul>
</li>
<li id="menu-item-57289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57289"><a href="http://marketinsight.it/newsletter-signup/">NEWSLETTER</a></li>
<li id="menu-item-57284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57284"><a href="http://marketinsight.it/contatti/">CONTATTI</a></li>
<li id="menu-item-57287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57287"><a href="http://marketinsight.it/note-legali/">NOTE LEGALI</a></li>
</ul></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">ACCESSO ABBONATI</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ACCESSO PREMIUM</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Clicca qui</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Riceverai una mail all'indirizzo indicato</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://marketinsight.it/">
                <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
                <span class="td-visual-hidden">Market Insight</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ab4cc4167f03_rand td_block_template_1"><a href="http://marketinsight.it/lettera-allinvestitore/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Bnr728x90px_MarketInsight-AlbertoNosari_25kb.gif"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="http://marketinsight.it/">
            <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
        </a>
        </div>
    <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ab4cc416aeed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ab4cc416aeed" ><script>var block_td_uid_2_5ab4cc416aeed = new tdBlock();
block_td_uid_2_5ab4cc416aeed.id = "td_uid_2_5ab4cc416aeed";
block_td_uid_2_5ab4cc416aeed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"813","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5ab4cc416aeed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ab4cc416aeed_rand","tdc_css_class_style":"td_uid_2_5ab4cc416aeed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ab4cc416aeed.td_column_number = "3";
block_td_uid_2_5ab4cc416aeed.block_type = "td_block_mega_menu";
block_td_uid_2_5ab4cc416aeed.post_count = "5";
block_td_uid_2_5ab4cc416aeed.found_posts = "12207";
block_td_uid_2_5ab4cc416aeed.header_color = "";
block_td_uid_2_5ab4cc416aeed.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ab4cc416aeed.max_num_pages = "2442";
tdBlocksArray.push(block_td_uid_2_5ab4cc416aeed);
</script><div id=td_uid_2_5ab4cc416aeed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/enel-svetta-dopo-i-conti/" rel="bookmark" title="Enel &#8211; Svetta dopo i conti"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enel &#8211; Svetta dopo i conti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/enel-svetta-dopo-i-conti/" rel="bookmark" title="Enel &#8211; Svetta dopo i conti">Enel &#8211; Svetta dopo i conti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/telecom-italia-i-mercati-snobbano-le-dimissioni-del-cda/" rel="bookmark" title="Telecom Italia &#8211; I mercati snobbano le dimissioni del Cda"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/Telecom-Italia-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/Telecom-Italia-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/Telecom-Italia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telecom Italia &#8211; I mercati snobbano le dimissioni del Cda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/telecom-italia-i-mercati-snobbano-le-dimissioni-del-cda/" rel="bookmark" title="Telecom Italia &#8211; I mercati snobbano le dimissioni del Cda">Telecom Italia &#8211; I mercati snobbano le dimissioni del Cda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/mediobanca-moodys-assegna-i-rating/" rel="bookmark" title="Mediobanca – Moody’s assegna i rating"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/Mediobanca-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/Mediobanca-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/Mediobanca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediobanca – Moody’s assegna i rating"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/mediobanca-moodys-assegna-i-rating/" rel="bookmark" title="Mediobanca – Moody’s assegna i rating">Mediobanca – Moody’s assegna i rating</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/snam-detiene-in-proprio-il-345-del-capitale-sociale/" rel="bookmark" title="Snam &#8211; Detiene in proprio il 3,45% del capitale sociale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/10/gasdotto-snam-la-battaglia-continua-31122.660x368-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/10/gasdotto-snam-la-battaglia-continua-31122.660x368-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/10/gasdotto-snam-la-battaglia-continua-31122.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Snam &#8211; Detiene in proprio il 3,45% del capitale sociale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/snam-detiene-in-proprio-il-345-del-capitale-sociale/" rel="bookmark" title="Snam &#8211; Detiene in proprio il 3,45% del capitale sociale">Snam &#8211; Detiene in proprio il 3,45% del capitale sociale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/telecom-italia-convoca-per-il-4-maggio-assemblea-per-rinnovo-integrale-del-cda/" rel="bookmark" title="Telecom Italia – Si dimettono i consiglieri legati a Vivendì"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/02/TIM-218x150.jpg" alt="" title="Telecom Italia – Si dimettono i consiglieri legati a Vivendì"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/telecom-italia-convoca-per-il-4-maggio-assemblea-per-rinnovo-integrale-del-cda/" rel="bookmark" title="Telecom Italia – Si dimettono i consiglieri legati a Vivendì">Telecom Italia – Si dimettono i consiglieri legati a Vivendì</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ab4cc416aeed" data-td_block_id="td_uid_2_5ab4cc416aeed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ab4cc416aeed" data-td_block_id="td_uid_2_5ab4cc416aeed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56937"><a href="http://marketinsight.it/star/">Star</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ab4cc4171c8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ab4cc4171c8d" ><script>var block_td_uid_3_5ab4cc4171c8d = new tdBlock();
block_td_uid_3_5ab4cc4171c8d.id = "td_uid_3_5ab4cc4171c8d";
block_td_uid_3_5ab4cc4171c8d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5ab4cc4171c8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ab4cc4171c8d_rand","tdc_css_class_style":"td_uid_3_5ab4cc4171c8d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ab4cc4171c8d.td_column_number = "3";
block_td_uid_3_5ab4cc4171c8d.block_type = "td_block_mega_menu";
block_td_uid_3_5ab4cc4171c8d.post_count = "5";
block_td_uid_3_5ab4cc4171c8d.found_posts = "5167";
block_td_uid_3_5ab4cc4171c8d.header_color = "";
block_td_uid_3_5ab4cc4171c8d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ab4cc4171c8d.max_num_pages = "1034";
tdBlocksArray.push(block_td_uid_3_5ab4cc4171c8d);
</script><div id=td_uid_3_5ab4cc4171c8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/ei-towers-rinnova-contratto-servizi-con-mediaset-per-complessivi-1128-mld/" rel="bookmark" title="Ei Towers – Rinnova contratto servizi con Mediaset per complessivi 1,128 mld"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Ei-Towers-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Ei-Towers-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/Ei-Towers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ei Towers – Rinnova contratto servizi con Mediaset per complessivi 1,128 mld"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/ei-towers-rinnova-contratto-servizi-con-mediaset-per-complessivi-1128-mld/" rel="bookmark" title="Ei Towers – Rinnova contratto servizi con Mediaset per complessivi 1,128 mld">Ei Towers – Rinnova contratto servizi con Mediaset per complessivi 1,128&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/be-sigla-accordo-strategico-da-1185-mln-per-il-periodo-2018-2024/" rel="bookmark" title="Be – Sigla accordo strategico da 11,85 mln per il periodo 2018-2024"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/BE-IT-Consulting-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/04/BE-IT-Consulting-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/04/BE-IT-Consulting-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Be – Sigla accordo strategico da 11,85 mln per il periodo 2018-2024"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/be-sigla-accordo-strategico-da-1185-mln-per-il-periodo-2018-2024/" rel="bookmark" title="Be – Sigla accordo strategico da 11,85 mln per il periodo 2018-2024">Be – Sigla accordo strategico da 11,85 mln per il periodo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/exprivia-il-cda-definisce-il-piano-di-incentivazione-a-lungo-termine/" rel="bookmark" title="Exprivia – Il Cda definisce il piano di incentivazione a lungo termine"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/09/Exprivia-sede-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/09/Exprivia-sede-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/09/Exprivia-sede-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exprivia – Il Cda definisce il piano di incentivazione a lungo termine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/exprivia-il-cda-definisce-il-piano-di-incentivazione-a-lungo-termine/" rel="bookmark" title="Exprivia – Il Cda definisce il piano di incentivazione a lungo termine">Exprivia – Il Cda definisce il piano di incentivazione a lungo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/ei-towers-migliora-la-gestione-operativa-nel-4q-2017-dividendo-di-e205-per-azione/" rel="bookmark" title="Ei Towers – Migliora la gestione operativa nel 4Q 2017, dividendo di €2,05"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Torri-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Torri-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/Torri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ei Towers – Migliora la gestione operativa nel 4Q 2017, dividendo di €2,05"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/ei-towers-migliora-la-gestione-operativa-nel-4q-2017-dividendo-di-e205-per-azione/" rel="bookmark" title="Ei Towers – Migliora la gestione operativa nel 4Q 2017, dividendo di €2,05">Ei Towers – Migliora la gestione operativa nel 4Q 2017, dividendo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/igd-la-consob-approva-laumento-di-capitale/" rel="bookmark" title="Igd &#8211; La Consob approva l&#8217;aumento di capitale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/IGD-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/IGD-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/IGD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Igd &#8211; La Consob approva l&#8217;aumento di capitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/igd-la-consob-approva-laumento-di-capitale/" rel="bookmark" title="Igd &#8211; La Consob approva l&#8217;aumento di capitale">Igd &#8211; La Consob approva l&#8217;aumento di capitale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ab4cc4171c8d" data-td_block_id="td_uid_3_5ab4cc4171c8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ab4cc4171c8d" data-td_block_id="td_uid_3_5ab4cc4171c8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ab4cc41798de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ab4cc41798de" ><script>var block_td_uid_4_5ab4cc41798de = new tdBlock();
block_td_uid_4_5ab4cc41798de.id = "td_uid_4_5ab4cc41798de";
block_td_uid_4_5ab4cc41798de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_5ab4cc41798de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ab4cc41798de_rand","tdc_css_class_style":"td_uid_4_5ab4cc41798de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ab4cc41798de.td_column_number = "3";
block_td_uid_4_5ab4cc41798de.block_type = "td_block_mega_menu";
block_td_uid_4_5ab4cc41798de.post_count = "5";
block_td_uid_4_5ab4cc41798de.found_posts = "6490";
block_td_uid_4_5ab4cc41798de.header_color = "";
block_td_uid_4_5ab4cc41798de.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ab4cc41798de.max_num_pages = "1298";
tdBlocksArray.push(block_td_uid_4_5ab4cc41798de);
</script><div id=td_uid_4_5ab4cc41798de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/salini-impregilo-il-mercato-apprezza-la-nuova-commessa/" rel="bookmark" title="Salini Impregilo &#8211; Il mercato apprezza la nuova commessa"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/salini-panama-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/salini-panama-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/salini-panama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salini Impregilo &#8211; Il mercato apprezza la nuova commessa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/salini-impregilo-il-mercato-apprezza-la-nuova-commessa/" rel="bookmark" title="Salini Impregilo &#8211; Il mercato apprezza la nuova commessa">Salini Impregilo &#8211; Il mercato apprezza la nuova commessa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/fincantieri-ancora-in-luce-tra-le-mid-cap/" rel="bookmark" title="Fincantieri &#8211; Ancora in luce tra le Mid Cap"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/fincantieri-vard-218x150.jpg" alt="" title="Fincantieri &#8211; Ancora in luce tra le Mid Cap"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/fincantieri-ancora-in-luce-tra-le-mid-cap/" rel="bookmark" title="Fincantieri &#8211; Ancora in luce tra le Mid Cap">Fincantieri &#8211; Ancora in luce tra le Mid Cap</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/salini-impregilo-nuova-commessa-per-lane-da-181-milioni/" rel="bookmark" title="Salini Impregilo – Nuova commessa per Lane da $ 181 milioni"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/04/salini-dissalatore-218x150.jpg" alt="" title="Salini Impregilo – Nuova commessa per Lane da $ 181 milioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/salini-impregilo-nuova-commessa-per-lane-da-181-milioni/" rel="bookmark" title="Salini Impregilo – Nuova commessa per Lane da $ 181 milioni">Salini Impregilo – Nuova commessa per Lane da $ 181 milioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/anima-ok-della-consob-al-prospetto-informativo-dellaumento/" rel="bookmark" title="Anima &#8211; Ok della Consob al prospetto informativo dell&#8217;aumento"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2014/10/PalazzoANIMA_light-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2014/10/PalazzoANIMA_light-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2014/10/PalazzoANIMA_light-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anima &#8211; Ok della Consob al prospetto informativo dell&#8217;aumento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/anima-ok-della-consob-al-prospetto-informativo-dellaumento/" rel="bookmark" title="Anima &#8211; Ok della Consob al prospetto informativo dell&#8217;aumento">Anima &#8211; Ok della Consob al prospetto informativo dell&#8217;aumento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/22/fila-lma-sostiene-i-conti-nel-2017/" rel="bookmark" title="Fila &#8211; L&#8217;M&#038;A sostiene i conti nel 2017"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/fila-copertina-218x150.jpg" alt="" title="Fila &#8211; L&#8217;M&#038;A sostiene i conti nel 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/22/fila-lma-sostiene-i-conti-nel-2017/" rel="bookmark" title="Fila &#8211; L&#8217;M&#038;A sostiene i conti nel 2017">Fila &#8211; L&#8217;M&#038;A sostiene i conti nel 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ab4cc41798de" data-td_block_id="td_uid_4_5ab4cc41798de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ab4cc41798de" data-td_block_id="td_uid_4_5ab4cc41798de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ab4cc4181607_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ab4cc4181607" ><script>var block_td_uid_5_5ab4cc4181607 = new tdBlock();
block_td_uid_5_5ab4cc4181607.id = "td_uid_5_5ab4cc4181607";
block_td_uid_5_5ab4cc4181607.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"935","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5ab4cc4181607_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ab4cc4181607_rand","tdc_css_class_style":"td_uid_5_5ab4cc4181607_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ab4cc4181607.td_column_number = "3";
block_td_uid_5_5ab4cc4181607.block_type = "td_block_mega_menu";
block_td_uid_5_5ab4cc4181607.post_count = "5";
block_td_uid_5_5ab4cc4181607.found_posts = "4691";
block_td_uid_5_5ab4cc4181607.header_color = "";
block_td_uid_5_5ab4cc4181607.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ab4cc4181607.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_5_5ab4cc4181607);
</script><div id=td_uid_5_5ab4cc4181607 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/pininfarina-margini-e-pfn-in-deciso-miglioramento-nel-2017/" rel="bookmark" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/pininfarina2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/pininfarina2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/pininfarina2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/pininfarina-margini-e-pfn-in-deciso-miglioramento-nel-2017/" rel="bookmark" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017">Pininfarina – Margini e pfn in deciso miglioramento nel 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/cia-indebitamento-finanziario-netto-in-calo-nel-2017/" rel="bookmark" title="CIA &#8211; Indebitamento finanziario netto in calo nel 2017"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/gsf-delta-immobiliare-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/gsf-delta-immobiliare-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/gsf-delta-immobiliare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIA &#8211; Indebitamento finanziario netto in calo nel 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/cia-indebitamento-finanziario-netto-in-calo-nel-2017/" rel="bookmark" title="CIA &#8211; Indebitamento finanziario netto in calo nel 2017">CIA &#8211; Indebitamento finanziario netto in calo nel 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/carige-mincione-non-lascia-e-punta-a-salire-nellazionariato/" rel="bookmark" title="Carige – Mincione non lascia e punta a salire nell’azionariato"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/carige-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/carige-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/carige-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carige – Mincione non lascia e punta a salire nell’azionariato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/carige-mincione-non-lascia-e-punta-a-salire-nellazionariato/" rel="bookmark" title="Carige – Mincione non lascia e punta a salire nell’azionariato">Carige – Mincione non lascia e punta a salire nell’azionariato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/22/ebrioschi-riduce-la-perdita-nel-2017/" rel="bookmark" title="Brioschi &#8211; Riduce la perdita nel 2017"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/brioschi-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/brioschi-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/brioschi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brioschi &#8211; Riduce la perdita nel 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/22/ebrioschi-riduce-la-perdita-nel-2017/" rel="bookmark" title="Brioschi &#8211; Riduce la perdita nel 2017">Brioschi &#8211; Riduce la perdita nel 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/22/beghelli-ricavi-e-utili-in-calo-nel-2017/" rel="bookmark" title="Beghelli &#8211; Ricavi e utili in calo nel 2017"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/beghelli-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/05/beghelli-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/05/beghelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beghelli &#8211; Ricavi e utili in calo nel 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/22/beghelli-ricavi-e-utili-in-calo-nel-2017/" rel="bookmark" title="Beghelli &#8211; Ricavi e utili in calo nel 2017">Beghelli &#8211; Ricavi e utili in calo nel 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ab4cc4181607" data-td_block_id="td_uid_5_5ab4cc4181607"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ab4cc4181607" data-td_block_id="td_uid_5_5ab4cc4181607"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ab4cc4189967_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ab4cc4189967" ><script>var block_td_uid_6_5ab4cc4189967 = new tdBlock();
block_td_uid_6_5ab4cc4189967.id = "td_uid_6_5ab4cc4189967";
block_td_uid_6_5ab4cc4189967.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"816","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5ab4cc4189967_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ab4cc4189967_rand","tdc_css_class_style":"td_uid_6_5ab4cc4189967_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ab4cc4189967.td_column_number = "3";
block_td_uid_6_5ab4cc4189967.block_type = "td_block_mega_menu";
block_td_uid_6_5ab4cc4189967.post_count = "5";
block_td_uid_6_5ab4cc4189967.found_posts = "5617";
block_td_uid_6_5ab4cc4189967.header_color = "";
block_td_uid_6_5ab4cc4189967.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ab4cc4189967.max_num_pages = "1124";
tdBlocksArray.push(block_td_uid_6_5ab4cc4189967);
</script><div id=td_uid_6_5ab4cc4189967 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/prismi-aim-raccoglie-32-mln-da-aumento-di-capitale-sottoscrizioni-al-644/" rel="bookmark" title="Prismi (Aim) – Raccoglie 3,2 mln da aumento di capitale, sottoscrizioni al 64,4%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/Primi-Sui-Motori1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/Primi-Sui-Motori1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/Primi-Sui-Motori1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prismi (Aim) – Raccoglie 3,2 mln da aumento di capitale, sottoscrizioni al 64,4%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/prismi-aim-raccoglie-32-mln-da-aumento-di-capitale-sottoscrizioni-al-644/" rel="bookmark" title="Prismi (Aim) – Raccoglie 3,2 mln da aumento di capitale, sottoscrizioni al 64,4%">Prismi (Aim) – Raccoglie 3,2 mln da aumento di capitale, sottoscrizioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/1energica-motor-company-aim-atlas-sottoscrive-bond-per-800-000-euro/" rel="bookmark" title="Energica Motor Company (Aim) &#8211; Emette sesta e settima tranche bond Atlas"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/energica-ego-italian-flag-4-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/energica-ego-italian-flag-4-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/energica-ego-italian-flag-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Energica Motor Company (Aim) &#8211; Emette sesta e settima tranche bond Atlas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/1energica-motor-company-aim-atlas-sottoscrive-bond-per-800-000-euro/" rel="bookmark" title="Energica Motor Company (Aim) &#8211; Emette sesta e settima tranche bond Atlas">Energica Motor Company (Aim) &#8211; Emette sesta e settima tranche bond&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/kolinpharma-aim-ricavi-e-redditivita-operativa-in-crescita-nel-2017/" rel="bookmark" title="Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/salute2-1-218x150.jpg" alt="" title="Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/kolinpharma-aim-ricavi-e-redditivita-operativa-in-crescita-nel-2017/" rel="bookmark" title="Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017">Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/tecnologia-aim-acquisti-su-vetrya-dopo-nuovo-contratto-in-spagna/" rel="bookmark" title="Tecnologia (Aim) &#8211; Acquisti su Vetrya dopo nuovo contratto in Spagna"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/Tech-Aim-218x150.jpg" alt="" title="Tecnologia (Aim) &#8211; Acquisti su Vetrya dopo nuovo contratto in Spagna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/tecnologia-aim-acquisti-su-vetrya-dopo-nuovo-contratto-in-spagna/" rel="bookmark" title="Tecnologia (Aim) &#8211; Acquisti su Vetrya dopo nuovo contratto in Spagna">Tecnologia (Aim) &#8211; Acquisti su Vetrya dopo nuovo contratto in Spagna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/servizi-finanziari-aim-in-evidenza-cdr-advance-capital-19/" rel="bookmark" title="Servizi Finanziari (Aim) – In evidenza CdR Advance Capital (+1,9%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/servizi-finanziari-218x150.jpg" alt="" title="Servizi Finanziari (Aim) – In evidenza CdR Advance Capital (+1,9%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/servizi-finanziari-aim-in-evidenza-cdr-advance-capital-19/" rel="bookmark" title="Servizi Finanziari (Aim) – In evidenza CdR Advance Capital (+1,9%)">Servizi Finanziari (Aim) – In evidenza CdR Advance Capital (+1,9%)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ab4cc4189967" data-td_block_id="td_uid_6_5ab4cc4189967"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ab4cc4189967" data-td_block_id="td_uid_6_5ab4cc4189967"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ab4cc4191dd1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ab4cc4191dd1" ><script>var block_td_uid_7_5ab4cc4191dd1 = new tdBlock();
block_td_uid_7_5ab4cc4191dd1.id = "td_uid_7_5ab4cc4191dd1";
block_td_uid_7_5ab4cc4191dd1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"817","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5ab4cc4191dd1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ab4cc4191dd1_rand","tdc_css_class_style":"td_uid_7_5ab4cc4191dd1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ab4cc4191dd1.td_column_number = "3";
block_td_uid_7_5ab4cc4191dd1.block_type = "td_block_mega_menu";
block_td_uid_7_5ab4cc4191dd1.post_count = "4";
block_td_uid_7_5ab4cc4191dd1.found_posts = "17312";
block_td_uid_7_5ab4cc4191dd1.header_color = "";
block_td_uid_7_5ab4cc4191dd1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ab4cc4191dd1.max_num_pages = "4328";
tdBlocksArray.push(block_td_uid_7_5ab4cc4191dd1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ab4cc4191dd1" id="td_uid_8_5ab4cc4193fae" data-td_block_id="td_uid_7_5ab4cc4191dd1" data-td_filter_value="" href="http://marketinsight.it/category/mercati/">Tutto</a><a class="mega-menu-sub-cat-td_uid_7_5ab4cc4191dd1"  id="td_uid_9_5ab4cc419432c" data-td_block_id="td_uid_7_5ab4cc4191dd1" data-td_filter_value="976" href="http://marketinsight.it/category/mercati/borse/">Borse</a><a class="mega-menu-sub-cat-td_uid_7_5ab4cc4191dd1"  id="td_uid_10_5ab4cc4194a70" data-td_block_id="td_uid_7_5ab4cc4191dd1" data-td_filter_value="1011" href="http://marketinsight.it/category/mercati/daily/">Daily</a><a class="mega-menu-sub-cat-td_uid_7_5ab4cc4191dd1"  id="td_uid_11_5ab4cc4194dde" data-td_block_id="td_uid_7_5ab4cc4191dd1" data-td_filter_value="977" href="http://marketinsight.it/category/mercati/macro/">Macro</a></div></div><div id=td_uid_7_5ab4cc4191dd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/mercati-partenza-in-calo-tenaris-e-banche-appesantiscono-milano/" rel="bookmark" title="Mercati – Partenza in calo, Tenaris e banche appesantiscono Milano"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/borsa-aim-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/05/borsa-aim-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/05/borsa-aim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati – Partenza in calo, Tenaris e banche appesantiscono Milano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/mercati-partenza-in-calo-tenaris-e-banche-appesantiscono-milano/" rel="bookmark" title="Mercati – Partenza in calo, Tenaris e banche appesantiscono Milano">Mercati – Partenza in calo, Tenaris e banche appesantiscono Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/giappone-inflazione-in-crescita-anche-a-febbraio/" rel="bookmark" title="Giappone &#8211; Inflazione in crescita anche a febbraio"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/japan-flag-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/japan-flag-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/japan-flag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giappone &#8211; Inflazione in crescita anche a febbraio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/giappone-inflazione-in-crescita-anche-a-febbraio/" rel="bookmark" title="Giappone &#8211; Inflazione in crescita anche a febbraio">Giappone &#8211; Inflazione in crescita anche a febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/mercati-verso-avvio-in-rosso-su-tensioni-commerciali-tra-usa-e-cina/" rel="bookmark" title="Mercati – Verso avvio in rosso su tensioni commerciali tra Usa e Cina"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/borsa-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/03/borsa-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/03/borsa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati – Verso avvio in rosso su tensioni commerciali tra Usa e Cina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/mercati-verso-avvio-in-rosso-su-tensioni-commerciali-tra-usa-e-cina/" rel="bookmark" title="Mercati – Verso avvio in rosso su tensioni commerciali tra Usa e Cina">Mercati – Verso avvio in rosso su tensioni commerciali tra Usa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/mercati-asiatici-scontro-usa-cina-su-dazi-affossa-shanghai-41-e-tokyo-45/" rel="bookmark" title="Mercati Asiatici &#8211; Scontro Usa/Cina su dazi affossa Shanghai (-4,1%) e Tokyo (-4,5%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/Giappone5-218x150.jpg" alt="" title="Mercati Asiatici &#8211; Scontro Usa/Cina su dazi affossa Shanghai (-4,1%) e Tokyo (-4,5%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/mercati-asiatici-scontro-usa-cina-su-dazi-affossa-shanghai-41-e-tokyo-45/" rel="bookmark" title="Mercati Asiatici &#8211; Scontro Usa/Cina su dazi affossa Shanghai (-4,1%) e Tokyo (-4,5%)">Mercati Asiatici &#8211; Scontro Usa/Cina su dazi affossa Shanghai (-4,1%) e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ab4cc4191dd1" data-td_block_id="td_uid_7_5ab4cc4191dd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ab4cc4191dd1" data-td_block_id="td_uid_7_5ab4cc4191dd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56938"><a href="#">SETTORI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ab4cc4199cbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ab4cc4199cbc" ><script>var block_td_uid_12_5ab4cc4199cbc = new tdBlock();
block_td_uid_12_5ab4cc4199cbc.id = "td_uid_12_5ab4cc4199cbc";
block_td_uid_12_5ab4cc4199cbc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_12_5ab4cc4199cbc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ab4cc4199cbc_rand","tdc_css_class_style":"td_uid_12_5ab4cc4199cbc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ab4cc4199cbc.td_column_number = "3";
block_td_uid_12_5ab4cc4199cbc.block_type = "td_block_mega_menu";
block_td_uid_12_5ab4cc4199cbc.post_count = "4";
block_td_uid_12_5ab4cc4199cbc.found_posts = "40706";
block_td_uid_12_5ab4cc4199cbc.header_color = "";
block_td_uid_12_5ab4cc4199cbc.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ab4cc4199cbc.max_num_pages = "10177";
tdBlocksArray.push(block_td_uid_12_5ab4cc4199cbc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc" id="td_uid_13_5ab4cc419baf1" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="" href="http://marketinsight.it/category/settori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_14_5ab4cc419bd26" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="820" href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_15_5ab4cc419bedc" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="821" href="http://marketinsight.it/category/settori/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_16_5ab4cc419cbdf" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="822" href="http://marketinsight.it/category/settori/banche/">Banche</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_17_5ab4cc419ce1e" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="823" href="http://marketinsight.it/category/settori/commercio/">Commercio</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_18_5ab4cc419d08d" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="825" href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_19_5ab4cc419d5df" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="826" href="http://marketinsight.it/category/settori/industria/">Industria</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_20_5ab4cc419d959" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="827" href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_21_5ab4cc419db65" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="828" href="http://marketinsight.it/category/settori/media/">Media</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_22_5ab4cc419dcff" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="829" href="http://marketinsight.it/category/settori/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_23_5ab4cc419e2f9" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="830" href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_24_5ab4cc419e7be" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="831" href="http://marketinsight.it/category/settori/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_25_5ab4cc419ea5a" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="832" href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_26_5ab4cc419ec73" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="833" href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_12_5ab4cc4199cbc"  id="td_uid_27_5ab4cc419f290" data-td_block_id="td_uid_12_5ab4cc4199cbc" data-td_filter_value="835" href="http://marketinsight.it/category/settori/utility/">Utility</a></div></div><div id=td_uid_12_5ab4cc4199cbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/salini-impregilo-il-mercato-apprezza-la-nuova-commessa/" rel="bookmark" title="Salini Impregilo &#8211; Il mercato apprezza la nuova commessa"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/salini-panama-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/salini-panama-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/salini-panama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salini Impregilo &#8211; Il mercato apprezza la nuova commessa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/salini-impregilo-il-mercato-apprezza-la-nuova-commessa/" rel="bookmark" title="Salini Impregilo &#8211; Il mercato apprezza la nuova commessa">Salini Impregilo &#8211; Il mercato apprezza la nuova commessa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/fincantieri-ancora-in-luce-tra-le-mid-cap/" rel="bookmark" title="Fincantieri &#8211; Ancora in luce tra le Mid Cap"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/fincantieri-vard-218x150.jpg" alt="" title="Fincantieri &#8211; Ancora in luce tra le Mid Cap"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/fincantieri-ancora-in-luce-tra-le-mid-cap/" rel="bookmark" title="Fincantieri &#8211; Ancora in luce tra le Mid Cap">Fincantieri &#8211; Ancora in luce tra le Mid Cap</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/enel-svetta-dopo-i-conti/" rel="bookmark" title="Enel &#8211; Svetta dopo i conti"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enel &#8211; Svetta dopo i conti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/enel-svetta-dopo-i-conti/" rel="bookmark" title="Enel &#8211; Svetta dopo i conti">Enel &#8211; Svetta dopo i conti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/pininfarina-margini-e-pfn-in-deciso-miglioramento-nel-2017/" rel="bookmark" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/pininfarina2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/pininfarina2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/pininfarina2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/pininfarina-margini-e-pfn-in-deciso-miglioramento-nel-2017/" rel="bookmark" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017">Pininfarina – Margini e pfn in deciso miglioramento nel 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ab4cc4199cbc" data-td_block_id="td_uid_12_5ab4cc4199cbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ab4cc4199cbc" data-td_block_id="td_uid_12_5ab4cc4199cbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="arancione menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5ab4cc41a2af1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5ab4cc41a2af1" ><script>var block_td_uid_28_5ab4cc41a2af1 = new tdBlock();
block_td_uid_28_5ab4cc41a2af1.id = "td_uid_28_5ab4cc41a2af1";
block_td_uid_28_5ab4cc41a2af1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_28_5ab4cc41a2af1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5ab4cc41a2af1_rand","tdc_css_class_style":"td_uid_28_5ab4cc41a2af1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5ab4cc41a2af1.td_column_number = "3";
block_td_uid_28_5ab4cc41a2af1.block_type = "td_block_mega_menu";
block_td_uid_28_5ab4cc41a2af1.post_count = "5";
block_td_uid_28_5ab4cc41a2af1.found_posts = "327";
block_td_uid_28_5ab4cc41a2af1.header_color = "";
block_td_uid_28_5ab4cc41a2af1.ajax_pagination_infinite_stop = "";
block_td_uid_28_5ab4cc41a2af1.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_28_5ab4cc41a2af1);
</script><div id=td_uid_28_5ab4cc41a2af1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/19/autogrill-nuova-organizzazione-consolidare-la-leadership/" rel="bookmark" title="Autogrill – Una nuova organizzazione per consolidare la leadership"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/autogrill-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/autogrill-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/autogrill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autogrill – Una nuova organizzazione per consolidare la leadership"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/19/autogrill-nuova-organizzazione-consolidare-la-leadership/" rel="bookmark" title="Autogrill – Una nuova organizzazione per consolidare la leadership">Autogrill – Una nuova organizzazione per consolidare la leadership</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/14/ambromobiliare-obiettivo-mantenere-la-leadership-sullaim/" rel="bookmark" title="Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/tavolo-218x150.jpg" alt="" title="Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/14/ambromobiliare-obiettivo-mantenere-la-leadership-sullaim/" rel="bookmark" title="Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim">Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/12/banca-ifis-nuovi-record-conferme-sul-piano/" rel="bookmark" title="Banca Ifis – Nuovi record e conferme sul piano"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/banca-ifis-218x150.jpg" alt="" title="Banca Ifis – Nuovi record e conferme sul piano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/12/banca-ifis-nuovi-record-conferme-sul-piano/" rel="bookmark" title="Banca Ifis – Nuovi record e conferme sul piano">Banca Ifis – Nuovi record e conferme sul piano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/08/digital360-investimenti-crescita-esterna-affermarsi-riferimento-nellinnovazione-digitale/" rel="bookmark" title="Digital360 – Investimenti e crescita esterna per affermarsi come riferimento nell’innovazione digitale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/mercato-digitale-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/mercato-digitale-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/07/mercato-digitale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Digital360 – Investimenti e crescita esterna per affermarsi come riferimento nell’innovazione digitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/08/digital360-investimenti-crescita-esterna-affermarsi-riferimento-nellinnovazione-digitale/" rel="bookmark" title="Digital360 – Investimenti e crescita esterna per affermarsi come riferimento nell’innovazione digitale">Digital360 – Investimenti e crescita esterna per affermarsi come riferimento nell’innovazione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/05/azimut-un-2017-incorniciare-ed-un-futuro-global/" rel="bookmark" title="Azimut – Un 2017 da incorniciare ed un futuro global"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/Azimut-2-218x150.jpg" alt="" title="Azimut – Un 2017 da incorniciare ed un futuro global"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/05/azimut-un-2017-incorniciare-ed-un-futuro-global/" rel="bookmark" title="Azimut – Un 2017 da incorniciare ed un futuro global">Azimut – Un 2017 da incorniciare ed un futuro global</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5ab4cc41a2af1" data-td_block_id="td_uid_28_5ab4cc41a2af1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5ab4cc41a2af1" data-td_block_id="td_uid_28_5ab4cc41a2af1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://marketinsight.it/">
				<!--<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>-->
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda italiana</option>
						<option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi-prestito">Conafi Prestito</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="crescita">Crescita</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edison">Edison</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="glenalta">Glenalta</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-san-faustino">Gruppo San Faustino</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industria-e-innovazione">Industria e Innovazione</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="modelleria-brambilla">Modelleria Brambilla</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">Mutuionline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="sorgente-res">Sorgente Res</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">Unicredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option>					</select>
				</div>
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search-estero" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda estera</option>
						<option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="credit-agricole">Crédit agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="cucinelli">cucinelli</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="edilizia-acrobatica">Edilizia Acrobatica</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fastweb">fastweb</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="idea">idea</option><option class="isin" value="igt">IGT</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="linde">Linde</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="midsona">Midsona</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="save">Save</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="somfy">Somfy</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="space3">Space3</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="swatch">swatch</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="tiffany">tiffany</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="zalando">Zalando</option>					</select>
				</div>

			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://marketinsight.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Mercati" class="entry-crumb" href="http://marketinsight.it/category/mercati/">Mercati</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Daily" class="entry-crumb" href="http://marketinsight.it/category/mercati/daily/">Daily</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-267184" class="post-267184 post type-post status-publish format-standard has-post-thumbnail hentry category-daily category-infrastrutture tipologie-daily aziende-toscana-aeroporti" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://marketinsight.it/category/mercati/">Mercati</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/mercati/daily/">Daily</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/settori/">Settori</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più</h1>

                

                <div class="td-module-meta-info">
					                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-23T07:52:25+00:00" >23/03/2018</time></span>                                                        </div>

            </header>

        </div>

        

                    

        <div class="td-post-content">

        
        <p>L’indice infrastrutture italiane ha terminato la seduta di ieri in flessione dell&#8217;1,2%, sovraperformando l’Euro Stoxx Prodotti e Servizi Industriali (-1,8%) e sottoperformando il Ftse Mib (-1,9%).</p>
<p>Si è chiusa in rosso la seduta di ieri delle principali borse europee. Digerita la riunione della Fed che ha alzato il costo del denaro di un quarto di punto all&#8217;1,50-1,75% centrandole attese degli analisti, rimangono i timori da una possibile guerra commerciale tra Stati Uniti e Cina.</p>
<p>Il presidente Trump si prepara ad annunciare l&#8217;applicazione nuovi dazi alle importazioni cinesi che potrebbero voler dire un un pacchetto di restrizioni del valore di 60 miliardi di dollari. Nessuna sorpresa dalla Bank of England (BoE) che ha lasciato invariati i tassi di interesse allo 0,50% e ha mantenuto invariato il piano di acquisto di asset (Quantitative Easing).</p>
<p>Tornando al settore infrastrutture, Toscana Aeroporti mette a segno il +0,7%, tra le poche performance positive. In lieve rialzo anche Aeroporto di Bologna e Inwit che guadagnano entrambe lo 0,5 per cento.</p>
<p>Debole Atlantia (-1,4%) che, secondo i rumors, potrebbe decidere oggi di esercitare l’opzione sul 29,9% di Cellnex con l’obiettivo però di trovare partner a cui cedere parte o tutta questa quota. Tra gli interessati c’è anche Edizione, azionista di controllo di Atlantia che fa capo alla famiglia Benetton.</p>
<p><a href="http://marketinsight.it/wp-content/uploads/2018/03/23-3-1.png"><img class="alignnone size-full wp-image-267261" src="http://marketinsight.it/wp-content/uploads/2018/03/23-3-1.png" alt="" width="933" height="441" srcset="http://marketinsight.it/wp-content/uploads/2018/03/23-3-1.png 933w, http://marketinsight.it/wp-content/uploads/2018/03/23-3-1-150x71.png 150w, http://marketinsight.it/wp-content/uploads/2018/03/23-3-1-300x142.png 300w, http://marketinsight.it/wp-content/uploads/2018/03/23-3-1-768x363.png 768w, http://marketinsight.it/wp-content/uploads/2018/03/23-3-1-696x329.png 696w, http://marketinsight.it/wp-content/uploads/2018/03/23-3-1-889x420.png 889w" sizes="(max-width: 933px) 100vw, 933px" /></a></p>
<div style=text-align:left;></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>AZIENDE</span></li><li title="isin : IT0000214293
ticker : TYA IM
settore : infrastrutture
mercato : small-cap
regione : italia"><a href="http://marketinsight.it/azienda/toscana-aeroporti/">Toscana Aeroporti</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_30_5ab4cc41da3a7" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmarketinsight.it%2F2018%2F03%2F23%2Finfrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Infrastrutture+%E2%80%93+Toscana+Aeroporti+tra+i+pochi+segni+pi%C3%B9&url=http%3A%2F%2Fmarketinsight.it%2F2018%2F03%2F23%2Finfrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu%2F&via=Market+Insight" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/&title=Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_30_5ab4cc41da3a7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            				        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Market Insight"></span><meta itemprop="datePublished" content="2018-03-23T07:52:25+00:00"><meta itemprop="dateModified" content="2018-03-23T07:52:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png"></span><meta itemprop="name" content="Market Insight"></span><meta itemprop="headline " content="Infrastrutture - Toscana Aeroporti tra i pochi segni più"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2017/11/Infrastructure.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1363"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_5ab4cc41dc2b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5ab4cc41dc2b4" ><script>var block_td_uid_31_5ab4cc41dc2b4 = new tdBlock();
block_td_uid_31_5ab4cc41dc2b4.id = "td_uid_31_5ab4cc41dc2b4";
block_td_uid_31_5ab4cc41dc2b4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_31_5ab4cc41dc2b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5ab4cc41dc2b4_rand","tdc_css_class_style":"td_uid_31_5ab4cc41dc2b4_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":267184,"live_filter_cur_post_author":"275","block_template_id":""}';
block_td_uid_31_5ab4cc41dc2b4.td_column_number = "3";
block_td_uid_31_5ab4cc41dc2b4.block_type = "td_block_related_posts";
block_td_uid_31_5ab4cc41dc2b4.post_count = "3";
block_td_uid_31_5ab4cc41dc2b4.found_posts = "58679";
block_td_uid_31_5ab4cc41dc2b4.header_color = "";
block_td_uid_31_5ab4cc41dc2b4.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ab4cc41dc2b4.max_num_pages = "19560";
tdBlocksArray.push(block_td_uid_31_5ab4cc41dc2b4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5ab4cc41e50a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5ab4cc41dc2b4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_33_5ab4cc41e5155" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5ab4cc41dc2b4" href="#">ARTICOLI DELLO STESSO AUTORE</a></h4><div id=td_uid_31_5ab4cc41dc2b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/" rel="bookmark" title="Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/Infrastructure-218x150.png" alt="" title="Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/" rel="bookmark" title="Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più">Infrastrutture &#8211; Toscana Aeroporti tra i pochi segni più</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/21/toscana-aeroporti-corporacion-america-italia-aumenta-la-quota-al-557/" rel="bookmark" title="Toscana Aeroporti &#8211; Corporacion America Italia aumenta la quota al 55,7%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toscana Aeroporti &#8211; Corporacion America Italia aumenta la quota al 55,7%"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/21/toscana-aeroporti-corporacion-america-italia-aumenta-la-quota-al-557/" rel="bookmark" title="Toscana Aeroporti &#8211; Corporacion America Italia aumenta la quota al 55,7%">Toscana Aeroporti &#8211; Corporacion America Italia aumenta la quota al 55,7%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/16/toscana-aeroporti-conti-nero-nel-2017-sfiora-soglia-8-mln-passeggeri-52/" rel="bookmark" title="Toscana Aeroporti – Conti in nero nel 2017, sfiora soglia 8 mln di passeggeri (+5,2%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toscana Aeroporti – Conti in nero nel 2017, sfiora soglia 8 mln di passeggeri (+5,2%)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/16/toscana-aeroporti-conti-nero-nel-2017-sfiora-soglia-8-mln-passeggeri-52/" rel="bookmark" title="Toscana Aeroporti – Conti in nero nel 2017, sfiora soglia 8 mln di passeggeri (+5,2%)">Toscana Aeroporti – Conti in nero nel 2017, sfiora soglia 8 mln di passeggeri (+5,2%)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ab4cc41dc2b4" data-td_block_id="td_uid_31_5ab4cc41dc2b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5ab4cc41dc2b4" data-td_block_id="td_uid_31_5ab4cc41dc2b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_34_5ab4cc41eaa01_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_34_5ab4cc41eaa01" ><script>var block_td_uid_34_5ab4cc41eaa01 = new tdBlock();
block_td_uid_34_5ab4cc41eaa01.id = "td_uid_34_5ab4cc41eaa01";
block_td_uid_34_5ab4cc41eaa01.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Lettera all\u0027Investitore","custom_url":"http:\/\/marketinsight.it\/lettera-allinvestitore\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5ab4cc41eaa01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5ab4cc41eaa01_rand","tdc_css_class_style":"td_uid_34_5ab4cc41eaa01_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_34_5ab4cc41eaa01.td_column_number = "1";
block_td_uid_34_5ab4cc41eaa01.block_type = "td_block_18";
block_td_uid_34_5ab4cc41eaa01.post_count = "3";
block_td_uid_34_5ab4cc41eaa01.found_posts = "327";
block_td_uid_34_5ab4cc41eaa01.header_color = "#";
block_td_uid_34_5ab4cc41eaa01.ajax_pagination_infinite_stop = "";
block_td_uid_34_5ab4cc41eaa01.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_34_5ab4cc41eaa01);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/lettera-allinvestitore/" class="td-pulldown-size">Lettera all&#039;Investitore</a></h4></div><div id=td_uid_34_5ab4cc41eaa01 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/19/autogrill-nuova-organizzazione-consolidare-la-leadership/" rel="bookmark" title="Autogrill – Una nuova organizzazione per consolidare la leadership"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/autogrill-696x385.jpg" alt="" title="Autogrill – Una nuova organizzazione per consolidare la leadership"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/19/autogrill-nuova-organizzazione-consolidare-la-leadership/" rel="bookmark" title="Autogrill – Una nuova organizzazione per consolidare la leadership">Autogrill – Una nuova organizzazione per consolidare la leadership</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T07:42:50+00:00" >19/03/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/14/ambromobiliare-obiettivo-mantenere-la-leadership-sullaim/" rel="bookmark" title="Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/tavolo-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/tavolo-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/03/tavolo-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/14/ambromobiliare-obiettivo-mantenere-la-leadership-sullaim/" rel="bookmark" title="Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim">Ambromobiliare &#8211; Obiettivo: mantenere la leadership sull’Aim</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T07:41:28+00:00" >14/03/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/12/banca-ifis-nuovi-record-conferme-sul-piano/" rel="bookmark" title="Banca Ifis – Nuovi record e conferme sul piano"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/banca-ifis-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/banca-ifis-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/03/banca-ifis-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Banca Ifis – Nuovi record e conferme sul piano"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/12/banca-ifis-nuovi-record-conferme-sul-piano/" rel="bookmark" title="Banca Ifis – Nuovi record e conferme sul piano">Banca Ifis – Nuovi record e conferme sul piano</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T07:41:58+00:00" >12/03/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_35_5ab4cc42026e5_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_35_5ab4cc42026e5" ><script>var block_td_uid_35_5ab4cc42026e5 = new tdBlock();
block_td_uid_35_5ab4cc42026e5.id = "td_uid_35_5ab4cc42026e5";
block_td_uid_35_5ab4cc42026e5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1206","category_ids":"","custom_title":"Analisi e Approfondimenti:","custom_url":"http:\/\/marketinsight.it\/analisi-e-approfondimenti","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5ab4cc42026e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5ab4cc42026e5_rand","tdc_css_class_style":"td_uid_35_5ab4cc42026e5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5ab4cc42026e5.td_column_number = "1";
block_td_uid_35_5ab4cc42026e5.block_type = "td_block_18";
block_td_uid_35_5ab4cc42026e5.post_count = "3";
block_td_uid_35_5ab4cc42026e5.found_posts = "720";
block_td_uid_35_5ab4cc42026e5.header_color = "#";
block_td_uid_35_5ab4cc42026e5.ajax_pagination_infinite_stop = "";
block_td_uid_35_5ab4cc42026e5.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_35_5ab4cc42026e5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-e-approfondimenti" class="td-pulldown-size">Analisi e Approfondimenti:</a></h4></div><div id=td_uid_35_5ab4cc42026e5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/obbligazioni-tassi-e-borse-in-direzione-opposta/" rel="bookmark" title="Obbligazioni – Tassi e borse in direzione opposta"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-696x385.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-696x385.jpg 696w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Obbligazioni – Tassi e borse in direzione opposta"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/obbligazioni-tassi-e-borse-in-direzione-opposta/" rel="bookmark" title="Obbligazioni – Tassi e borse in direzione opposta">Obbligazioni – Tassi e borse in direzione opposta</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-23T09:20:44+00:00" >23/03/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/22/obbligazioni-gli-usa-ancora-sotto-i-riflettori/" rel="bookmark" title="Obbligazioni – Gli Usa ancora sotto i riflettori"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni – Gli Usa ancora sotto i riflettori"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/22/obbligazioni-gli-usa-ancora-sotto-i-riflettori/" rel="bookmark" title="Obbligazioni – Gli Usa ancora sotto i riflettori">Obbligazioni – Gli Usa ancora sotto i riflettori</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-22T15:52:09+00:00" >22/03/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/22/obbligazioni-fed-tutto-secondo-copione/" rel="bookmark" title="Obbligazioni – Fed: tutto secondo copione"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni – Fed: tutto secondo copione"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/22/obbligazioni-fed-tutto-secondo-copione/" rel="bookmark" title="Obbligazioni – Fed: tutto secondo copione">Obbligazioni – Fed: tutto secondo copione</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-22T09:24:23+00:00" >22/03/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_36_5ab4cc420dd54_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_36_5ab4cc420dd54" ><script>var block_td_uid_36_5ab4cc420dd54 = new tdBlock();
block_td_uid_36_5ab4cc420dd54.id = "td_uid_36_5ab4cc420dd54";
block_td_uid_36_5ab4cc420dd54.atts = '{"limit":"3","sort":"","post_ids":"-90520","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"819","category_ids":"","custom_title":"Editoriali:","custom_url":"http:\/\/marketinsight.it\/editoriali","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5ab4cc420dd54_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5ab4cc420dd54_rand","tdc_css_class_style":"td_uid_36_5ab4cc420dd54_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5ab4cc420dd54.td_column_number = "1";
block_td_uid_36_5ab4cc420dd54.block_type = "td_block_18";
block_td_uid_36_5ab4cc420dd54.post_count = "3";
block_td_uid_36_5ab4cc420dd54.found_posts = "374";
block_td_uid_36_5ab4cc420dd54.header_color = "#";
block_td_uid_36_5ab4cc420dd54.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ab4cc420dd54.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_36_5ab4cc420dd54);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/editoriali" class="td-pulldown-size">Editoriali:</a></h4></div><div id=td_uid_36_5ab4cc420dd54 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/21/aspettando-la-fed/" rel="bookmark" title="Aspettando la Fed"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/Federal-Reserve-696x385.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/06/Federal-Reserve-696x385.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/06/Federal-Reserve-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Aspettando la Fed"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/21/aspettando-la-fed/" rel="bookmark" title="Aspettando la Fed">Aspettando la Fed</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T14:39:38+00:00" >21/03/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/16/nasdaq-nuovi-record-analogie-differenze-la-bolla-internet/" rel="bookmark" title="Nasdaq – Nuovi record, analogie e differenze con la bolla di internet"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/Tech-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/Tech-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2016/02/Tech-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2016/02/Tech.jpg 1372w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Nasdaq – Nuovi record, analogie e differenze con la bolla di internet"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/16/nasdaq-nuovi-record-analogie-differenze-la-bolla-internet/" rel="bookmark" title="Nasdaq – Nuovi record, analogie e differenze con la bolla di internet">Nasdaq – Nuovi record, analogie e differenze con la bolla di internet</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T16:09:37+00:00" >16/03/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/12/payroll-febbraio-le-considerazioni-sul-dato/" rel="bookmark" title="Payroll febbraio – Le considerazioni sul dato"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/job-market-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/job-market-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/07/job-market-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Payroll febbraio – Le considerazioni sul dato"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/12/payroll-febbraio-le-considerazioni-sul-dato/" rel="bookmark" title="Payroll febbraio – Le considerazioni sul dato">Payroll febbraio – Le considerazioni sul dato</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T15:03:12+00:00" >12/03/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_37_5ab4cc421d5fc_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5ab4cc421d5fc" ><script>var block_td_uid_37_5ab4cc421d5fc = new tdBlock();
block_td_uid_37_5ab4cc421d5fc.id = "td_uid_37_5ab4cc421d5fc";
block_td_uid_37_5ab4cc421d5fc.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1443","category_ids":"","custom_title":"Analisi tecnica:","custom_url":"http:\/\/marketinsight.it\/analisi-tecnica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5ab4cc421d5fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5ab4cc421d5fc_rand","tdc_css_class_style":"td_uid_37_5ab4cc421d5fc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5ab4cc421d5fc.td_column_number = "1";
block_td_uid_37_5ab4cc421d5fc.block_type = "td_block_18";
block_td_uid_37_5ab4cc421d5fc.post_count = "3";
block_td_uid_37_5ab4cc421d5fc.found_posts = "624";
block_td_uid_37_5ab4cc421d5fc.header_color = "#";
block_td_uid_37_5ab4cc421d5fc.ajax_pagination_infinite_stop = "";
block_td_uid_37_5ab4cc421d5fc.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_37_5ab4cc421d5fc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-tecnica/" class="td-pulldown-size">Analisi tecnica:</a></h4></div><div id=td_uid_37_5ab4cc421d5fc class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/22/analisi-tecnica-future-sul-ftse-mib-del-22-marzo-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 22 marzo 2018"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica1-696x385.jpg" alt="" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 22 marzo 2018"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/22/analisi-tecnica-future-sul-ftse-mib-del-22-marzo-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 22 marzo 2018">Analisi Tecnica &#8211; Future sul Ftse Mib del 22 marzo 2018</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-22T10:25:25+00:00" >22/03/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/21/analisi-tecnica-future-sul-ftse-mib-del-21-marzo-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 21 marzo 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 21 marzo 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/21/analisi-tecnica-future-sul-ftse-mib-del-21-marzo-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 21 marzo 2018">Analisi Tecnica &#8211; Future sul Ftse Mib del 21 marzo 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:32:59+00:00" >21/03/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/20/analisi-tecnica-future-sul-ftse-mib-del-20-marzo-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 20 marzo 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica2-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica2-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 20 marzo 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/20/analisi-tecnica-future-sul-ftse-mib-del-20-marzo-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 20 marzo 2018">Analisi Tecnica &#8211; Future sul Ftse Mib del 20 marzo 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-20T09:28:49+00:00" >20/03/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_38_5ab4cc422e673_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5ab4cc422e673" ><script>var block_td_uid_38_5ab4cc422e673 = new tdBlock();
block_td_uid_38_5ab4cc422e673.id = "td_uid_38_5ab4cc422e673";
block_td_uid_38_5ab4cc422e673.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1444","category_ids":"","custom_title":"Risultati societari:","custom_url":"http:\/\/marketinsight.it\/risultati-societari","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5ab4cc422e673_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5ab4cc422e673_rand","tdc_css_class_style":"td_uid_38_5ab4cc422e673_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5ab4cc422e673.td_column_number = "1";
block_td_uid_38_5ab4cc422e673.block_type = "td_block_18";
block_td_uid_38_5ab4cc422e673.post_count = "3";
block_td_uid_38_5ab4cc422e673.found_posts = "1715";
block_td_uid_38_5ab4cc422e673.header_color = "#";
block_td_uid_38_5ab4cc422e673.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ab4cc422e673.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_38_5ab4cc422e673);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/risultati-societari" class="td-pulldown-size">Risultati societari:</a></h4></div><div id=td_uid_38_5ab4cc422e673 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/pininfarina-margini-e-pfn-in-deciso-miglioramento-nel-2017/" rel="bookmark" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/pininfarina2-696x385.jpg" alt="" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/pininfarina-margini-e-pfn-in-deciso-miglioramento-nel-2017/" rel="bookmark" title="Pininfarina – Margini e pfn in deciso miglioramento nel 2017">Pininfarina – Margini e pfn in deciso miglioramento nel 2017</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-23T10:20:37+00:00" >23/03/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/cia-indebitamento-finanziario-netto-in-calo-nel-2017/" rel="bookmark" title="CIA &#8211; Indebitamento finanziario netto in calo nel 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/gsf-delta-immobiliare-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/gsf-delta-immobiliare-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/06/gsf-delta-immobiliare-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="CIA &#8211; Indebitamento finanziario netto in calo nel 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/cia-indebitamento-finanziario-netto-in-calo-nel-2017/" rel="bookmark" title="CIA &#8211; Indebitamento finanziario netto in calo nel 2017">CIA &#8211; Indebitamento finanziario netto in calo nel 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-23T10:05:21+00:00" >23/03/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/03/23/kolinpharma-aim-ricavi-e-redditivita-operativa-in-crescita-nel-2017/" rel="bookmark" title="Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/salute2-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/09/salute2-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/09/salute2-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/03/23/kolinpharma-aim-ricavi-e-redditivita-operativa-in-crescita-nel-2017/" rel="bookmark" title="Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017">Kolinpharma (Aim) – Ricavi e redditività operativa in crescita nel 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-23T08:55:49+00:00" >23/03/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_39_5ab4cc42350dc_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5ab4cc42350dc" ><script>var block_td_uid_39_5ab4cc42350dc = new tdBlock();
block_td_uid_39_5ab4cc42350dc.id = "td_uid_39_5ab4cc42350dc";
block_td_uid_39_5ab4cc42350dc.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"599","category_ids":"","custom_title":"Calendari societ\u00e0:","custom_url":"http:\/\/marketinsight.it\/calendari-societa\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5ab4cc42350dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5ab4cc42350dc_rand","tdc_css_class_style":"td_uid_39_5ab4cc42350dc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5ab4cc42350dc.td_column_number = "1";
block_td_uid_39_5ab4cc42350dc.block_type = "td_block_18";
block_td_uid_39_5ab4cc42350dc.post_count = "3";
block_td_uid_39_5ab4cc42350dc.found_posts = "239";
block_td_uid_39_5ab4cc42350dc.header_color = "#";
block_td_uid_39_5ab4cc42350dc.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ab4cc42350dc.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_39_5ab4cc42350dc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/calendari-societa/" class="td-pulldown-size">Calendari società:</a></h4></div><div id=td_uid_39_5ab4cc42350dc class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/02/27/commercio-il-calendario-del-4-trimestre-2017-aggiornamento/" rel="bookmark" title="Commercio &#8211; Il calendario del 4° trimestre 2017 (aggiornamento)"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/commercio2-696x385.jpg" alt="" title="Commercio &#8211; Il calendario del 4° trimestre 2017 (aggiornamento)"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/02/27/commercio-il-calendario-del-4-trimestre-2017-aggiornamento/" rel="bookmark" title="Commercio &#8211; Il calendario del 4° trimestre 2017 (aggiornamento)">Commercio &#8211; Il calendario del 4° trimestre 2017 (aggiornamento)</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-27T09:50:24+00:00" >27/02/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/02/22/utility-aim-il-calendario-cda-dei-risultati-2017/" rel="bookmark" title="Utility (Aim) – Il calendario Cda dei risultati 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Icone-utilities-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Icone-utilities-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/03/Icone-utilities-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Utility (Aim) – Il calendario Cda dei risultati 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/02/22/utility-aim-il-calendario-cda-dei-risultati-2017/" rel="bookmark" title="Utility (Aim) – Il calendario Cda dei risultati 2017">Utility (Aim) – Il calendario Cda dei risultati 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-22T08:22:41+00:00" >22/02/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/02/19/tecnologia-aim-il-calendario-cda-dei-risultati-2017/" rel="bookmark" title="Tecnologia (Aim) – Il calendario Cda dei risultati 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/Tech-Aim-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/05/Tech-Aim-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/05/Tech-Aim-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tecnologia (Aim) – Il calendario Cda dei risultati 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/02/19/tecnologia-aim-il-calendario-cda-dei-risultati-2017/" rel="bookmark" title="Tecnologia (Aim) – Il calendario Cda dei risultati 2017">Tecnologia (Aim) – Il calendario Cda dei risultati 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T16:24:52+00:00" >19/02/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_wp_aziende_list_menu"><div><h4 class="block-title"><span>Cerca tra le aziende</span></h4><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda italiana</option><option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi-prestito">Conafi Prestito</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="crescita">Crescita</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edison">Edison</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="glenalta">Glenalta</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-san-faustino">Gruppo San Faustino</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industria-e-innovazione">Industria e Innovazione</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="modelleria-brambilla">Modelleria Brambilla</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">Mutuionline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="sorgente-res">Sorgente Res</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">Unicredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option></select><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda estera</option><option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="credit-agricole">Crédit agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="cucinelli">cucinelli</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="edilizia-acrobatica">Edilizia Acrobatica</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fastweb">fastweb</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="idea">idea</option><option class="isin" value="igt">IGT</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="linde">Linde</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="midsona">Midsona</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="save">Save</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="somfy">Somfy</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="space3">Space3</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="swatch">swatch</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="tiffany">tiffany</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="zalando">Zalando</option></select></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>In accordance with:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.cfainstitute.org/ethics/codes/ethics/pages/index.aspx" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/11/cfa_120px.png"></a>
  <a href="#bottom">*</a>
</div>

<div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.aiaf.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/02/Aiaf_Logo2014_120px.jpg"></a>
  <a href="#bottom">**</a>
</div></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Partnerships:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.bloomberg.com/europe" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/bloomberg_logo.png" style="margin-bottom:-9px; width: 140px;"></a><br/>
  <a href="http://www.directa.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/directaOK_180px.png" style="width:120px;"></a><br/>
  <a href="https://www.factset.com" target="_blank"><img src="http://marketinsight.it/wp-content/uploads/2016/09/factset.jpg" style="width:120px; margin:10px;"></a><br/>
  <a href="https://www.fineco.it" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2014/12/fineco_180px.png" style="width:120px;"></a><br/>
  <a href="http://www.emarketstorage.com/home/homepage.htm" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/01/blt_market_services.jpg" style="width:180px;"></a><br/>
  <a href="https://www.bancamediolanum.it/" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/02/banca_mediolanum.jpg" style="width:170px;"></a><br/>
  <a href="http://www.reuters.com/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/thomsonreuters_180px.png"></a><br/>
  <a href="https://www.webank.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/WeBank_logo.jpg" style="margin-top:-3px; width: 145px;"></a><br/>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_wp_sidebarlogin"><h4 class="block-title"><span>Accesso</span></h4>
		<form name="loginform" id="loginform" action="http://marketinsight.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://marketinsight.it/2018/03/23/infrastrutture-toscana-aeroporti-tra-i-pochi-segni-piu/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://marketinsight.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Note:</span></h4><div class="textwidget widget-text"><p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">*</span> Market Insight claims compliance with the CFA Institute Code of Ethics and Standards of Professional Conduct.<br/>This claim has not been verified by CFA Institute.</p>




<p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">**</span> Market Insight rispetta le Regole previste dal Codice di Comportamento dei Soci AIAF.<br/>Questa affermazione non è stata verificata da AIAF.</p>


</div></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Disclaimers:</span></h4><div class="textwidget widget-text"><ul style=""><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le elaborazioni, le analisi e i calcoli sono effettuati da Market Insight, in buona fede, quale società indipendente, basandosi su dati e informazioni raccolti da fonti attendibili. I dati, i criteri di valutazione e calcolo,  nonché le opinioni espresse, contenuti nei servizi sono forniti esclusivamente a titolo d'informazione e non intendono in alcun modo costituire sollecitazione al pubblico risparmio o promuovere alcuna forma d'investimento allo scopo di operare transazioni. Eventuali decisioni di investimento che dovessero essere prese dai lettori sulla base dei dati, analisi e grafici qui forniti sono di esclusiva responsabilità dell'investitore e devono intendersi assunte in piena autonomia decisionale, sotto la propria responsabilità e a proprio esclusivo rischio; si consiglia pertanto di consultare previamente il proprio consulente finanziario. Né Market Insight, né i suoi consulenti o dipendenti, né alcuna delle sue fonti assumono alcuna responsabilità per eventuali danni - diretti o indiretti, patrimoniali e non - derivanti dall'uso delle informazioni riportate.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Esiste la possibilità che alcune delle Società oggetto dell'informativa finanziaria elaborata da Market Insight sul format marketinsight.it siano anche sottoscrittrici di un abbonamento a tale format.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le foto presenti su Market Insight sono generalmente prese da Internet, limitatamente a contenuti dichiarati - o presumibilmente considerabili - di pubblico dominio. Se, malgrado i nostri controlli, del materiale fotografico da noi pubblicato risultasse coperto da copyright, e Voi siete o rappresentate i legittimi detentori di tale copyright, Vi preghiamo gentilmente di contattare la redazione (info@marketinsight.it) che provvederà quanto prima alla rimozione del materiale non autorizzato.</p></li></ul></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://marketinsight.it/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Logo-Neg.png" alt="Market Insight" title="Market Insight"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><div class="footer-email-wrap">Contattaci: <a href="mailto:info@marketinsight.it">info@marketinsight.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2018 - Market Insight  - P.IVA 03534550169                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>I cookies ci aiutano ad offrirti un servizio migliore, continuando la navigazione sul nostro sito ne accetti l’utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://marketinsight.it/note-legali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Clicca qui per maggiori informazioni.</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5ab4cc4259748
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-mob-open-menu #td-outer-wrap { position:relative;}
.td-menu-mob-open-menu #td-outer-wrap .td-menu-background:before {height:200%;}
/*.td-trending-now-wrapper {display:none;}*/
/* temi del giorno */
.td-trending-now-display-area .entry-title {
	top: 2px;
	display: inline;
	position: relative;
	}
.td-trending-now-display-area .entry-date {
	color: #000;
	font-size: 14px;
	}

.td-drop-down-search-open {top:50px!important;}
</style>

<script type="text/javascript">            jQuery('.td-trending-now-title').each(function() {
				var link = jQuery(this).html();
				jQuery(this).contents().wrap('<a href="http://marketinsight.it/la-tendenza" style="display:block; color:#fff;"></a>');
			});
</script><div id="mktins-au" styles="display:none"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/marketinsight.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/comment-reply.min.js?ver=a303da8169de05534ed946fd9cd19659'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/wp-embed.min.js?ver=a303da8169de05534ed946fd9cd19659'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[267184]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://marketinsight.it/wp-content/themes/marketinsight/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://marketinsight.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
