<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Banca Mediolanum – 1Q 2018, utile netto sopra il consensus | Market Insight</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">

	<link rel="shortcut icon" href="/assets/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/assets/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-icon-180x180.png" />
	<link rel="icon" sizes="48x48" href="/assets/android-icon-mdpi.png" />
	<link rel="icon" sizes="72x72" href="/assets/android-icon-hdpi.png" />
	<link rel="icon" sizes="96x96" href="/assets/android-icon-xhdpi.png" />
	<link rel="icon" sizes="144x144" href="/assets/android-icon-xxhdpi.png" />
	<link rel="icon" sizes="192x192" href="/assets/android-icon-xxxhdpi.png" />
	<link rel="manifest" href="/manifest.json">
    <link rel="pingback" href="http://marketinsight.it/xmlrpc.php" />
    <meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2016/03/mediolanum-1.jpg" /><link rel="icon" type="image/png" href="http://marketinsight.it/assets/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Banca Mediolanum – 1Q 2018, utile netto sopra il consensus | Market Insight" />
<meta property="og:description" content="L’utile netto di Banca Mediolanum è stato superiore alle attese del mercato nel primo trimestre 2018. L’istituto guidato Massimo Doris ha registrato, nel periodo in esame, un utile netto di 59,5  milioni, superando del 4,4% il consensus degli analisti. (segue approfondimento)" />
<meta property="og:url" content="http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/" />
<meta property="og:site_name" content="Market Insight" />
<meta property="article:publisher" content="https://www.facebook.com/Market-Insight-724148380939770/" />
<meta property="article:section" content="Mid" />
<meta property="article:published_time" content="2018-05-10T13:55:57+00:00" />
<meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2016/03/mediolanum-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’utile netto di Banca Mediolanum è stato superiore alle attese del mercato nel primo trimestre 2018. L’istituto guidato Massimo Doris ha registrato, nel periodo in esame, un utile netto di 59,5  milioni, superando del 4,4% il consensus degli analisti. (segue approfondimento)" />
<meta name="twitter:title" content="Banca Mediolanum – 1Q 2018, utile netto sopra il consensus | Market Insight" />
<meta name="twitter:image" content="http://marketinsight.it/wp-content/uploads/2016/03/mediolanum-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/marketinsight.it\/","sameAs":["https:\/\/www.facebook.com\/Market-Insight-724148380939770\/","https:\/\/www.linkedin.com\/company-beta\/3508868\/"],"@id":"http:\/\/marketinsight.it\/#organization","name":"Market Insight","logo":"http:\/\/marketinsight.it\/wp-content\/uploads\/2015\/12\/logo_marketInsight.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed" href="http://marketinsight.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed dei commenti" href="http://marketinsight.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marketinsight.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=bf93e28a8c9fb542e18e189a5c66d220"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://marketinsight.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=bf93e28a8c9fb542e18e189a5c66d220' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=bf93e28a8c9fb542e18e189a5c66d220' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=bf93e28a8c9fb542e18e189a5c66d220' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=bf93e28a8c9fb542e18e189a5c66d220' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://marketinsight.it/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://marketinsight.it/wp-content/themes/marketinsight/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://marketinsight.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/marketinsight.it";
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://marketinsight.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marketinsight.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marketinsight.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://marketinsight.it/?p=285449' />
<link rel="alternate" type="application/json+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F05%2F10%2Fbanca-mediolanum-1q-2018-utile-netto-sopra-il-consensus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F05%2F10%2Fbanca-mediolanum-1q-2018-utile-netto-sopra-il-consensus%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://marketinsight.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29747074-2', 'auto');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://marketinsight.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/segmenti/",
                                "name": "Segmenti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/segmenti/mid-cap/",
                                "name": "Mid"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/",
                                "name": "Banca Mediolanum – 1Q 2018, utile netto sopra il consensus"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-285449 single-format-standard banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ACCESSO PREMIUM</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu" class="td-mobile-main-menu"><li id="menu-item-56918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a></li>
<li id="menu-item-56937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56937"><a href="http://marketinsight.it/star/">Star</a></li>
<li id="menu-item-56936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a></li>
<li id="menu-item-64347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a></li>
<li id="menu-item-56935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a></li>
<li id="menu-item-56934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://marketinsight.it/category/mercati/borse/">Borse</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/daily/">Daily</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/macro/">Macro</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/obbligazioni/">Obbligazioni</a></li>
</ul>
</li>
<li id="menu-item-56938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56938"><a href="#">SETTORI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/banche/">Banche</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/commercio/">Commercio</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/industria/">Industria</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/media/">Media</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/utility/">Utility</a></li>
</ul>
</li>
<li id="menu-item-56932" class="arancione menu-item menu-item-type-post_type menu-item-object-page menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a></li>
<li id="menu-item-57295" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57294" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li id="menu-item-57297" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li id="menu-item-57291" class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-57296" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li id="menu-item-57298" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ACCESSO PREMIUM</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, 10 maggio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-new_top_header_menu" class="top-header-menu"><li id="menu-item-194179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194179"><a href="http://marketinsight.it/abbonamenti/">ABBONAMENTI</a></li>
<li id="menu-item-57283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57283"><a href="http://marketinsight.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-57281" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57281"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
	<li id="menu-item-57285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57285"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
	<li id="menu-item-57288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57288"><a href="http://marketinsight.it/chi-siamo/">Il Desk</a></li>
</ul>
</li>
<li id="menu-item-57289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57289"><a href="http://marketinsight.it/newsletter-signup/">NEWSLETTER</a></li>
<li id="menu-item-57284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57284"><a href="http://marketinsight.it/contatti/">CONTATTI</a></li>
<li id="menu-item-57287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57287"><a href="http://marketinsight.it/note-legali/">NOTE LEGALI</a></li>
</ul></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">ACCESSO ABBONATI</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ACCESSO PREMIUM</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Clicca qui</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Riceverai una mail all'indirizzo indicato</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://marketinsight.it/">
                <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
                <span class="td-visual-hidden">Market Insight</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5af4814a7af37_rand td_block_template_1"><a href="http://marketinsight.it/lettera-allinvestitore/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Bnr728x90px_MarketInsight-AlbertoNosari_25kb.gif"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="http://marketinsight.it/">
            <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
        </a>
        </div>
    <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5af4814a7d6f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5af4814a7d6f4" ><script>var block_td_uid_2_5af4814a7d6f4 = new tdBlock();
block_td_uid_2_5af4814a7d6f4.id = "td_uid_2_5af4814a7d6f4";
block_td_uid_2_5af4814a7d6f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"813","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5af4814a7d6f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5af4814a7d6f4_rand","tdc_css_class_style":"td_uid_2_5af4814a7d6f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5af4814a7d6f4.td_column_number = "3";
block_td_uid_2_5af4814a7d6f4.block_type = "td_block_mega_menu";
block_td_uid_2_5af4814a7d6f4.post_count = "5";
block_td_uid_2_5af4814a7d6f4.found_posts = "12727";
block_td_uid_2_5af4814a7d6f4.header_color = "";
block_td_uid_2_5af4814a7d6f4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5af4814a7d6f4.max_num_pages = "2546";
tdBlocksArray.push(block_td_uid_2_5af4814a7d6f4);
</script><div id=td_uid_2_5af4814a7d6f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/moncler-le-azioni-proprie-salgono-all16-del-capitale/" rel="bookmark" title="Moncler &#8211; Le azioni proprie salgono all&#8217;1,6% del capitale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-150x104.jpg 150w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-300x207.jpg 300w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-768x531.jpg 768w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-1024x708.jpg 1024w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-100x70.jpg 100w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-696x481.jpg 696w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-1068x739.jpg 1068w, http://marketinsight.it/wp-content/uploads/2016/04/moncler-foto2-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moncler &#8211; Le azioni proprie salgono all&#8217;1,6% del capitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/moncler-le-azioni-proprie-salgono-all16-del-capitale/" rel="bookmark" title="Moncler &#8211; Le azioni proprie salgono all&#8217;1,6% del capitale">Moncler &#8211; Le azioni proprie salgono all&#8217;1,6% del capitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/poste-italiane-del-fante-valutiamo-una-o-piu-partnership-per-rc-auto/" rel="bookmark" title="Poste Italiane – Del Fante: valutiamo una o più partnership per Rc auto"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/poste-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/poste-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/poste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poste Italiane – Del Fante: valutiamo una o più partnership per Rc auto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/poste-italiane-del-fante-valutiamo-una-o-piu-partnership-per-rc-auto/" rel="bookmark" title="Poste Italiane – Del Fante: valutiamo una o più partnership per Rc auto">Poste Italiane – Del Fante: valutiamo una o più partnership per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/prysmian-1q-18-debito-meglio-delle-attese/" rel="bookmark" title="Prysmian – 1Q 18, debito meglio delle attese"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/CAVI_cables-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/CAVI_cables-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/CAVI_cables-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prysmian – 1Q 18, debito meglio delle attese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/prysmian-1q-18-debito-meglio-delle-attese/" rel="bookmark" title="Prysmian – 1Q 18, debito meglio delle attese">Prysmian – 1Q 18, debito meglio delle attese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/a2a-la-generazione-traina-i-margini-operativi-nel-1trim-2018/" rel="bookmark" title="A2A – La generazione traina i margini operativi nel 1°trim. 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/A2A-218x150.jpg" alt="" title="A2A – La generazione traina i margini operativi nel 1°trim. 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/a2a-la-generazione-traina-i-margini-operativi-nel-1trim-2018/" rel="bookmark" title="A2A – La generazione traina i margini operativi nel 1°trim. 2018">A2A – La generazione traina i margini operativi nel 1°trim. 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/azimut-redditivita-inferiore-alle-attese-nel-1q-2018/" rel="bookmark" title="Azimut – Redditività inferiore alle attese nel 1Q 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/Azimut--218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/05/Azimut--218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/05/Azimut--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Azimut – Redditività inferiore alle attese nel 1Q 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/azimut-redditivita-inferiore-alle-attese-nel-1q-2018/" rel="bookmark" title="Azimut – Redditività inferiore alle attese nel 1Q 2018">Azimut – Redditività inferiore alle attese nel 1Q 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5af4814a7d6f4" data-td_block_id="td_uid_2_5af4814a7d6f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5af4814a7d6f4" data-td_block_id="td_uid_2_5af4814a7d6f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56937"><a href="http://marketinsight.it/star/">Star</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5af4814a83695_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5af4814a83695" ><script>var block_td_uid_3_5af4814a83695 = new tdBlock();
block_td_uid_3_5af4814a83695.id = "td_uid_3_5af4814a83695";
block_td_uid_3_5af4814a83695.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5af4814a83695_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5af4814a83695_rand","tdc_css_class_style":"td_uid_3_5af4814a83695_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5af4814a83695.td_column_number = "3";
block_td_uid_3_5af4814a83695.block_type = "td_block_mega_menu";
block_td_uid_3_5af4814a83695.post_count = "5";
block_td_uid_3_5af4814a83695.found_posts = "5483";
block_td_uid_3_5af4814a83695.header_color = "";
block_td_uid_3_5af4814a83695.ajax_pagination_infinite_stop = "";
block_td_uid_3_5af4814a83695.max_num_pages = "1097";
tdBlocksArray.push(block_td_uid_3_5af4814a83695);
</script><div id=td_uid_3_5af4814a83695 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/falck-renewables-utili-del-1-trim-2018-in-deciso-rialzo-e-ben-sopra-le-stime/" rel="bookmark" title="Falck Renewables – Utili del 1 trim. 2018 in deciso rialzo e ben sopra le stime"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/minieolico-218x150.jpeg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/minieolico-218x150.jpeg 218w, http://marketinsight.it/wp-content/uploads/2016/04/minieolico-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falck Renewables – Utili del 1 trim. 2018 in deciso rialzo e ben sopra le stime"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/falck-renewables-utili-del-1-trim-2018-in-deciso-rialzo-e-ben-sopra-le-stime/" rel="bookmark" title="Falck Renewables – Utili del 1 trim. 2018 in deciso rialzo e ben sopra le stime">Falck Renewables – Utili del 1 trim. 2018 in deciso rialzo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/avio-nel-1q18-aumentano-ricavi-e-margini-operativi/" rel="bookmark" title="Avio &#8211; Nel 1Q18 aumentano ricavi e margini operativi"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/04/Copertina1-1-218x150.jpg" alt="" title="Avio &#8211; Nel 1Q18 aumentano ricavi e margini operativi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/avio-nel-1q18-aumentano-ricavi-e-margini-operativi/" rel="bookmark" title="Avio &#8211; Nel 1Q18 aumentano ricavi e margini operativi">Avio &#8211; Nel 1Q18 aumentano ricavi e margini operativi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/cementir-vendite-in-lieve-calo-e-minor-indebitamento-nel-1q-2018/" rel="bookmark" title="Cementir – Vendite in lieve calo e minor indebitamento nel 1Q 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/cem1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/cem1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/cem1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cementir – Vendite in lieve calo e minor indebitamento nel 1Q 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/cementir-vendite-in-lieve-calo-e-minor-indebitamento-nel-1q-2018/" rel="bookmark" title="Cementir – Vendite in lieve calo e minor indebitamento nel 1Q 2018">Cementir – Vendite in lieve calo e minor indebitamento nel 1Q&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/interpump-ricavi-in-crescita-oltre-le-attese-nel-1q-18/" rel="bookmark" title="Interpump – Ricavi in crescita oltre le attese nel 1Q 18"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/Pompa-ad-alta-pressione-Serie-speciale-in-acciaio-inox-Gennaio-2014-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/Pompa-ad-alta-pressione-Serie-speciale-in-acciaio-inox-Gennaio-2014-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/Pompa-ad-alta-pressione-Serie-speciale-in-acciaio-inox-Gennaio-2014-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interpump – Ricavi in crescita oltre le attese nel 1Q 18"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/interpump-ricavi-in-crescita-oltre-le-attese-nel-1q-18/" rel="bookmark" title="Interpump – Ricavi in crescita oltre le attese nel 1Q 18">Interpump – Ricavi in crescita oltre le attese nel 1Q 18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/ansaldo-sts-i-soci-approvano-il-bilancio-ma-non-il-dividendo-di-015-euro/" rel="bookmark" title="Ansaldo STS – I soci approvano il bilancio ma non il dividendo"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/Ansaldo-218x150.jpg" alt="" title="Ansaldo STS – I soci approvano il bilancio ma non il dividendo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/ansaldo-sts-i-soci-approvano-il-bilancio-ma-non-il-dividendo-di-015-euro/" rel="bookmark" title="Ansaldo STS – I soci approvano il bilancio ma non il dividendo">Ansaldo STS – I soci approvano il bilancio ma non il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5af4814a83695" data-td_block_id="td_uid_3_5af4814a83695"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5af4814a83695" data-td_block_id="td_uid_3_5af4814a83695"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5af4814a88e79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5af4814a88e79" ><script>var block_td_uid_4_5af4814a88e79 = new tdBlock();
block_td_uid_4_5af4814a88e79.id = "td_uid_4_5af4814a88e79";
block_td_uid_4_5af4814a88e79.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_5af4814a88e79_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5af4814a88e79_rand","tdc_css_class_style":"td_uid_4_5af4814a88e79_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5af4814a88e79.td_column_number = "3";
block_td_uid_4_5af4814a88e79.block_type = "td_block_mega_menu";
block_td_uid_4_5af4814a88e79.post_count = "5";
block_td_uid_4_5af4814a88e79.found_posts = "6792";
block_td_uid_4_5af4814a88e79.header_color = "";
block_td_uid_4_5af4814a88e79.ajax_pagination_infinite_stop = "";
block_td_uid_4_5af4814a88e79.max_num_pages = "1359";
tdBlocksArray.push(block_td_uid_4_5af4814a88e79);
</script><div id=td_uid_4_5af4814a88e79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/cucinelli-ricavi-1q-2018-sopra-le-stime-a-148-milioni/" rel="bookmark" title="Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/cucinelli-4-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/cucinelli-4-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/cucinelli-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/cucinelli-ricavi-1q-2018-sopra-le-stime-a-148-milioni/" rel="bookmark" title="Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni">Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/credem-1q-2018-utile-netto-nettamente-al-di-sopra-del-consensus/" rel="bookmark" title="Credem – 1Q 2018, utile netto nettamente al di sopra del consensus"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/credem-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/credem-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/credem-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Credem – 1Q 2018, utile netto nettamente al di sopra del consensus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/credem-1q-2018-utile-netto-nettamente-al-di-sopra-del-consensus/" rel="bookmark" title="Credem – 1Q 2018, utile netto nettamente al di sopra del consensus">Credem – 1Q 2018, utile netto nettamente al di sopra del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/hera-acqua-e-gas-spingono-la-crescita-dellebitda-nel-1trim-2018/" rel="bookmark" title="Hera &#8211; Acqua e gas spingono la crescita dell’Ebitda nel 1°trim. 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/01/hera-imola--218x150.jpg" alt="" title="Hera &#8211; Acqua e gas spingono la crescita dell’Ebitda nel 1°trim. 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/hera-acqua-e-gas-spingono-la-crescita-dellebitda-nel-1trim-2018/" rel="bookmark" title="Hera &#8211; Acqua e gas spingono la crescita dell’Ebitda nel 1°trim. 2018">Hera &#8211; Acqua e gas spingono la crescita dell’Ebitda nel 1°trim&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-la-raccolta-netta-totale-sale-a-14-mld-da-inizio-2018/" rel="bookmark" title="Banca Mediolanum – La raccolta netta totale sale a 1,4 mld da inizio 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banca Mediolanum – La raccolta netta totale sale a 1,4 mld da inizio 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-la-raccolta-netta-totale-sale-a-14-mld-da-inizio-2018/" rel="bookmark" title="Banca Mediolanum – La raccolta netta totale sale a 1,4 mld da inizio 2018">Banca Mediolanum – La raccolta netta totale sale a 1,4 mld&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/acea-profitti-operativi-e-gestionali-in-crescita-nel-1-trim-2018/" rel="bookmark" title="Acea &#8211; Profitti operativi e gestionali in crescita nel 1° trim. 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Acea-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Acea-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/Acea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acea &#8211; Profitti operativi e gestionali in crescita nel 1° trim. 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/acea-profitti-operativi-e-gestionali-in-crescita-nel-1-trim-2018/" rel="bookmark" title="Acea &#8211; Profitti operativi e gestionali in crescita nel 1° trim. 2018">Acea &#8211; Profitti operativi e gestionali in crescita nel 1° trim&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5af4814a88e79" data-td_block_id="td_uid_4_5af4814a88e79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5af4814a88e79" data-td_block_id="td_uid_4_5af4814a88e79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5af4814a8eb99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5af4814a8eb99" ><script>var block_td_uid_5_5af4814a8eb99 = new tdBlock();
block_td_uid_5_5af4814a8eb99.id = "td_uid_5_5af4814a8eb99";
block_td_uid_5_5af4814a8eb99.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"935","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5af4814a8eb99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5af4814a8eb99_rand","tdc_css_class_style":"td_uid_5_5af4814a8eb99_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5af4814a8eb99.td_column_number = "3";
block_td_uid_5_5af4814a8eb99.block_type = "td_block_mega_menu";
block_td_uid_5_5af4814a8eb99.post_count = "5";
block_td_uid_5_5af4814a8eb99.found_posts = "4940";
block_td_uid_5_5af4814a8eb99.header_color = "";
block_td_uid_5_5af4814a8eb99.ajax_pagination_infinite_stop = "";
block_td_uid_5_5af4814a8eb99.max_num_pages = "988";
tdBlocksArray.push(block_td_uid_5_5af4814a8eb99);
</script><div id=td_uid_5_5af4814a8eb99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/immsi-1q18-ricavi-e-gestione-operativa-stabile/" rel="bookmark" title="Immsi – 1Q18, ricavi e gestione operativa stabile"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/IMMSI-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/IMMSI-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/IMMSI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Immsi – 1Q18, ricavi e gestione operativa stabile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/immsi-1q18-ricavi-e-gestione-operativa-stabile/" rel="bookmark" title="Immsi – 1Q18, ricavi e gestione operativa stabile">Immsi – 1Q18, ricavi e gestione operativa stabile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/dea-capital-dea-capital-real-estate-cede-immobile-per-2-mln/" rel="bookmark" title="DeA Capital – DeA Capital Real Estate cede immobile per 2 mln"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/broker-218x150.jpg" alt="" title="DeA Capital – DeA Capital Real Estate cede immobile per 2 mln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/dea-capital-dea-capital-real-estate-cede-immobile-per-2-mln/" rel="bookmark" title="DeA Capital – DeA Capital Real Estate cede immobile per 2 mln">DeA Capital – DeA Capital Real Estate cede immobile per 2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/dea-capital-1q-2018-gli-asset-under-management-salgono-a-116-mld/" rel="bookmark" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/broker-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/broker-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/broker-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/dea-capital-1q-2018-gli-asset-under-management-salgono-a-116-mld/" rel="bookmark" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld">DeA Capital – 1Q 2018, gli asset under management salgono a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/toscana-aeroporti-in-crescita-i-ricavi-e-lebitda-nel-1q-2018/" rel="bookmark" title="Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/toscana-aeroporti-in-crescita-i-ricavi-e-lebitda-nel-1q-2018/" rel="bookmark" title="Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q 2018">Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/alerion-deliberata-emissione-di-un-bond-senior-fino-a-160-mln/" rel="bookmark" title="Alerion – Deliberata emissione di un bond senior fino a 160 mln"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/12/eolico-egpna-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/12/eolico-egpna-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/12/eolico-egpna-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerion – Deliberata emissione di un bond senior fino a 160 mln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/alerion-deliberata-emissione-di-un-bond-senior-fino-a-160-mln/" rel="bookmark" title="Alerion – Deliberata emissione di un bond senior fino a 160 mln">Alerion – Deliberata emissione di un bond senior fino a 160&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5af4814a8eb99" data-td_block_id="td_uid_5_5af4814a8eb99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5af4814a8eb99" data-td_block_id="td_uid_5_5af4814a8eb99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5af4814a94763_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5af4814a94763" ><script>var block_td_uid_6_5af4814a94763 = new tdBlock();
block_td_uid_6_5af4814a94763.id = "td_uid_6_5af4814a94763";
block_td_uid_6_5af4814a94763.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"816","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5af4814a94763_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5af4814a94763_rand","tdc_css_class_style":"td_uid_6_5af4814a94763_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5af4814a94763.td_column_number = "3";
block_td_uid_6_5af4814a94763.block_type = "td_block_mega_menu";
block_td_uid_6_5af4814a94763.post_count = "5";
block_td_uid_6_5af4814a94763.found_posts = "6100";
block_td_uid_6_5af4814a94763.header_color = "";
block_td_uid_6_5af4814a94763.ajax_pagination_infinite_stop = "";
block_td_uid_6_5af4814a94763.max_num_pages = "1220";
tdBlocksArray.push(block_td_uid_6_5af4814a94763);
</script><div id=td_uid_6_5af4814a94763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/1neodecotech-aim-a2a-attesta-limpegno-nella-produzione-di-energia-pulita/" rel="bookmark" title="Neodecotech (Aim) – A2A attesta l’impegno nella produzione di energia pulita"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/neodecortech-1-218x150.jpg" alt="" title="Neodecotech (Aim) – A2A attesta l’impegno nella produzione di energia pulita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/1neodecotech-aim-a2a-attesta-limpegno-nella-produzione-di-energia-pulita/" rel="bookmark" title="Neodecotech (Aim) – A2A attesta l’impegno nella produzione di energia pulita">Neodecotech (Aim) – A2A attesta l’impegno nella produzione di energia pulita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/smre-aim-sospeso-al-rialzo-1634-dopo-accordo-tra-atlas-e-investitore-istituzionale/" rel="bookmark" title="Smre (Aim) – Sospeso al rialzo (+16,34%) dopo accordo tra Atlas e investitore istituzionale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/smre-spa-6-big-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/smre-spa-6-big-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/smre-spa-6-big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smre (Aim) – Sospeso al rialzo (+16,34%) dopo accordo tra Atlas e investitore istituzionale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/smre-aim-sospeso-al-rialzo-1634-dopo-accordo-tra-atlas-e-investitore-istituzionale/" rel="bookmark" title="Smre (Aim) – Sospeso al rialzo (+16,34%) dopo accordo tra Atlas e investitore istituzionale">Smre (Aim) – Sospeso al rialzo (+16,34%) dopo accordo tra Atlas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/biodue-aim-ricavi-166-nel-1q-2018/" rel="bookmark" title="BioDue (Aim) &#8211; Ricavi +16,6% nel 1Q 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/biotech3-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/biotech3-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/biotech3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BioDue (Aim) &#8211; Ricavi +16,6% nel 1Q 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/biodue-aim-ricavi-166-nel-1q-2018/" rel="bookmark" title="BioDue (Aim) &#8211; Ricavi +16,6% nel 1Q 2018">BioDue (Aim) &#8211; Ricavi +16,6% nel 1Q 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/safe-bag-aim-rinnova-per-4-anni-i-servizi-presso-laeroporto-di-bologna/" rel="bookmark" title="Safe Bag (Aim) – Rinnova per 4 anni i servizi presso l’Aeroporto di Bologna"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/03/031_SafeBagMTL_LR-touch-218x150.jpg" alt="" title="Safe Bag (Aim) – Rinnova per 4 anni i servizi presso l’Aeroporto di Bologna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/safe-bag-aim-rinnova-per-4-anni-i-servizi-presso-laeroporto-di-bologna/" rel="bookmark" title="Safe Bag (Aim) – Rinnova per 4 anni i servizi presso l’Aeroporto di Bologna">Safe Bag (Aim) – Rinnova per 4 anni i servizi presso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/digital-magics-aim-terza-tappa-del-gioin-a-napoli-per-parlare-di-impresa-4-0/" rel="bookmark" title="Digital Magics (Aim) – Terza tappa del Gioin a Napoli tema Impresa 4.0"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/05/GIOIN-IMPRESA-4.0-218x150.jpg" alt="" title="Digital Magics (Aim) – Terza tappa del Gioin a Napoli tema Impresa 4.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/digital-magics-aim-terza-tappa-del-gioin-a-napoli-per-parlare-di-impresa-4-0/" rel="bookmark" title="Digital Magics (Aim) – Terza tappa del Gioin a Napoli tema Impresa 4.0">Digital Magics (Aim) – Terza tappa del Gioin a Napoli tema&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5af4814a94763" data-td_block_id="td_uid_6_5af4814a94763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5af4814a94763" data-td_block_id="td_uid_6_5af4814a94763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5af4814a9a46f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5af4814a9a46f" ><script>var block_td_uid_7_5af4814a9a46f = new tdBlock();
block_td_uid_7_5af4814a9a46f.id = "td_uid_7_5af4814a9a46f";
block_td_uid_7_5af4814a9a46f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"817","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5af4814a9a46f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5af4814a9a46f_rand","tdc_css_class_style":"td_uid_7_5af4814a9a46f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5af4814a9a46f.td_column_number = "3";
block_td_uid_7_5af4814a9a46f.block_type = "td_block_mega_menu";
block_td_uid_7_5af4814a9a46f.post_count = "4";
block_td_uid_7_5af4814a9a46f.found_posts = "18631";
block_td_uid_7_5af4814a9a46f.header_color = "";
block_td_uid_7_5af4814a9a46f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5af4814a9a46f.max_num_pages = "4658";
tdBlocksArray.push(block_td_uid_7_5af4814a9a46f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5af4814a9a46f" id="td_uid_8_5af4814a9c527" data-td_block_id="td_uid_7_5af4814a9a46f" data-td_filter_value="" href="http://marketinsight.it/category/mercati/">Tutto</a><a class="mega-menu-sub-cat-td_uid_7_5af4814a9a46f"  id="td_uid_9_5af4814a9c652" data-td_block_id="td_uid_7_5af4814a9a46f" data-td_filter_value="976" href="http://marketinsight.it/category/mercati/borse/">Borse</a><a class="mega-menu-sub-cat-td_uid_7_5af4814a9a46f"  id="td_uid_10_5af4814a9c7c0" data-td_block_id="td_uid_7_5af4814a9a46f" data-td_filter_value="1011" href="http://marketinsight.it/category/mercati/daily/">Daily</a><a class="mega-menu-sub-cat-td_uid_7_5af4814a9a46f"  id="td_uid_11_5af4814a9c921" data-td_block_id="td_uid_7_5af4814a9a46f" data-td_filter_value="977" href="http://marketinsight.it/category/mercati/macro/">Macro</a><a class="mega-menu-sub-cat-td_uid_7_5af4814a9a46f"  id="td_uid_12_5af4814a9ca86" data-td_block_id="td_uid_7_5af4814a9a46f" data-td_filter_value="2029" href="http://marketinsight.it/category/mercati/obbligazioni/">Obbligazioni</a></div></div><div id=td_uid_7_5af4814a9a46f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/mercati-milano-1-la-peggiore-in-scia-a-vicende-politiche-spread-a-137-bp/" rel="bookmark" title="Mercati – Milano (-1%) la peggiore in scia a vicende politiche, spread 137 bp"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-Italiana-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-Italiana-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-Italiana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati – Milano (-1%) la peggiore in scia a vicende politiche, spread 137 bp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/mercati-milano-1-la-peggiore-in-scia-a-vicende-politiche-spread-a-137-bp/" rel="bookmark" title="Mercati – Milano (-1%) la peggiore in scia a vicende politiche, spread 137 bp">Mercati – Milano (-1%) la peggiore in scia a vicende politiche,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/mercati-piazza-affari-la-peggiore-1-pesa-incertezza-politica/" rel="bookmark" title="Mercati – Piazza Affari la peggiore (-1%), pesa incertezza politica"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/palazzo-mezzanotte-218x150.jpg" alt="" title="Mercati – Piazza Affari la peggiore (-1%), pesa incertezza politica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/mercati-piazza-affari-la-peggiore-1-pesa-incertezza-politica/" rel="bookmark" title="Mercati – Piazza Affari la peggiore (-1%), pesa incertezza politica">Mercati – Piazza Affari la peggiore (-1%), pesa incertezza politica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/mercati-usa-avvio-in-frazionale-rialzo-in-calo-il-dollaro/" rel="bookmark" title="Mercati Usa – Avvio in frazionale rialzo, in calo il dollaro"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/WallStreet-streetsign-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/WallStreet-streetsign-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/WallStreet-streetsign-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati Usa – Avvio in frazionale rialzo, in calo il dollaro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/mercati-usa-avvio-in-frazionale-rialzo-in-calo-il-dollaro/" rel="bookmark" title="Mercati Usa – Avvio in frazionale rialzo, in calo il dollaro">Mercati Usa – Avvio in frazionale rialzo, in calo il dollaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/obbligazioni-linflazione-non-intacca-il-rendimento-del-t-bond/" rel="bookmark" title="Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-3-218x150.jpg" alt="" title="Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/obbligazioni-linflazione-non-intacca-il-rendimento-del-t-bond/" rel="bookmark" title="Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond">Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5af4814a9a46f" data-td_block_id="td_uid_7_5af4814a9a46f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5af4814a9a46f" data-td_block_id="td_uid_7_5af4814a9a46f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56938"><a href="#">SETTORI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5af4814a9fec9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5af4814a9fec9" ><script>var block_td_uid_13_5af4814a9fec9 = new tdBlock();
block_td_uid_13_5af4814a9fec9.id = "td_uid_13_5af4814a9fec9";
block_td_uid_13_5af4814a9fec9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_13_5af4814a9fec9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5af4814a9fec9_rand","tdc_css_class_style":"td_uid_13_5af4814a9fec9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5af4814a9fec9.td_column_number = "3";
block_td_uid_13_5af4814a9fec9.block_type = "td_block_mega_menu";
block_td_uid_13_5af4814a9fec9.post_count = "4";
block_td_uid_13_5af4814a9fec9.found_posts = "43088";
block_td_uid_13_5af4814a9fec9.header_color = "";
block_td_uid_13_5af4814a9fec9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5af4814a9fec9.max_num_pages = "10772";
tdBlocksArray.push(block_td_uid_13_5af4814a9fec9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5af4814a9fec9" id="td_uid_14_5af4814aa14b0" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="" href="http://marketinsight.it/category/settori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_15_5af4814aa1605" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="820" href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_16_5af4814aa1772" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="821" href="http://marketinsight.it/category/settori/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_17_5af4814aa18f5" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="822" href="http://marketinsight.it/category/settori/banche/">Banche</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_18_5af4814aa1a5b" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="823" href="http://marketinsight.it/category/settori/commercio/">Commercio</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_19_5af4814aa1bca" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="825" href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_20_5af4814aa1d94" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="826" href="http://marketinsight.it/category/settori/industria/">Industria</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_21_5af4814aa1f02" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="827" href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_22_5af4814aa2075" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="828" href="http://marketinsight.it/category/settori/media/">Media</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_23_5af4814aa21ed" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="829" href="http://marketinsight.it/category/settori/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_24_5af4814aa235e" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="830" href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_25_5af4814aa24c0" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="831" href="http://marketinsight.it/category/settori/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_26_5af4814aa261f" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="832" href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_27_5af4814aa2780" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="833" href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_13_5af4814a9fec9"  id="td_uid_28_5af4814aa28e7" data-td_block_id="td_uid_13_5af4814a9fec9" data-td_filter_value="835" href="http://marketinsight.it/category/settori/utility/">Utility</a></div></div><div id=td_uid_13_5af4814a9fec9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/immsi-1q18-ricavi-e-gestione-operativa-stabile/" rel="bookmark" title="Immsi – 1Q18, ricavi e gestione operativa stabile"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/IMMSI-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/IMMSI-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/IMMSI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Immsi – 1Q18, ricavi e gestione operativa stabile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/immsi-1q18-ricavi-e-gestione-operativa-stabile/" rel="bookmark" title="Immsi – 1Q18, ricavi e gestione operativa stabile">Immsi – 1Q18, ricavi e gestione operativa stabile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/dea-capital-dea-capital-real-estate-cede-immobile-per-2-mln/" rel="bookmark" title="DeA Capital – DeA Capital Real Estate cede immobile per 2 mln"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/broker-218x150.jpg" alt="" title="DeA Capital – DeA Capital Real Estate cede immobile per 2 mln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/dea-capital-dea-capital-real-estate-cede-immobile-per-2-mln/" rel="bookmark" title="DeA Capital – DeA Capital Real Estate cede immobile per 2 mln">DeA Capital – DeA Capital Real Estate cede immobile per 2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/dea-capital-1q-2018-gli-asset-under-management-salgono-a-116-mld/" rel="bookmark" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/broker-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/broker-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/broker-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/dea-capital-1q-2018-gli-asset-under-management-salgono-a-116-mld/" rel="bookmark" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld">DeA Capital – 1Q 2018, gli asset under management salgono a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/cucinelli-ricavi-1q-2018-sopra-le-stime-a-148-milioni/" rel="bookmark" title="Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/cucinelli-4-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/cucinelli-4-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/cucinelli-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/cucinelli-ricavi-1q-2018-sopra-le-stime-a-148-milioni/" rel="bookmark" title="Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni">Cucinelli &#8211; Ricavi 1Q 2018 sopra le stime a 148 milioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5af4814a9fec9" data-td_block_id="td_uid_13_5af4814a9fec9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5af4814a9fec9" data-td_block_id="td_uid_13_5af4814a9fec9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="arancione menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5af4814aa4d18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5af4814aa4d18" ><script>var block_td_uid_29_5af4814aa4d18 = new tdBlock();
block_td_uid_29_5af4814aa4d18.id = "td_uid_29_5af4814aa4d18";
block_td_uid_29_5af4814aa4d18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5af4814aa4d18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5af4814aa4d18_rand","tdc_css_class_style":"td_uid_29_5af4814aa4d18_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5af4814aa4d18.td_column_number = "3";
block_td_uid_29_5af4814aa4d18.block_type = "td_block_mega_menu";
block_td_uid_29_5af4814aa4d18.post_count = "5";
block_td_uid_29_5af4814aa4d18.found_posts = "335";
block_td_uid_29_5af4814aa4d18.header_color = "";
block_td_uid_29_5af4814aa4d18.ajax_pagination_infinite_stop = "";
block_td_uid_29_5af4814aa4d18.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_29_5af4814aa4d18);
</script><div id=td_uid_29_5af4814aa4d18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/intesa-sp-come-intende-diventare-uno-dei-primi-player-nel-danni-in-italia/" rel="bookmark" title="Intesa SP – Come intende diventare uno dei primi player nel danni in Italia"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intesa SP – Come intende diventare uno dei primi player nel danni in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/intesa-sp-come-intende-diventare-uno-dei-primi-player-nel-danni-in-italia/" rel="bookmark" title="Intesa SP – Come intende diventare uno dei primi player nel danni in Italia">Intesa SP – Come intende diventare uno dei primi player nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/07/italgas-il-nuovo-piano-al-2024/" rel="bookmark" title="Italgas – Il nuovo piano al 2024"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/05/italgass-218x150.jpg" alt="" title="Italgas – Il nuovo piano al 2024"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/07/italgas-il-nuovo-piano-al-2024/" rel="bookmark" title="Italgas – Il nuovo piano al 2024">Italgas – Il nuovo piano al 2024</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/04/30/bper-la-redditivita-e-la-chiave-del-futuro/" rel="bookmark" title="Bper – La redditività è la chiave del futuro"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/bper-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/bper-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/bper-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bper – La redditività è la chiave del futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/04/30/bper-la-redditivita-e-la-chiave-del-futuro/" rel="bookmark" title="Bper – La redditività è la chiave del futuro">Bper – La redditività è la chiave del futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/04/23/creval-aumento-ok-ora-attese-sul-matrimonio/" rel="bookmark" title="Creval – Aumento ok, ora attese sul matrimonio"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/creval-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/creval-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/creval-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creval – Aumento ok, ora attese sul matrimonio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/04/23/creval-aumento-ok-ora-attese-sul-matrimonio/" rel="bookmark" title="Creval – Aumento ok, ora attese sul matrimonio">Creval – Aumento ok, ora attese sul matrimonio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/04/18/irce-leadership-tecnologica-e-di-costo-per-crescere-anche-fuori-dalleuropa/" rel="bookmark" title="Irce – Leadership tecnologica e di costo per crescere anche fuori dall’Europa"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/irce-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/05/irce-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/05/irce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irce – Leadership tecnologica e di costo per crescere anche fuori dall’Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/04/18/irce-leadership-tecnologica-e-di-costo-per-crescere-anche-fuori-dalleuropa/" rel="bookmark" title="Irce – Leadership tecnologica e di costo per crescere anche fuori dall’Europa">Irce – Leadership tecnologica e di costo per crescere anche fuori&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5af4814aa4d18" data-td_block_id="td_uid_29_5af4814aa4d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5af4814aa4d18" data-td_block_id="td_uid_29_5af4814aa4d18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://marketinsight.it/">
				<!--<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>-->
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda italiana</option>
						<option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi-prestito">Conafi Prestito</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="crescita">Crescita</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edilizia-acrobatica">Edilizia Acrobatica</option><option class="isin" value="edison">Edison</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="estra">Estra</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fervi">Fervi</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabelli-value-for-italy">Gabelli Value for Italy</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="glenalta">Glenalta</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-san-faustino">Gruppo San Faustino</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industria-e-innovazione">Industria e Innovazione</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="itema">Itema</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meditalia">Meditalia</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="modelleria-brambilla">Modelleria Brambilla</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">Mutuionline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="somec">Somec</option><option class="isin" value="sorgente-res">Sorgente Res</option><option class="isin" value="space3">Space3</option><option class="isin" value="space-4">Space4</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">Unicredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option>					</select>
				</div>
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search-estero" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda estera</option>
						<option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="agatos-ecosuntek">Agatos Ecosuntek</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="credit-agricole">Crédit Agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="icf-group">ICF Group</option><option class="isin" value="idea">idea</option><option class="isin" value="igt">IGT</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="midsona">Midsona</option><option class="isin" value="monnalisa">Monnalisa</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="nokia">Nokia</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="rainbow">rainbow</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="somfy">Somfy</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="zalando">Zalando</option>					</select>
				</div>

			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://marketinsight.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Segmenti" class="entry-crumb" href="http://marketinsight.it/category/segmenti/">Segmenti</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Mid" class="entry-crumb" href="http://marketinsight.it/category/segmenti/mid-cap/">Mid</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Banca Mediolanum – 1Q 2018, utile netto sopra il consensus</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-285449" class="post-285449 post type-post status-publish format-standard has-post-thumbnail hentry category-mid-cap category-risultati-societari category-servizi-finanziari category-temi-del-giorno tipologie-articolo aziende-banca-mediolanum" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://marketinsight.it/category/segmenti/">Segmenti</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/segmenti/mid-cap/">Mid</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/sezioni/">Sezioni</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/sezioni/risultati-societari/">Risultati Societari</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/settori/">Settori</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/sezioni/temi-del-giorno/">Temi del Giorno</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Banca Mediolanum – 1Q 2018, utile netto sopra il consensus</h1>

                

                <div class="td-module-meta-info">
					                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T13:55:57+00:00" >10/05/2018</time></span>                                                        </div>

            </header>

        </div>

        

                    

        <div class="td-post-content">

        
        <p>L’utile netto di Banca Mediolanum è stato superiore alle attese del mercato nel primo trimestre 2018.</p>
<p>L’istituto guidato Massimo Doris ha registrato, nel periodo in esame, un utile netto di 59,5  milioni, superando del 4,4% il consensus degli analisti.</p>
<p><a href="http://marketinsight.it/wp-content/uploads/2018/05/Mediolanum.jpg"><img class="aligncenter size-full wp-image-285450" src="http://marketinsight.it/wp-content/uploads/2018/05/Mediolanum.jpg" alt="" width="669" height="97" srcset="http://marketinsight.it/wp-content/uploads/2018/05/Mediolanum.jpg 669w, http://marketinsight.it/wp-content/uploads/2018/05/Mediolanum-150x22.jpg 150w, http://marketinsight.it/wp-content/uploads/2018/05/Mediolanum-300x43.jpg 300w" sizes="(max-width: 669px) 100vw, 669px" /></a></p>
<p>(segue approfondimento)</p>
<div style=text-align:left;></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>AZIENDE</span></li><li title="isin : IT0004776628
ticker : BMED
settore : servizi-finanziari
mercato : ftse-mib
regione : italia"><a href="http://marketinsight.it/azienda/banca-mediolanum/">Banca Mediolanum</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_31_5af4814ac13d1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmarketinsight.it%2F2018%2F05%2F10%2Fbanca-mediolanum-1q-2018-utile-netto-sopra-il-consensus%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Banca+Mediolanum+%E2%80%93+1Q+2018%2C+utile+netto+sopra+il+consensus&url=http%3A%2F%2Fmarketinsight.it%2F2018%2F05%2F10%2Fbanca-mediolanum-1q-2018-utile-netto-sopra-il-consensus%2F&via=Market+Insight" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/&title=Banca Mediolanum – 1Q 2018, utile netto sopra il consensus" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_31_5af4814ac13d1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            				        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Market Insight"></span><meta itemprop="datePublished" content="2018-05-10T13:55:57+00:00"><meta itemprop="dateModified" content="2018-05-10T13:55:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png"></span><meta itemprop="name" content="Market Insight"></span><meta itemprop="headline " content="Banca Mediolanum – 1Q 2018, utile netto sopra il consensus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2016/03/mediolanum-1.jpg"><meta itemprop="width" content="3888"><meta itemprop="height" content="2592"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_32_5af4814ac25cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5af4814ac25cd" ><script>var block_td_uid_32_5af4814ac25cd = new tdBlock();
block_td_uid_32_5af4814ac25cd.id = "td_uid_32_5af4814ac25cd";
block_td_uid_32_5af4814ac25cd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_5af4814ac25cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5af4814ac25cd_rand","tdc_css_class_style":"td_uid_32_5af4814ac25cd_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":285449,"live_filter_cur_post_author":"1005","block_template_id":""}';
block_td_uid_32_5af4814ac25cd.td_column_number = "3";
block_td_uid_32_5af4814ac25cd.block_type = "td_block_related_posts";
block_td_uid_32_5af4814ac25cd.post_count = "3";
block_td_uid_32_5af4814ac25cd.found_posts = "61914";
block_td_uid_32_5af4814ac25cd.header_color = "";
block_td_uid_32_5af4814ac25cd.ajax_pagination_infinite_stop = "";
block_td_uid_32_5af4814ac25cd.max_num_pages = "20638";
tdBlocksArray.push(block_td_uid_32_5af4814ac25cd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_33_5af4814ac4fbb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5af4814ac25cd" href="#">ARTICOLI CORRELATI</a><a id="td_uid_34_5af4814ac5035" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5af4814ac25cd" href="#">ARTICOLI DELLO STESSO AUTORE</a></h4><div id=td_uid_32_5af4814ac25cd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-la-raccolta-netta-totale-sale-a-14-mld-da-inizio-2018/" rel="bookmark" title="Banca Mediolanum – La raccolta netta totale sale a 1,4 mld da inizio 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banca Mediolanum – La raccolta netta totale sale a 1,4 mld da inizio 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-la-raccolta-netta-totale-sale-a-14-mld-da-inizio-2018/" rel="bookmark" title="Banca Mediolanum – La raccolta netta totale sale a 1,4 mld da inizio 2018">Banca Mediolanum – La raccolta netta totale sale a 1,4 mld da inizio 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-le-performance-fee-condizionano-i-margini-nel-1q-2018/" rel="bookmark" title="Banca Mediolanum – Le performance fee condizionano i margini nel 1Q 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/mediolanum-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/mediolanum-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/mediolanum-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banca Mediolanum – Le performance fee condizionano i margini nel 1Q 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-le-performance-fee-condizionano-i-margini-nel-1q-2018/" rel="bookmark" title="Banca Mediolanum – Le performance fee condizionano i margini nel 1Q 2018">Banca Mediolanum – Le performance fee condizionano i margini nel 1Q 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-raccolta-netta-positiva-di-400-mln-ad-aprile/" rel="bookmark" title="Banca Mediolanum – Raccolta netta positiva di 400 mln ad aprile"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/05/mediolanum-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banca Mediolanum – Raccolta netta positiva di 400 mln ad aprile"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/banca-mediolanum-raccolta-netta-positiva-di-400-mln-ad-aprile/" rel="bookmark" title="Banca Mediolanum – Raccolta netta positiva di 400 mln ad aprile">Banca Mediolanum – Raccolta netta positiva di 400 mln ad aprile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5af4814ac25cd" data-td_block_id="td_uid_32_5af4814ac25cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5af4814ac25cd" data-td_block_id="td_uid_32_5af4814ac25cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_35_5af4814ac828a_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_35_5af4814ac828a" ><script>var block_td_uid_35_5af4814ac828a = new tdBlock();
block_td_uid_35_5af4814ac828a.id = "td_uid_35_5af4814ac828a";
block_td_uid_35_5af4814ac828a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Lettera all\u0027Investitore","custom_url":"http:\/\/marketinsight.it\/lettera-allinvestitore\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5af4814ac828a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5af4814ac828a_rand","tdc_css_class_style":"td_uid_35_5af4814ac828a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5af4814ac828a.td_column_number = "1";
block_td_uid_35_5af4814ac828a.block_type = "td_block_18";
block_td_uid_35_5af4814ac828a.post_count = "3";
block_td_uid_35_5af4814ac828a.found_posts = "335";
block_td_uid_35_5af4814ac828a.header_color = "#";
block_td_uid_35_5af4814ac828a.ajax_pagination_infinite_stop = "";
block_td_uid_35_5af4814ac828a.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_35_5af4814ac828a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/lettera-allinvestitore/" class="td-pulldown-size">Lettera all&#039;Investitore</a></h4></div><div id=td_uid_35_5af4814ac828a class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/intesa-sp-come-intende-diventare-uno-dei-primi-player-nel-danni-in-italia/" rel="bookmark" title="Intesa SP – Come intende diventare uno dei primi player nel danni in Italia"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/intesa-3-696x385.jpg" alt="" title="Intesa SP – Come intende diventare uno dei primi player nel danni in Italia"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/intesa-sp-come-intende-diventare-uno-dei-primi-player-nel-danni-in-italia/" rel="bookmark" title="Intesa SP – Come intende diventare uno dei primi player nel danni in Italia">Intesa SP – Come intende diventare uno dei primi player nel danni in Italia</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T08:18:42+00:00" >09/05/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/07/italgas-il-nuovo-piano-al-2024/" rel="bookmark" title="Italgas – Il nuovo piano al 2024"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/05/italgass-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/05/italgass-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/05/italgass-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Italgas – Il nuovo piano al 2024"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/07/italgas-il-nuovo-piano-al-2024/" rel="bookmark" title="Italgas – Il nuovo piano al 2024">Italgas – Il nuovo piano al 2024</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T07:53:56+00:00" >07/05/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/04/30/bper-la-redditivita-e-la-chiave-del-futuro/" rel="bookmark" title="Bper – La redditività è la chiave del futuro"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/bper-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/bper-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/03/bper-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bper – La redditività è la chiave del futuro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/04/30/bper-la-redditivita-e-la-chiave-del-futuro/" rel="bookmark" title="Bper – La redditività è la chiave del futuro">Bper – La redditività è la chiave del futuro</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T07:32:07+00:00" >30/04/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_36_5af4814accf46_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_36_5af4814accf46" ><script>var block_td_uid_36_5af4814accf46 = new tdBlock();
block_td_uid_36_5af4814accf46.id = "td_uid_36_5af4814accf46";
block_td_uid_36_5af4814accf46.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1206","category_ids":"","custom_title":"Analisi e Approfondimenti:","custom_url":"http:\/\/marketinsight.it\/analisi-e-approfondimenti","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5af4814accf46_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5af4814accf46_rand","tdc_css_class_style":"td_uid_36_5af4814accf46_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5af4814accf46.td_column_number = "1";
block_td_uid_36_5af4814accf46.block_type = "td_block_18";
block_td_uid_36_5af4814accf46.post_count = "3";
block_td_uid_36_5af4814accf46.found_posts = "668";
block_td_uid_36_5af4814accf46.header_color = "#";
block_td_uid_36_5af4814accf46.ajax_pagination_infinite_stop = "";
block_td_uid_36_5af4814accf46.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_36_5af4814accf46);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-e-approfondimenti" class="td-pulldown-size">Analisi e Approfondimenti:</a></h4></div><div id=td_uid_36_5af4814accf46 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/media-scendono-dello-02-gli-investimenti-pubblicitari-a-marzo/" rel="bookmark" title="Media &#8211; Scendono dello 0,2% gli investimenti pubblicitari a marzo"><img width="650" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/pubblicità-650x385.jpg" alt="" title="Media &#8211; Scendono dello 0,2% gli investimenti pubblicitari a marzo"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/media-scendono-dello-02-gli-investimenti-pubblicitari-a-marzo/" rel="bookmark" title="Media &#8211; Scendono dello 0,2% gli investimenti pubblicitari a marzo">Media &#8211; Scendono dello 0,2% gli investimenti pubblicitari a marzo</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T16:48:00+00:00" >10/05/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/media-pubblicita-su-go-tv-aumenta-del-335-a-marzo/" rel="bookmark" title="Media &#8211; Pubblicità su Go Tv aumenta del 33,5% a Marzo"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/04/Go-Tv-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/04/Go-Tv-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/04/Go-Tv-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Media &#8211; Pubblicità su Go Tv aumenta del 33,5% a Marzo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/media-pubblicita-su-go-tv-aumenta-del-335-a-marzo/" rel="bookmark" title="Media &#8211; Pubblicità su Go Tv aumenta del 33,5% a Marzo">Media &#8211; Pubblicità su Go Tv aumenta del 33,5% a Marzo</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T15:14:02+00:00" >09/05/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/bce-aggiornamento-mensile-sullacquisto-titoli-3/" rel="bookmark" title="BCE &#8211; Aggiornamento mensile sull’acquisto titoli"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/Bce-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/08/Bce-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/08/Bce-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="BCE &#8211; Aggiornamento mensile sull’acquisto titoli"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/bce-aggiornamento-mensile-sullacquisto-titoli-3/" rel="bookmark" title="BCE &#8211; Aggiornamento mensile sull’acquisto titoli">BCE &#8211; Aggiornamento mensile sull’acquisto titoli</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T14:46:33+00:00" >09/05/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_37_5af4814ad390f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5af4814ad390f" ><script>var block_td_uid_37_5af4814ad390f = new tdBlock();
block_td_uid_37_5af4814ad390f.id = "td_uid_37_5af4814ad390f";
block_td_uid_37_5af4814ad390f.atts = '{"limit":"3","sort":"","post_ids":"-90520","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"819","category_ids":"","custom_title":"Editoriali:","custom_url":"http:\/\/marketinsight.it\/editoriali","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5af4814ad390f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5af4814ad390f_rand","tdc_css_class_style":"td_uid_37_5af4814ad390f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5af4814ad390f.td_column_number = "1";
block_td_uid_37_5af4814ad390f.block_type = "td_block_18";
block_td_uid_37_5af4814ad390f.post_count = "3";
block_td_uid_37_5af4814ad390f.found_posts = "383";
block_td_uid_37_5af4814ad390f.header_color = "#";
block_td_uid_37_5af4814ad390f.ajax_pagination_infinite_stop = "";
block_td_uid_37_5af4814ad390f.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_37_5af4814ad390f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/editoriali" class="td-pulldown-size">Editoriali:</a></h4></div><div id=td_uid_37_5af4814ad390f class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/aumento-dei-tassi-usa-cosa-bisogna-guardare/" rel="bookmark" title="Aumento dei tassi USA – Cosa bisogna guardare"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/05/Pil-Usa-696x385.jpg" alt="" title="Aumento dei tassi USA – Cosa bisogna guardare"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/aumento-dei-tassi-usa-cosa-bisogna-guardare/" rel="bookmark" title="Aumento dei tassi USA – Cosa bisogna guardare">Aumento dei tassi USA – Cosa bisogna guardare</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T08:59:50+00:00" >09/05/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/04/draghi-e-il-dilemma-dellinflazione/" rel="bookmark" title="Draghi e il dilemma dell’inflazione"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/draghi-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/draghi-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/10/draghi-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Draghi e il dilemma dell’inflazione"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/04/draghi-e-il-dilemma-dellinflazione/" rel="bookmark" title="Draghi e il dilemma dell’inflazione">Draghi e il dilemma dell’inflazione</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T15:02:34+00:00" >04/05/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/02/pil-usa-un-altro-solido-trimestre/" rel="bookmark" title="Pil Usa – Un altro solido trimestre"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/05/Pil-Usa-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/05/Pil-Usa-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/05/Pil-Usa-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Pil Usa – Un altro solido trimestre"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/02/pil-usa-un-altro-solido-trimestre/" rel="bookmark" title="Pil Usa – Un altro solido trimestre">Pil Usa – Un altro solido trimestre</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T15:42:14+00:00" >02/05/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_38_5af4814ada2e3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5af4814ada2e3" ><script>var block_td_uid_38_5af4814ada2e3 = new tdBlock();
block_td_uid_38_5af4814ada2e3.id = "td_uid_38_5af4814ada2e3";
block_td_uid_38_5af4814ada2e3.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1443","category_ids":"","custom_title":"Analisi tecnica:","custom_url":"http:\/\/marketinsight.it\/analisi-tecnica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5af4814ada2e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5af4814ada2e3_rand","tdc_css_class_style":"td_uid_38_5af4814ada2e3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5af4814ada2e3.td_column_number = "1";
block_td_uid_38_5af4814ada2e3.block_type = "td_block_18";
block_td_uid_38_5af4814ada2e3.post_count = "3";
block_td_uid_38_5af4814ada2e3.found_posts = "672";
block_td_uid_38_5af4814ada2e3.header_color = "#";
block_td_uid_38_5af4814ada2e3.ajax_pagination_infinite_stop = "";
block_td_uid_38_5af4814ada2e3.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_38_5af4814ada2e3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-tecnica/" class="td-pulldown-size">Analisi tecnica:</a></h4></div><div id=td_uid_38_5af4814ada2e3 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/analisi-tecnica-future-sul-ftse-mib-del-10-maggio-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 10 maggio 2018"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica2-696x385.jpg" alt="" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 10 maggio 2018"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/analisi-tecnica-future-sul-ftse-mib-del-10-maggio-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 10 maggio 2018">Analisi Tecnica &#8211; Future sul Ftse Mib del 10 maggio 2018</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T09:44:56+00:00" >10/05/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/analisi-tecnica-luxottica-si-prepara-a-sferrare-lattacco-a-quota-53-euro/" rel="bookmark" title="Analisi tecnica – Luxottica: si prepara a sferrare l’attacco a quota 53 euro"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-3-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi tecnica – Luxottica: si prepara a sferrare l’attacco a quota 53 euro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/analisi-tecnica-luxottica-si-prepara-a-sferrare-lattacco-a-quota-53-euro/" rel="bookmark" title="Analisi tecnica – Luxottica: si prepara a sferrare l’attacco a quota 53 euro">Analisi tecnica – Luxottica: si prepara a sferrare l’attacco a quota 53 euro</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T15:39:59+00:00" >09/05/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/analisi-tecnica-future-sul-ftse-mib-del-9-maggio-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 9 maggio 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 9 maggio 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/analisi-tecnica-future-sul-ftse-mib-del-9-maggio-2018/" rel="bookmark" title="Analisi Tecnica &#8211; Future sul Ftse Mib del 9 maggio 2018">Analisi Tecnica &#8211; Future sul Ftse Mib del 9 maggio 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T10:12:00+00:00" >09/05/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_39_5af4814ae0d95_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5af4814ae0d95" ><script>var block_td_uid_39_5af4814ae0d95 = new tdBlock();
block_td_uid_39_5af4814ae0d95.id = "td_uid_39_5af4814ae0d95";
block_td_uid_39_5af4814ae0d95.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1444","category_ids":"","custom_title":"Risultati societari:","custom_url":"http:\/\/marketinsight.it\/risultati-societari","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5af4814ae0d95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5af4814ae0d95_rand","tdc_css_class_style":"td_uid_39_5af4814ae0d95_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5af4814ae0d95.td_column_number = "1";
block_td_uid_39_5af4814ae0d95.block_type = "td_block_18";
block_td_uid_39_5af4814ae0d95.post_count = "3";
block_td_uid_39_5af4814ae0d95.found_posts = "1923";
block_td_uid_39_5af4814ae0d95.header_color = "#";
block_td_uid_39_5af4814ae0d95.ajax_pagination_infinite_stop = "";
block_td_uid_39_5af4814ae0d95.max_num_pages = "641";
tdBlocksArray.push(block_td_uid_39_5af4814ae0d95);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/risultati-societari" class="td-pulldown-size">Risultati societari:</a></h4></div><div id=td_uid_39_5af4814ae0d95 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/dea-capital-1q-2018-gli-asset-under-management-salgono-a-116-mld/" rel="bookmark" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/broker-1-696x385.jpg" alt="" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/dea-capital-1q-2018-gli-asset-under-management-salgono-a-116-mld/" rel="bookmark" title="DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld">DeA Capital – 1Q 2018, gli asset under management salgono a 11,6 mld</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T18:21:07+00:00" >10/05/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/credem-1q-2018-utile-netto-nettamente-al-di-sopra-del-consensus/" rel="bookmark" title="Credem – 1Q 2018, utile netto nettamente al di sopra del consensus"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/credem-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/credem-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/03/credem-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Credem – 1Q 2018, utile netto nettamente al di sopra del consensus"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/credem-1q-2018-utile-netto-nettamente-al-di-sopra-del-consensus/" rel="bookmark" title="Credem – 1Q 2018, utile netto nettamente al di sopra del consensus">Credem – 1Q 2018, utile netto nettamente al di sopra del consensus</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T18:14:20+00:00" >10/05/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/toscana-aeroporti-in-crescita-i-ricavi-e-lebitda-nel-1q-2018/" rel="bookmark" title="Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-80x60.png" srcset="http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-80x60.png 80w, http://marketinsight.it/wp-content/uploads/2016/03/Toscana-Aeroporti-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/toscana-aeroporti-in-crescita-i-ricavi-e-lebitda-nel-1q-2018/" rel="bookmark" title="Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q 2018">Toscana Aeroporti – In crescita i ricavi e l’Ebitda nel 1Q 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T18:00:47+00:00" >10/05/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_40_5af4814ae5977_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_40_5af4814ae5977" ><script>var block_td_uid_40_5af4814ae5977 = new tdBlock();
block_td_uid_40_5af4814ae5977.id = "td_uid_40_5af4814ae5977";
block_td_uid_40_5af4814ae5977.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2029","category_ids":"","custom_title":"Obbligazioni:","custom_url":"http:\/\/marketinsight.it\/obbligazioni","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5af4814ae5977_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5af4814ae5977_rand","tdc_css_class_style":"td_uid_40_5af4814ae5977_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5af4814ae5977.td_column_number = "1";
block_td_uid_40_5af4814ae5977.block_type = "td_block_18";
block_td_uid_40_5af4814ae5977.post_count = "3";
block_td_uid_40_5af4814ae5977.found_posts = "152";
block_td_uid_40_5af4814ae5977.header_color = "#";
block_td_uid_40_5af4814ae5977.ajax_pagination_infinite_stop = "";
block_td_uid_40_5af4814ae5977.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_40_5af4814ae5977);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/obbligazioni" class="td-pulldown-size">Obbligazioni:</a></h4></div><div id=td_uid_40_5af4814ae5977 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/obbligazioni-linflazione-non-intacca-il-rendimento-del-t-bond/" rel="bookmark" title="Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-3-696x385.jpg" alt="" title="Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/obbligazioni-linflazione-non-intacca-il-rendimento-del-t-bond/" rel="bookmark" title="Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond">Obbligazioni &#8211; L’inflazione Usa non intacca il rendimento del T-bond</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T15:11:25+00:00" >10/05/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/10/obbligazioni-la-prospettiva-di-governo-innervosisce-i-mercati/" rel="bookmark" title="Obbligazioni – La prospettiva di governo innervosisce i mercati"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/02/Bonds-1-14-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/02/Bonds-1-14-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/02/Bonds-1-14-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni – La prospettiva di governo innervosisce i mercati"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/10/obbligazioni-la-prospettiva-di-governo-innervosisce-i-mercati/" rel="bookmark" title="Obbligazioni – La prospettiva di governo innervosisce i mercati">Obbligazioni – La prospettiva di governo innervosisce i mercati</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T10:22:11+00:00" >10/05/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/05/09/obbligazioni-rendimento-del-t-bond-rivede-nuovamente-il-3/" rel="bookmark" title="Obbligazioni &#8211; Rendimento del T-bond rivede nuovamente il 3%"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/02/Bonds-2-8-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/02/Bonds-2-8-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/02/Bonds-2-8-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni &#8211; Rendimento del T-bond rivede nuovamente il 3%"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/05/09/obbligazioni-rendimento-del-t-bond-rivede-nuovamente-il-3/" rel="bookmark" title="Obbligazioni &#8211; Rendimento del T-bond rivede nuovamente il 3%">Obbligazioni &#8211; Rendimento del T-bond rivede nuovamente il 3%</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T15:26:21+00:00" >09/05/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_41_5af4814aeb8db_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_41_5af4814aeb8db" ><script>var block_td_uid_41_5af4814aeb8db = new tdBlock();
block_td_uid_41_5af4814aeb8db.id = "td_uid_41_5af4814aeb8db";
block_td_uid_41_5af4814aeb8db.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"599","category_ids":"","custom_title":"Calendari societ\u00e0:","custom_url":"http:\/\/marketinsight.it\/calendari-societa\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_5af4814aeb8db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5af4814aeb8db_rand","tdc_css_class_style":"td_uid_41_5af4814aeb8db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5af4814aeb8db.td_column_number = "1";
block_td_uid_41_5af4814aeb8db.block_type = "td_block_18";
block_td_uid_41_5af4814aeb8db.post_count = "3";
block_td_uid_41_5af4814aeb8db.found_posts = "272";
block_td_uid_41_5af4814aeb8db.header_color = "#";
block_td_uid_41_5af4814aeb8db.ajax_pagination_infinite_stop = "";
block_td_uid_41_5af4814aeb8db.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_41_5af4814aeb8db);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/calendari-societa/" class="td-pulldown-size">Calendari società:</a></h4></div><div id=td_uid_41_5af4814aeb8db class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/04/27/servizi-finanziari-il-calendario-del-1-trimestre-2018-aggiornato/" rel="bookmark" title="Servizi Finanziari &#8211; Il calendario del 1° trimestre 2018 (aggiornato)"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/broker-1-696x385.jpg" alt="" title="Servizi Finanziari &#8211; Il calendario del 1° trimestre 2018 (aggiornato)"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/04/27/servizi-finanziari-il-calendario-del-1-trimestre-2018-aggiornato/" rel="bookmark" title="Servizi Finanziari &#8211; Il calendario del 1° trimestre 2018 (aggiornato)">Servizi Finanziari &#8211; Il calendario del 1° trimestre 2018 (aggiornato)</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T11:38:36+00:00" >27/04/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/04/27/banche-il-calendario-del-1-trimestre-2018-aggiornato/" rel="bookmark" title="Banche &#8211; Il calendario del 1° trimestre 2018 (aggiornato)"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/bank-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/05/bank-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/05/bank-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Banche &#8211; Il calendario del 1° trimestre 2018 (aggiornato)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/04/27/banche-il-calendario-del-1-trimestre-2018-aggiornato/" rel="bookmark" title="Banche &#8211; Il calendario del 1° trimestre 2018 (aggiornato)">Banche &#8211; Il calendario del 1° trimestre 2018 (aggiornato)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T11:32:29+00:00" >27/04/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/04/24/aim-calendario-pagamento-dividendi-2017/" rel="bookmark" title="Aim – Calendario pagamento dividendi 2017"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-80x60.png" srcset="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-80x60.png 80w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-150x112.png 150w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-300x225.png 300w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-768x575.png 768w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-1024x766.png 1024w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-265x198.png 265w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-696x521.png 696w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-1068x799.png 1068w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-561x420.png 561w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM.png 1200w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Aim – Calendario pagamento dividendi 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/04/24/aim-calendario-pagamento-dividendi-2017/" rel="bookmark" title="Aim – Calendario pagamento dividendi 2017">Aim – Calendario pagamento dividendi 2017</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-24T15:00:13+00:00" >24/04/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_wp_aziende_list_menu"><div><h4 class="block-title"><span>Cerca tra le aziende</span></h4><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda italiana</option><option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi-prestito">Conafi Prestito</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="crescita">Crescita</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edilizia-acrobatica">Edilizia Acrobatica</option><option class="isin" value="edison">Edison</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="estra">Estra</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fervi">Fervi</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabelli-value-for-italy">Gabelli Value for Italy</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="glenalta">Glenalta</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-san-faustino">Gruppo San Faustino</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industria-e-innovazione">Industria e Innovazione</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="itema">Itema</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meditalia">Meditalia</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="modelleria-brambilla">Modelleria Brambilla</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">Mutuionline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="somec">Somec</option><option class="isin" value="sorgente-res">Sorgente Res</option><option class="isin" value="space3">Space3</option><option class="isin" value="space-4">Space4</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">Unicredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option></select><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda estera</option><option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="agatos-ecosuntek">Agatos Ecosuntek</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="credit-agricole">Crédit Agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="icf-group">ICF Group</option><option class="isin" value="idea">idea</option><option class="isin" value="igt">IGT</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="midsona">Midsona</option><option class="isin" value="monnalisa">Monnalisa</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="nokia">Nokia</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="rainbow">rainbow</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="somfy">Somfy</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="zalando">Zalando</option></select></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>In accordance with:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.cfainstitute.org/ethics/codes/ethics/pages/index.aspx" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/11/cfa_120px.png"></a>
  <a href="#bottom">*</a>
</div>

<div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.aiaf.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/02/Aiaf_Logo2014_120px.jpg"></a>
  <a href="#bottom">**</a>
</div></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Partnerships:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.bloomberg.com/europe" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/bloomberg_logo.png" style="margin-bottom:-9px; width: 140px;"></a><br/>
  <a href="http://www.directa.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/directaOK_180px.png" style="width:120px;"></a><br/>
  <a href="https://www.factset.com" target="_blank"><img src="http://marketinsight.it/wp-content/uploads/2016/09/factset.jpg" style="width:120px; margin:10px;"></a><br/>
  <a href="https://www.fineco.it" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2014/12/fineco_180px.png" style="width:120px;"></a><br/>
  <a href="http://www.emarketstorage.com/home/homepage.htm" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/01/blt_market_services.jpg" style="width:180px;"></a><br/>
  <a href="https://www.bancamediolanum.it/" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/02/banca_mediolanum.jpg" style="width:170px;"></a><br/>
  <a href="http://www.reuters.com/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/thomsonreuters_180px.png"></a><br/>
  <a href="https://www.webank.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/WeBank_logo.jpg" style="margin-top:-3px; width: 145px;"></a><br/>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_wp_sidebarlogin"><h4 class="block-title"><span>Accesso</span></h4>
		<form name="loginform" id="loginform" action="http://marketinsight.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://marketinsight.it/2018/05/10/banca-mediolanum-1q-2018-utile-netto-sopra-il-consensus/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://marketinsight.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Note:</span></h4><div class="textwidget widget-text"><p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">*</span> Market Insight claims compliance with the CFA Institute Code of Ethics and Standards of Professional Conduct.<br/>This claim has not been verified by CFA Institute.</p>




<p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">**</span> Market Insight rispetta le Regole previste dal Codice di Comportamento dei Soci AIAF.<br/>Questa affermazione non è stata verificata da AIAF.</p>


</div></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Disclaimers:</span></h4><div class="textwidget widget-text"><ul style=""><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le elaborazioni, le analisi e i calcoli sono effettuati da Market Insight, in buona fede, quale società indipendente, basandosi su dati e informazioni raccolti da fonti attendibili. I dati, i criteri di valutazione e calcolo,  nonché le opinioni espresse, contenuti nei servizi sono forniti esclusivamente a titolo d'informazione e non intendono in alcun modo costituire sollecitazione al pubblico risparmio o promuovere alcuna forma d'investimento allo scopo di operare transazioni. Eventuali decisioni di investimento che dovessero essere prese dai lettori sulla base dei dati, analisi e grafici qui forniti sono di esclusiva responsabilità dell'investitore e devono intendersi assunte in piena autonomia decisionale, sotto la propria responsabilità e a proprio esclusivo rischio; si consiglia pertanto di consultare previamente il proprio consulente finanziario. Né Market Insight, né i suoi consulenti o dipendenti, né alcuna delle sue fonti assumono alcuna responsabilità per eventuali danni - diretti o indiretti, patrimoniali e non - derivanti dall'uso delle informazioni riportate.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Esiste la possibilità che alcune delle Società oggetto dell'informativa finanziaria elaborata da Market Insight sul format marketinsight.it siano anche sottoscrittrici di un abbonamento a tale format.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le foto presenti su Market Insight sono generalmente prese da Internet, limitatamente a contenuti dichiarati - o presumibilmente considerabili - di pubblico dominio. Se, malgrado i nostri controlli, del materiale fotografico da noi pubblicato risultasse coperto da copyright, e Voi siete o rappresentate i legittimi detentori di tale copyright, Vi preghiamo gentilmente di contattare la redazione (segreteria@marketinsight.it) che provvederà quanto prima alla rimozione del materiale non autorizzato.</p></li></ul></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://marketinsight.it/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Logo-Neg.png" alt="Market Insight" title="Market Insight"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><div class="footer-email-wrap">Contattaci: <a href="mailto:segreteria@marketinsight.it">segreteria@marketinsight.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2018 - Market Insight  - P.IVA 03534550169                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>I cookies ci aiutano ad offrirti un servizio migliore, continuando la navigazione sul nostro sito ne accetti l’utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://marketinsight.it/note-legali/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Clicca qui per maggiori informazioni.</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5af4814b0fe20
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-mob-open-menu #td-outer-wrap { position:relative;}
.td-menu-mob-open-menu #td-outer-wrap .td-menu-background:before {height:200%;}
/*.td-trending-now-wrapper {display:none;}*/
/* temi del giorno */
.td-trending-now-display-area .entry-title {
	top: 2px;
	display: inline;
	position: relative;
	}
.td-trending-now-display-area .entry-date {
	color: #000;
	font-size: 14px;
	}

.td-drop-down-search-open {top:50px!important;}
</style>

<script type="text/javascript">            jQuery('.td-trending-now-title').each(function() {
				var link = jQuery(this).html();
				jQuery(this).contents().wrap('<a href="http://marketinsight.it/la-tendenza" style="display:block; color:#fff;"></a>');
			});
</script><div id="mktins-au" styles="display:none"></div><script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/comment-reply.min.js?ver=bf93e28a8c9fb542e18e189a5c66d220'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/wp-embed.min.js?ver=bf93e28a8c9fb542e18e189a5c66d220'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[285449]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://marketinsight.it/wp-content/themes/marketinsight/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://marketinsight.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
