<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina | Market Insight</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">

	<link rel="shortcut icon" href="/assets/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/assets/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-icon-180x180.png" />
	<link rel="icon" sizes="48x48" href="/assets/android-icon-mdpi.png" />
	<link rel="icon" sizes="72x72" href="/assets/android-icon-hdpi.png" />
	<link rel="icon" sizes="96x96" href="/assets/android-icon-xhdpi.png" />
	<link rel="icon" sizes="144x144" href="/assets/android-icon-xxhdpi.png" />
	<link rel="icon" sizes="192x192" href="/assets/android-icon-xxxhdpi.png" />
	<link rel="manifest" href="/manifest.json">
    <link rel="pingback" href="http://marketinsight.it/xmlrpc.php" />
    <meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover.jpg" /><link rel="icon" type="image/png" href="http://marketinsight.it/assets/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina | Market Insight" />
<meta property="og:description" content="In occasione dell’esordio di martedì 4 dicembre sulla piattaforma online di Secoo, Andrea Mattesini, responsabile dell’area e-commerce della casa di moda di alta fascia per bambini Monnalisa, ha rilasciato alcune dichiarazioni alla redazione di Market Insight. Dopo l’approdo sul canale online per il mercato europeo nel 2006 e i buoni risultati ottenuti in questa area, &hellip;" />
<meta property="og:url" content="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" />
<meta property="og:site_name" content="Market Insight" />
<meta property="article:publisher" content="https://www.facebook.com/Market-Insight-724148380939770/" />
<meta property="article:section" content="AIM" />
<meta property="article:published_time" content="2018-12-07T11:07:22+00:00" />
<meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="833" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In occasione dell’esordio di martedì 4 dicembre sulla piattaforma online di Secoo, Andrea Mattesini, responsabile dell’area e-commerce della casa di moda di alta fascia per bambini Monnalisa, ha rilasciato alcune dichiarazioni alla redazione di Market Insight. Dopo l’approdo sul canale online per il mercato europeo nel 2006 e i buoni risultati ottenuti in questa area, [&hellip;]" />
<meta name="twitter:title" content="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina | Market Insight" />
<meta name="twitter:image" content="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/marketinsight.it\/","sameAs":["https:\/\/www.facebook.com\/Market-Insight-724148380939770\/","https:\/\/www.linkedin.com\/company-beta\/3508868\/"],"@id":"http:\/\/marketinsight.it\/#organization","name":"Market Insight","logo":"http:\/\/marketinsight.it\/wp-content\/uploads\/2015\/12\/logo_marketInsight.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed" href="http://marketinsight.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed dei commenti" href="http://marketinsight.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marketinsight.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://marketinsight.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://marketinsight.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://marketinsight.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://marketinsight.it/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://marketinsight.it/wp-content/themes/marketinsight/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://marketinsight.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php","forms":"[\"362376|paypal\"]","path":"http:\/\/marketinsight.it\/?cf7pp_redirect=","stripe_key":"","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/contact-form-7-paypal-add-on/includes/../assets/js/redirect_method.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/marketinsight.it";
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://marketinsight.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marketinsight.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marketinsight.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://marketinsight.it/?p=368169' />
<link rel="alternate" type="application/json+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F12%2F07%2Fmonnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F12%2F07%2Fmonnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://marketinsight.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29747074-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://marketinsight.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/segmenti/",
                                "name": "Segmenti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/segmenti/aim/",
                                "name": "AIM"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/",
                                "name": "Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-368169 single-format-standard monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ACCESSO PREMIUM</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu" class="td-mobile-main-menu"><li id="menu-item-56918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a></li>
<li id="menu-item-56937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56937"><a href="http://marketinsight.it/star/">Star</a></li>
<li id="menu-item-56936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a></li>
<li id="menu-item-64347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a></li>
<li id="menu-item-56935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a></li>
<li id="menu-item-56934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://marketinsight.it/category/mercati/borse/">Borse</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/daily/">Daily</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/macro/">Macro</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/obbligazioni/">Obbligazioni</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/tendenze/">Tendenze</a></li>
</ul>
</li>
<li id="menu-item-56938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56938"><a href="#">SETTORI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/banche/">Banche</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/commercio/">Commercio</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/industria/">Industria</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/media/">Media</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/utility/">Utility</a></li>
</ul>
</li>
<li id="menu-item-56932" class="arancione menu-item menu-item-type-post_type menu-item-object-page menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a></li>
<li id="menu-item-57295" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57294" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li id="menu-item-57297" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li id="menu-item-57291" class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-57296" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li id="menu-item-57298" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ACCESSO PREMIUM</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, 7 dicembre 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-new_top_header_menu" class="top-header-menu"><li id="menu-item-194179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194179"><a href="http://marketinsight.it/abbonamenti/">ABBONAMENTI</a></li>
<li id="menu-item-57283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57283"><a href="http://marketinsight.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-57281" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57281"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
	<li id="menu-item-57285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57285"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
	<li id="menu-item-57288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57288"><a href="http://marketinsight.it/chi-siamo/">Il Desk</a></li>
</ul>
</li>
<li id="menu-item-57289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57289"><a href="http://marketinsight.it/newsletter-signup/">NEWSLETTER</a></li>
<li id="menu-item-57284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57284"><a href="http://marketinsight.it/contatti/">CONTATTI</a></li>
<li id="menu-item-57287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57287"><a href="http://marketinsight.it/note-legali/">NOTE LEGALI</a>
<ul class="sub-menu">
	<li id="menu-item-288706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288706"><a href="http://marketinsight.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-288705" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288705"><a href="http://marketinsight.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-300589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300589"><a href="http://marketinsight.it/aggiungi-market-insight-al-tuo-smartphone/">MOBILE APP</a></li>
</ul></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">ACCESSO ABBONATI</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ACCESSO PREMIUM</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Clicca qui</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Riceverai una mail all'indirizzo indicato</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://marketinsight.it/">
                <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
                <span class="td-visual-hidden">Market Insight</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c0a620bf1920_rand td_block_template_1"><a href="http://marketinsight.it/lettera-allinvestitore/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Bnr728x90px_MarketInsight-AlbertoNosari_25kb.gif"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="http://marketinsight.it/">
            <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
        </a>
        </div>
    <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c0a620c015c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c0a620c015c5" ><script>var block_td_uid_2_5c0a620c015c5 = new tdBlock();
block_td_uid_2_5c0a620c015c5.id = "td_uid_2_5c0a620c015c5";
block_td_uid_2_5c0a620c015c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"813","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5c0a620c015c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c0a620c015c5_rand","tdc_css_class_style":"td_uid_2_5c0a620c015c5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c0a620c015c5.td_column_number = "3";
block_td_uid_2_5c0a620c015c5.block_type = "td_block_mega_menu";
block_td_uid_2_5c0a620c015c5.post_count = "5";
block_td_uid_2_5c0a620c015c5.found_posts = "14890";
block_td_uid_2_5c0a620c015c5.header_color = "";
block_td_uid_2_5c0a620c015c5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c0a620c015c5.max_num_pages = "2978";
tdBlocksArray.push(block_td_uid_2_5c0a620c015c5);
</script><div id=td_uid_2_5c0a620c015c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/snam-acquisti-sul-titolo-21/" rel="bookmark" title="Snam &#8211; Acquisti sul titolo (+2,1%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/04/snam-218x150.jpg" alt="" title="Snam &#8211; Acquisti sul titolo (+2,1%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/snam-acquisti-sul-titolo-21/" rel="bookmark" title="Snam &#8211; Acquisti sul titolo (+2,1%)">Snam &#8211; Acquisti sul titolo (+2,1%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/unipol-titolo-sugli-scudi-31/" rel="bookmark" title="Unipol – Titolo sugli scudi (+3,1%) in scia ai rumor su Unipol Banca"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/08/Unipol-gruppo-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/08/Unipol-gruppo-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/08/Unipol-gruppo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unipol – Titolo sugli scudi (+3,1%) in scia ai rumor su Unipol Banca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/unipol-titolo-sugli-scudi-31/" rel="bookmark" title="Unipol – Titolo sugli scudi (+3,1%) in scia ai rumor su Unipol Banca">Unipol – Titolo sugli scudi (+3,1%) in scia ai rumor su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/fca-riapre-fabbrica-a-detroit-e-annuncia-cambi-al-vertice/" rel="bookmark" title="FCA &#8211; Riapre fabbrica a Detroit e annuncia cambi al vertice"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/10/fca-us-218x150.jpg" alt="" title="FCA &#8211; Riapre fabbrica a Detroit e annuncia cambi al vertice"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/fca-riapre-fabbrica-a-detroit-e-annuncia-cambi-al-vertice/" rel="bookmark" title="FCA &#8211; Riapre fabbrica a Detroit e annuncia cambi al vertice">FCA &#8211; Riapre fabbrica a Detroit e annuncia cambi al vertice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/bper-il-20-dicembre-il-cda-per-fare-il-punto-sul-nuovo-piano-strategico/" rel="bookmark" title="Bper – Il 20 dicembre il cda per fare il punto sul nuovo piano"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/12/Bper-218x150.jpg" alt="" title="Bper – Il 20 dicembre il cda per fare il punto sul nuovo piano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/bper-il-20-dicembre-il-cda-per-fare-il-punto-sul-nuovo-piano-strategico/" rel="bookmark" title="Bper – Il 20 dicembre il cda per fare il punto sul nuovo piano">Bper – Il 20 dicembre il cda per fare il punto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/bper-al-lavoro-sul-dossier-unipol-banca/" rel="bookmark" title="Bper – Al lavoro sul dossier Unipol Banca"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/09/bper2-218x150.jpg" alt="" title="Bper – Al lavoro sul dossier Unipol Banca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/bper-al-lavoro-sul-dossier-unipol-banca/" rel="bookmark" title="Bper – Al lavoro sul dossier Unipol Banca">Bper – Al lavoro sul dossier Unipol Banca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c0a620c015c5" data-td_block_id="td_uid_2_5c0a620c015c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c0a620c015c5" data-td_block_id="td_uid_2_5c0a620c015c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56937"><a href="http://marketinsight.it/star/">Star</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c0a620c09850_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c0a620c09850" ><script>var block_td_uid_3_5c0a620c09850 = new tdBlock();
block_td_uid_3_5c0a620c09850.id = "td_uid_3_5c0a620c09850";
block_td_uid_3_5c0a620c09850.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5c0a620c09850_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c0a620c09850_rand","tdc_css_class_style":"td_uid_3_5c0a620c09850_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c0a620c09850.td_column_number = "3";
block_td_uid_3_5c0a620c09850.block_type = "td_block_mega_menu";
block_td_uid_3_5c0a620c09850.post_count = "5";
block_td_uid_3_5c0a620c09850.found_posts = "6925";
block_td_uid_3_5c0a620c09850.header_color = "";
block_td_uid_3_5c0a620c09850.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c0a620c09850.max_num_pages = "1385";
tdBlocksArray.push(block_td_uid_3_5c0a620c09850);
</script><div id=td_uid_3_5c0a620c09850 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/nice-rimbalza-a-49/" rel="bookmark" title="Nice &#8211; Rimbalza a +4,9%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/NICE-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/NICE-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/NICE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nice &#8211; Rimbalza a +4,9%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/nice-rimbalza-a-49/" rel="bookmark" title="Nice &#8211; Rimbalza a +4,9%">Nice &#8211; Rimbalza a +4,9%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/ansaldo-sts-commessa-da-98-milioni-linea-av-ac-brescia-est-verona/" rel="bookmark" title="Ansaldo STS – Commessa da 98 milioni per linea AV/AC Brescia Est-Verona"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/20150301112421-Ansaldo_1987-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/20150301112421-Ansaldo_1987-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/20150301112421-Ansaldo_1987-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ansaldo STS – Commessa da 98 milioni per linea AV/AC Brescia Est-Verona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/ansaldo-sts-commessa-da-98-milioni-linea-av-ac-brescia-est-verona/" rel="bookmark" title="Ansaldo STS – Commessa da 98 milioni per linea AV/AC Brescia Est-Verona">Ansaldo STS – Commessa da 98 milioni per linea AV/AC Brescia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/falck-renewables-accordo-con-glennmont-per-acquisire-5-parchi-eolici-in-francia/" rel="bookmark" title="Falck Renewables &#8211; Accordo con Glennmont per acquisire 5 parchi eolici in Francia"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/06/nofoto_Eolico-218x150.jpg" alt="" title="Falck Renewables &#8211; Accordo con Glennmont per acquisire 5 parchi eolici in Francia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/falck-renewables-accordo-con-glennmont-per-acquisire-5-parchi-eolici-in-francia/" rel="bookmark" title="Falck Renewables &#8211; Accordo con Glennmont per acquisire 5 parchi eolici in Francia">Falck Renewables &#8211; Accordo con Glennmont per acquisire 5 parchi eolici&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/equita-group-gestira-fondo-da-400-milioni-del-gruppo-credem/" rel="bookmark" title="Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/servizi-finanziari-4-218x150.jpg" alt="" title="Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/equita-group-gestira-fondo-da-400-milioni-del-gruppo-credem/" rel="bookmark" title="Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem">Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/be-azioni-proprie-salgono-all155-del-capitale-sociale/" rel="bookmark" title="Be &#8211; Azioni proprie salgono all&#8217;1,55% del capitale sociale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/BE-IT-Consulting-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/04/BE-IT-Consulting-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/04/BE-IT-Consulting-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Be &#8211; Azioni proprie salgono all&#8217;1,55% del capitale sociale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/be-azioni-proprie-salgono-all155-del-capitale-sociale/" rel="bookmark" title="Be &#8211; Azioni proprie salgono all&#8217;1,55% del capitale sociale">Be &#8211; Azioni proprie salgono all&#8217;1,55% del capitale sociale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c0a620c09850" data-td_block_id="td_uid_3_5c0a620c09850"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c0a620c09850" data-td_block_id="td_uid_3_5c0a620c09850"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c0a620c11154_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c0a620c11154" ><script>var block_td_uid_4_5c0a620c11154 = new tdBlock();
block_td_uid_4_5c0a620c11154.id = "td_uid_4_5c0a620c11154";
block_td_uid_4_5c0a620c11154.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_5c0a620c11154_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c0a620c11154_rand","tdc_css_class_style":"td_uid_4_5c0a620c11154_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c0a620c11154.td_column_number = "3";
block_td_uid_4_5c0a620c11154.block_type = "td_block_mega_menu";
block_td_uid_4_5c0a620c11154.post_count = "5";
block_td_uid_4_5c0a620c11154.found_posts = "7883";
block_td_uid_4_5c0a620c11154.header_color = "";
block_td_uid_4_5c0a620c11154.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c0a620c11154.max_num_pages = "1577";
tdBlocksArray.push(block_td_uid_4_5c0a620c11154);
</script><div id=td_uid_4_5c0a620c11154 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/salini-impregilo-nuovi-contratti-da-460-milioni-per-lane-construction/" rel="bookmark" title="Salini Impregilo – Nuovi contratti da $460 milioni per Lane Construction"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/08/emiratiarabi_autostrada_dubairas1-218x150.jpg" alt="" title="Salini Impregilo – Nuovi contratti da $460 milioni per Lane Construction"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/salini-impregilo-nuovi-contratti-da-460-milioni-per-lane-construction/" rel="bookmark" title="Salini Impregilo – Nuovi contratti da $460 milioni per Lane Construction">Salini Impregilo – Nuovi contratti da $460 milioni per Lane Construction</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/sias-in-controtendenza-a-16/" rel="bookmark" title="Sias – In controtendenza a +1,6%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/Pedemontana-Sias-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/Pedemontana-Sias-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/Pedemontana-Sias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sias – In controtendenza a +1,6%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/sias-in-controtendenza-a-16/" rel="bookmark" title="Sias – In controtendenza a +1,6%">Sias – In controtendenza a +1,6%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/equita-group-gestira-fondo-da-400-milioni-del-gruppo-credem/" rel="bookmark" title="Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/servizi-finanziari-4-218x150.jpg" alt="" title="Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/equita-group-gestira-fondo-da-400-milioni-del-gruppo-credem/" rel="bookmark" title="Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem">Equita Group &#8211; Gestirà fondo da 400 mln del gruppo Credem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/ovs-titolo-in-rosso-4/" rel="bookmark" title="Ovs &#8211; Titolo in rosso (-4%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/ovs-218x150.jpg" alt="" title="Ovs &#8211; Titolo in rosso (-4%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/ovs-titolo-in-rosso-4/" rel="bookmark" title="Ovs &#8211; Titolo in rosso (-4%)">Ovs &#8211; Titolo in rosso (-4%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/autogrill-mattinata-di-vendite-27/" rel="bookmark" title="Autogrill &#8211; Mattinata di vendite (-2,7%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/autogrill_cover1-218x150.jpg" alt="" title="Autogrill &#8211; Mattinata di vendite (-2,7%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/autogrill-mattinata-di-vendite-27/" rel="bookmark" title="Autogrill &#8211; Mattinata di vendite (-2,7%)">Autogrill &#8211; Mattinata di vendite (-2,7%)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c0a620c11154" data-td_block_id="td_uid_4_5c0a620c11154"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c0a620c11154" data-td_block_id="td_uid_4_5c0a620c11154"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c0a620c18318_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c0a620c18318" ><script>var block_td_uid_5_5c0a620c18318 = new tdBlock();
block_td_uid_5_5c0a620c18318.id = "td_uid_5_5c0a620c18318";
block_td_uid_5_5c0a620c18318.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"935","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5c0a620c18318_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c0a620c18318_rand","tdc_css_class_style":"td_uid_5_5c0a620c18318_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c0a620c18318.td_column_number = "3";
block_td_uid_5_5c0a620c18318.block_type = "td_block_mega_menu";
block_td_uid_5_5c0a620c18318.post_count = "5";
block_td_uid_5_5c0a620c18318.found_posts = "6312";
block_td_uid_5_5c0a620c18318.header_color = "";
block_td_uid_5_5c0a620c18318.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c0a620c18318.max_num_pages = "1263";
tdBlocksArray.push(block_td_uid_5_5c0a620c18318);
</script><div id=td_uid_5_5c0a620c18318 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/carige-titolo-in-controtendenza-perde-il-53/" rel="bookmark" title="Carige – Titolo in controtendenza, perde il 5,3%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/Carige-Ale-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/Carige-Ale-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/10/Carige-Ale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carige – Titolo in controtendenza, perde il 5,3%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/carige-titolo-in-controtendenza-perde-il-53/" rel="bookmark" title="Carige – Titolo in controtendenza, perde il 5,3%">Carige – Titolo in controtendenza, perde il 5,3%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/mondadori-titolo-in-corsa-28/" rel="bookmark" title="Mondadori &#8211; Titolo in corsa (+2,8%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/mondadori-megastore-milano-218x150.jpg" alt="" title="Mondadori &#8211; Titolo in corsa (+2,8%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/mondadori-titolo-in-corsa-28/" rel="bookmark" title="Mondadori &#8211; Titolo in corsa (+2,8%)">Mondadori &#8211; Titolo in corsa (+2,8%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/nova-re-conclude-accordo-per-lacquisto-di-tre-complessi-immobiliari/" rel="bookmark" title="Nova Re &#8211; Conclude accordo per l&#8217;acquisto di tre complessi immobiliari"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/nova-re-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/nova-re-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/nova-re-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova Re &#8211; Conclude accordo per l&#8217;acquisto di tre complessi immobiliari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/nova-re-conclude-accordo-per-lacquisto-di-tre-complessi-immobiliari/" rel="bookmark" title="Nova Re &#8211; Conclude accordo per l&#8217;acquisto di tre complessi immobiliari">Nova Re &#8211; Conclude accordo per l&#8217;acquisto di tre complessi immobiliari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/borgosesia-il-cda-approva-documento-relativo-alla-scissione-del-patrimonio-di-cdr/" rel="bookmark" title="Borgosesia – Il cda approva documento relativo alla scissione del patrimonio di Cdr"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/broker-218x150.jpg" alt="" title="Borgosesia – Il cda approva documento relativo alla scissione del patrimonio di Cdr"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/borgosesia-il-cda-approva-documento-relativo-alla-scissione-del-patrimonio-di-cdr/" rel="bookmark" title="Borgosesia – Il cda approva documento relativo alla scissione del patrimonio di Cdr">Borgosesia – Il cda approva documento relativo alla scissione del patrimonio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/carige-il-tribunale-respinge-richiesta-danni-presentata-contro-gli-ex-vertici/" rel="bookmark" title="Carige – Il Tribunale respinge richiesta danni presentata contro gli ex vertici"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/carige-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/carige-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/carige-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carige – Il Tribunale respinge richiesta danni presentata contro gli ex vertici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/carige-il-tribunale-respinge-richiesta-danni-presentata-contro-gli-ex-vertici/" rel="bookmark" title="Carige – Il Tribunale respinge richiesta danni presentata contro gli ex vertici">Carige – Il Tribunale respinge richiesta danni presentata contro gli ex&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c0a620c18318" data-td_block_id="td_uid_5_5c0a620c18318"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c0a620c18318" data-td_block_id="td_uid_5_5c0a620c18318"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c0a620c21962_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c0a620c21962" ><script>var block_td_uid_6_5c0a620c21962 = new tdBlock();
block_td_uid_6_5c0a620c21962.id = "td_uid_6_5c0a620c21962";
block_td_uid_6_5c0a620c21962.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"816","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5c0a620c21962_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c0a620c21962_rand","tdc_css_class_style":"td_uid_6_5c0a620c21962_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c0a620c21962.td_column_number = "3";
block_td_uid_6_5c0a620c21962.block_type = "td_block_mega_menu";
block_td_uid_6_5c0a620c21962.post_count = "5";
block_td_uid_6_5c0a620c21962.found_posts = "8289";
block_td_uid_6_5c0a620c21962.header_color = "";
block_td_uid_6_5c0a620c21962.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c0a620c21962.max_num_pages = "1658";
tdBlocksArray.push(block_td_uid_6_5c0a620c21962);
</script><div id=td_uid_6_5c0a620c21962 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-150x104.jpg 150w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-300x208.jpg 300w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-768x533.jpg 768w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-1024x711.jpg 1024w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-696x483.jpg 696w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-1068x741.jpg 1068w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-605x420.jpg 605w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-168x117.jpg 168w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina">Monnalisa (Aim) – L’Online al fianco degli store per continuare a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/prismi-aim-acquisti-sul-titolo-75/" rel="bookmark" title="Prismi (Aim) &#8211; Acquisti sul titolo (+7,5%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/10/Prismi-218x150.jpg" alt="" title="Prismi (Aim) &#8211; Acquisti sul titolo (+7,5%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/prismi-aim-acquisti-sul-titolo-75/" rel="bookmark" title="Prismi (Aim) &#8211; Acquisti sul titolo (+7,5%)">Prismi (Aim) &#8211; Acquisti sul titolo (+7,5%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/energica-motor-company-aim-continua-lespansione-in-germania/" rel="bookmark" title="Energica Motor Company (Aim) &#8211; Continua l&#8217;espansione in Germania"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/energica-ego-italian-flag-4-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/energica-ego-italian-flag-4-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/energica-ego-italian-flag-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Energica Motor Company (Aim) &#8211; Continua l&#8217;espansione in Germania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/energica-motor-company-aim-continua-lespansione-in-germania/" rel="bookmark" title="Energica Motor Company (Aim) &#8211; Continua l&#8217;espansione in Germania">Energica Motor Company (Aim) &#8211; Continua l&#8217;espansione in Germania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/net-insurance-aim-sigla-partnership-di-bancassicurazione-danni-con-sparkasse/" rel="bookmark" title="Net Insurance (Aim) – Sigla partnership di bancassicurazione danni con Sparkasse"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Net Insurance (Aim) – Sigla partnership di bancassicurazione danni con Sparkasse"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/net-insurance-aim-sigla-partnership-di-bancassicurazione-danni-con-sparkasse/" rel="bookmark" title="Net Insurance (Aim) – Sigla partnership di bancassicurazione danni con Sparkasse">Net Insurance (Aim) – Sigla partnership di bancassicurazione danni con Sparkasse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/tecnologia-aim-settore-in-ribasso-16-circle-04-resiste/" rel="bookmark" title="Tecnologia (Aim) &#8211; Settore in ribasso (-1,6%), Circle (-0,4%) resiste"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/04/blue-hi-tech-218x150.png" alt="" title="Tecnologia (Aim) &#8211; Settore in ribasso (-1,6%), Circle (-0,4%) resiste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/tecnologia-aim-settore-in-ribasso-16-circle-04-resiste/" rel="bookmark" title="Tecnologia (Aim) &#8211; Settore in ribasso (-1,6%), Circle (-0,4%) resiste">Tecnologia (Aim) &#8211; Settore in ribasso (-1,6%), Circle (-0,4%) resiste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c0a620c21962" data-td_block_id="td_uid_6_5c0a620c21962"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c0a620c21962" data-td_block_id="td_uid_6_5c0a620c21962"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c0a620c2d0a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c0a620c2d0a7" ><script>var block_td_uid_7_5c0a620c2d0a7 = new tdBlock();
block_td_uid_7_5c0a620c2d0a7.id = "td_uid_7_5c0a620c2d0a7";
block_td_uid_7_5c0a620c2d0a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"817","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5c0a620c2d0a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c0a620c2d0a7_rand","tdc_css_class_style":"td_uid_7_5c0a620c2d0a7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c0a620c2d0a7.td_column_number = "3";
block_td_uid_7_5c0a620c2d0a7.block_type = "td_block_mega_menu";
block_td_uid_7_5c0a620c2d0a7.post_count = "4";
block_td_uid_7_5c0a620c2d0a7.found_posts = "24326";
block_td_uid_7_5c0a620c2d0a7.header_color = "";
block_td_uid_7_5c0a620c2d0a7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c0a620c2d0a7.max_num_pages = "6082";
tdBlocksArray.push(block_td_uid_7_5c0a620c2d0a7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c0a620c2d0a7" id="td_uid_8_5c0a620c2fd7a" data-td_block_id="td_uid_7_5c0a620c2d0a7" data-td_filter_value="" href="http://marketinsight.it/category/mercati/">Tutto</a><a class="mega-menu-sub-cat-td_uid_7_5c0a620c2d0a7"  id="td_uid_9_5c0a620c2ffc6" data-td_block_id="td_uid_7_5c0a620c2d0a7" data-td_filter_value="976" href="http://marketinsight.it/category/mercati/borse/">Borse</a><a class="mega-menu-sub-cat-td_uid_7_5c0a620c2d0a7"  id="td_uid_10_5c0a620c30189" data-td_block_id="td_uid_7_5c0a620c2d0a7" data-td_filter_value="1011" href="http://marketinsight.it/category/mercati/daily/">Daily</a><a class="mega-menu-sub-cat-td_uid_7_5c0a620c2d0a7"  id="td_uid_11_5c0a620c30650" data-td_block_id="td_uid_7_5c0a620c2d0a7" data-td_filter_value="977" href="http://marketinsight.it/category/mercati/macro/">Macro</a><a class="mega-menu-sub-cat-td_uid_7_5c0a620c2d0a7"  id="td_uid_12_5c0a620c30966" data-td_block_id="td_uid_7_5c0a620c2d0a7" data-td_filter_value="2029" href="http://marketinsight.it/category/mercati/obbligazioni/">Obbligazioni</a><a class="mega-menu-sub-cat-td_uid_7_5c0a620c2d0a7"  id="td_uid_13_5c0a620c30b0c" data-td_block_id="td_uid_7_5c0a620c2d0a7" data-td_filter_value="2106" href="http://marketinsight.it/category/mercati/tendenze/">Tendenze</a></div></div><div id=td_uid_7_5c0a620c2d0a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/mercati-proseguono-in-positivo-unipol-la-migliore-a-32/" rel="bookmark" title="Mercati &#8211; Proseguono in positivo, Unipol la migliore a +3,2%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/Palazzo_mezzanotte2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/Palazzo_mezzanotte2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/Palazzo_mezzanotte2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati &#8211; Proseguono in positivo, Unipol la migliore a +3,2%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/mercati-proseguono-in-positivo-unipol-la-migliore-a-32/" rel="bookmark" title="Mercati &#8211; Proseguono in positivo, Unipol la migliore a +3,2%">Mercati &#8211; Proseguono in positivo, Unipol la migliore a +3,2%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/eurozona-nel-3q18-il-pil-cresce-dello-02/" rel="bookmark" title="Eurozona &#8211; Nel 3Q18 il Pil cresce dello 0,2% su base trimestrale (+1,6% a/a)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/EU-flag-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/EU-flag-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/EU-flag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurozona &#8211; Nel 3Q18 il Pil cresce dello 0,2% su base trimestrale (+1,6% a/a)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/eurozona-nel-3q18-il-pil-cresce-dello-02/" rel="bookmark" title="Eurozona &#8211; Nel 3Q18 il Pil cresce dello 0,2% su base trimestrale (+1,6% a/a)">Eurozona &#8211; Nel 3Q18 il Pil cresce dello 0,2% su base&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/obbligazioni-mercato-a-intermittenza-psicologicamente-fragile/" rel="bookmark" title="Obbligazioni – Mercato a intermittenza, psicologicamente fragile"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-218x150.jpg" alt="" title="Obbligazioni – Mercato a intermittenza, psicologicamente fragile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/obbligazioni-mercato-a-intermittenza-psicologicamente-fragile/" rel="bookmark" title="Obbligazioni – Mercato a intermittenza, psicologicamente fragile">Obbligazioni – Mercato a intermittenza, psicologicamente fragile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/italia-vendite-al-dettaglio-01-m-m-e-15-a-a/" rel="bookmark" title="Italia &#8211; Vendite al dettaglio +0,1% m/m e +1,5% a/a"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/italian-flag-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/italian-flag-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/italian-flag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italia &#8211; Vendite al dettaglio +0,1% m/m e +1,5% a/a"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/italia-vendite-al-dettaglio-01-m-m-e-15-a-a/" rel="bookmark" title="Italia &#8211; Vendite al dettaglio +0,1% m/m e +1,5% a/a">Italia &#8211; Vendite al dettaglio +0,1% m/m e +1,5% a/a</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c0a620c2d0a7" data-td_block_id="td_uid_7_5c0a620c2d0a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c0a620c2d0a7" data-td_block_id="td_uid_7_5c0a620c2d0a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56938"><a href="#">SETTORI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c0a620c352a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c0a620c352a6" ><script>var block_td_uid_14_5c0a620c352a6 = new tdBlock();
block_td_uid_14_5c0a620c352a6.id = "td_uid_14_5c0a620c352a6";
block_td_uid_14_5c0a620c352a6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_14_5c0a620c352a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c0a620c352a6_rand","tdc_css_class_style":"td_uid_14_5c0a620c352a6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5c0a620c352a6.td_column_number = "3";
block_td_uid_14_5c0a620c352a6.block_type = "td_block_mega_menu";
block_td_uid_14_5c0a620c352a6.post_count = "4";
block_td_uid_14_5c0a620c352a6.found_posts = "53966";
block_td_uid_14_5c0a620c352a6.header_color = "";
block_td_uid_14_5c0a620c352a6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c0a620c352a6.max_num_pages = "13492";
tdBlocksArray.push(block_td_uid_14_5c0a620c352a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c0a620c352a6" id="td_uid_15_5c0a620c376b8" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="" href="http://marketinsight.it/category/settori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_16_5c0a620c380c6" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="820" href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_17_5c0a620c38402" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="821" href="http://marketinsight.it/category/settori/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_18_5c0a620c38d37" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="822" href="http://marketinsight.it/category/settori/banche/">Banche</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_19_5c0a620c39278" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="823" href="http://marketinsight.it/category/settori/commercio/">Commercio</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_20_5c0a620c393a7" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="825" href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_21_5c0a620c397f2" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="826" href="http://marketinsight.it/category/settori/industria/">Industria</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_22_5c0a620c39a7a" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="827" href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_23_5c0a620c39ec8" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="828" href="http://marketinsight.it/category/settori/media/">Media</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_24_5c0a620c3a18b" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="829" href="http://marketinsight.it/category/settori/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_25_5c0a620c3a345" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="830" href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_26_5c0a620c3ab91" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="831" href="http://marketinsight.it/category/settori/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_27_5c0a620c3ae37" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="832" href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_28_5c0a620c3b225" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="833" href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_14_5c0a620c352a6"  id="td_uid_29_5c0a620c3b549" data-td_block_id="td_uid_14_5c0a620c352a6" data-td_filter_value="835" href="http://marketinsight.it/category/settori/utility/">Utility</a></div></div><div id=td_uid_14_5c0a620c352a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/carige-titolo-in-controtendenza-perde-il-53/" rel="bookmark" title="Carige – Titolo in controtendenza, perde il 5,3%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/Carige-Ale-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/Carige-Ale-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/10/Carige-Ale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carige – Titolo in controtendenza, perde il 5,3%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/carige-titolo-in-controtendenza-perde-il-53/" rel="bookmark" title="Carige – Titolo in controtendenza, perde il 5,3%">Carige – Titolo in controtendenza, perde il 5,3%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/nice-rimbalza-a-49/" rel="bookmark" title="Nice &#8211; Rimbalza a +4,9%"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/NICE-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/NICE-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/NICE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nice &#8211; Rimbalza a +4,9%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/nice-rimbalza-a-49/" rel="bookmark" title="Nice &#8211; Rimbalza a +4,9%">Nice &#8211; Rimbalza a +4,9%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/snam-acquisti-sul-titolo-21/" rel="bookmark" title="Snam &#8211; Acquisti sul titolo (+2,1%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/04/snam-218x150.jpg" alt="" title="Snam &#8211; Acquisti sul titolo (+2,1%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/snam-acquisti-sul-titolo-21/" rel="bookmark" title="Snam &#8211; Acquisti sul titolo (+2,1%)">Snam &#8211; Acquisti sul titolo (+2,1%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-150x104.jpg 150w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-300x208.jpg 300w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-768x533.jpg 768w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-1024x711.jpg 1024w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-696x483.jpg 696w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-1068x741.jpg 1068w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-605x420.jpg 605w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-168x117.jpg 168w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina">Monnalisa (Aim) – L’Online al fianco degli store per continuare a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c0a620c352a6" data-td_block_id="td_uid_14_5c0a620c352a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c0a620c352a6" data-td_block_id="td_uid_14_5c0a620c352a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="arancione menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5c0a620c3e141_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5c0a620c3e141" ><script>var block_td_uid_30_5c0a620c3e141 = new tdBlock();
block_td_uid_30_5c0a620c3e141.id = "td_uid_30_5c0a620c3e141";
block_td_uid_30_5c0a620c3e141.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_30_5c0a620c3e141_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5c0a620c3e141_rand","tdc_css_class_style":"td_uid_30_5c0a620c3e141_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5c0a620c3e141.td_column_number = "3";
block_td_uid_30_5c0a620c3e141.block_type = "td_block_mega_menu";
block_td_uid_30_5c0a620c3e141.post_count = "5";
block_td_uid_30_5c0a620c3e141.found_posts = "365";
block_td_uid_30_5c0a620c3e141.header_color = "";
block_td_uid_30_5c0a620c3e141.ajax_pagination_infinite_stop = "";
block_td_uid_30_5c0a620c3e141.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_30_5c0a620c3e141);
</script><div id=td_uid_30_5c0a620c3e141 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/03/expert-system-si-conferma-leader-nellintelligenza-artificiale/" rel="bookmark" title="Expert System – Si conferma leader nell’intelligenza artificiale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/Intelligenza-Artificiale-AI-218x150.jpg" alt="" title="Expert System – Si conferma leader nell’intelligenza artificiale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/03/expert-system-si-conferma-leader-nellintelligenza-artificiale/" rel="bookmark" title="Expert System – Si conferma leader nell’intelligenza artificiale">Expert System – Si conferma leader nell’intelligenza artificiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/26/cft-approdo-in-borsa-per-accelerare-crescita-e-redditivita/" rel="bookmark" title="CFT – Approdo in Borsa per accelerare crescita e redditività"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/CFT-218x150.png" alt="" title="CFT – Approdo in Borsa per accelerare crescita e redditività"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/26/cft-approdo-in-borsa-per-accelerare-crescita-e-redditivita/" rel="bookmark" title="CFT – Approdo in Borsa per accelerare crescita e redditività">CFT – Approdo in Borsa per accelerare crescita e redditività</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/19/digital-value-riferimento-per-i-top-clients-it-e-attore-del-consolidamento/" rel="bookmark" title="Digital Value – Riferimento per i Top clients IT e attore del consolidamento"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/Digital-Value1-218x150.jpg" alt="" title="Digital Value – Riferimento per i Top clients IT e attore del consolidamento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/19/digital-value-riferimento-per-i-top-clients-it-e-attore-del-consolidamento/" rel="bookmark" title="Digital Value – Riferimento per i Top clients IT e attore del consolidamento">Digital Value – Riferimento per i Top clients IT e attore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/12/finlogic-ma-e-investimenti-per-consolidare-la-leadership/" rel="bookmark" title="Finlogic – M&#038;A e investimenti per consolidare la leadership"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/finlogic-218x150.jpg" alt="" title="Finlogic – M&#038;A e investimenti per consolidare la leadership"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/12/finlogic-ma-e-investimenti-per-consolidare-la-leadership/" rel="bookmark" title="Finlogic – M&#038;A e investimenti per consolidare la leadership">Finlogic – M&#038;A e investimenti per consolidare la leadership</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/10/15/gel-sviluppo-internazionale-e-piu-redditivita/" rel="bookmark" title="Gel – Sviluppo internazionale e più redditività"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/SEDE-4-218x150.jpg" alt="" title="Gel – Sviluppo internazionale e più redditività"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/10/15/gel-sviluppo-internazionale-e-piu-redditivita/" rel="bookmark" title="Gel – Sviluppo internazionale e più redditività">Gel – Sviluppo internazionale e più redditività</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5c0a620c3e141" data-td_block_id="td_uid_30_5c0a620c3e141"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5c0a620c3e141" data-td_block_id="td_uid_30_5c0a620c3e141"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://marketinsight.it/">
				<!--<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>-->
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda italiana</option>
						<option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="archimede">Archimede</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="askoll-eva">Askoll EVA</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="bper">BPER</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="carel-industries">Carel Industries</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cellularline">Cellularline</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="cft">CFT</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="circle">Circle</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi">Conafi</option><option class="isin" value="modelleria-brambilla">Costamp Group</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="creval">Creval</option><option class="isin" value="crowdfundme">CrowdFundMe</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital-value">Digital Value</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edilizia-acrobatica">EdiliziAcrobatica</option><option class="isin" value="edison">Edison</option><option class="isin" value="editoriale-il-fatto">Editoriale Il Fatto</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep-2">EPS Equita PEP 2</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esautomotion">Esautomotion</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="estra">Estra</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fervi">Fervi</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fine-foods-pharmaceuticals">Fine Foods &amp; Pharmaceuticals</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabelli-value-for-italy">Gabelli Value for Italy</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="garofalo-health-care">Garofalo Health Care</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="grifal">Grifal</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="guala-closures">Guala Closures</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="icf-group">ICF Group</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="ieg">IEG</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="intred">Intred</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="itema">Itema</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="longino-cardenal">Longino &amp; Cardenal</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="management-capitali">Management e Capitali</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meditalia">Meditalia</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monnalisa">Monnalisa</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">MutuiOnline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piovan">Piovan</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plc">PLC</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="san-faustino">Poligrafica San Faustino</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="portobello">Portobello</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="powersoft">Powersoft</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="renergetica">Renergetica</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="sciuker-frames">Sciuker Frames</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="k-r-energy">Seri Industrial</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sg-company">SG Company</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="somec">Somec</option><option class="isin" value="sostravel-com">SosTravel.com</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="thespac">TheSpac</option><option class="isin" value="tinexta">Tinexta</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="titanmet">Titanmet</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">UniCredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="vimi-fasteners">Vimi Fasteners</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option>					</select>
				</div>
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search-estero" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda estera</option>
						<option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="aeroporto-di-vienna">Aeroporto di Vienna</option><option class="isin" value="aeroporto-di-zurigo">Aeroporto di Zurigo</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bmw">BMW</option><option class="isin" value="bnp">Bnp</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="cisco">Cisco</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="comcast">Comcast</option><option class="isin" value="credit-agricole">Crédit Agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="daimler">Daimler</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="essilux">EssilorLuxottica</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="ia">IA</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="igt">IGT</option><option class="isin" value="iliad">Iliad</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="lufthansa">Lufthansa</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="macys">Macy's</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="mep">MEP</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="neosperience">Neosperience</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="nokia">Nokia</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="qualcomm">Qualcomm</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="richemont">Richemont</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="techedge">Techedge</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="tiffany">Tiffany</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="xiaomi">Xiaomi</option><option class="isin" value="zalando">Zalando</option>					</select>
				</div>

			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://marketinsight.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Segmenti" class="entry-crumb" href="http://marketinsight.it/category/segmenti/">Segmenti</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in AIM" class="entry-crumb" href="http://marketinsight.it/category/segmenti/aim/">AIM</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-368169" class="post-368169 post type-post status-publish format-standard has-post-thumbnail hentry category-aim category-analisi-e-approfondimenti category-moda tipologie-analisi-e-approfondimenti aziende-monnalisa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://marketinsight.it/category/segmenti/aim/">AIM</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/sezioni/analisi-e-approfondimenti/">Analisi e Approfondimenti</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/settori/moda/">Moda</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina</h1>

                

                <div class="td-module-meta-info">
					                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T12:07:22+00:00" >07/12/2018</time></span>                                                        </div>

            </header>

        </div>

        

                    

        <div class="td-post-content">

        
        <p>In occasione dell’esordio di martedì 4 dicembre sulla piattaforma online di Secoo, Andrea Mattesini, responsabile dell’area e-commerce della casa di moda di alta fascia per bambini Monnalisa, ha rilasciato alcune dichiarazioni alla redazione di Market Insight.</p>
<p>Dopo l’approdo sul canale online per il mercato europeo nel 2006 e i buoni risultati ottenuti in questa area, quando è arrivato il momento di espandersi anche in Asia la strategia del gruppo è stata sin da subito quella dell’approccio polivalente.</p>
<p>Ossia, come spiega il manager “insediarsi fin dal principio affiancando al canale offline, che ad oggi conta 15 negozi diretti in Cina, anche quello online. Questo perché la Cina, con i suoi numeri, rappresenta da questo punto di vista il mercato più interessante a livello mondiale”.</p>
<p>Con 772 milioni di persone che navigano su internet (dato del 2017), 593 milioni di online shopper (nel 2017) e il maggior numero di Millennials attivi nello shopping online, il mercato cinese rappresenta, per il target di riferimento di Monnalisa, ovvero i genitori dei ragazzi 0-16 anni, il panorama più intrigante per la maison di Arezzo.</p>
<p>“Abbiamo deciso di approcciare il mercato digitale cinese in modo differente, rispetto agli standard, vista l’importanza dei portali rispetto al sito internet monomarca.” Ha aggiunto Mattesini. “Infatti, dopo la partnership con Mei.com e Shangpin.com è arrivata quella con Secoo che porta così a tre il numero di piattaforme online dove poter reperire i nostri prodotti nel Paese del Dragone”.</p>
<p>In termini di risultati, “Già dal debutto emergono indicazioni positive ed esiti rassicuranti, che ci fanno ben sperare per il futuro di questa strategia vista la crescita che il canale continua a registrare”.</p>
<p>Per quanto riguarda le aspettative per il futuro del business, la volontà del management in Cina, come sottolineato da Andrea Mattesini, è quella di consolidare il rapporto con i partner attuali ed espandersi con nuovi accordi, facendo leva sinergica con la logistica che supporta i 15 store.</p>
<p>“L’espansione online in Cina sarà resa più funzionale dal servizio logistico diretto, già presente sul territorio. Si tratta di una condizione necessaria che però ci favorisce in termini di sinergie e rende così più efficiente e capillare il brand Monnalisa”.</p>
<p>Strategia analoga è prevista anche su altri mercati, quali Usa, Giappone e Corea.</p>
<p>In termini monetari, infine, l’incidenza degli oneri richiesti per la gestione del portale online e il relativo impatto sui margini operativi, è ad oggi non ancora quantificabile, ma il manager specifica che “visto l’incremento atteso dei volumi di vendita e dei ricavi, ci attendiamo un impatto dei costi di gestione sui margini molto esiguo”.</p>
<p>“Il segreto è quello di essere il più efficienti possibili con il passare del tempo, mano a mano che si apprendono i meccanismi che ti indicano come muoverti all’interno del mercato e con gli operatori locali”, conclude Andrea Mattesini.</p>
<div style=text-align:left;></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>AZIENDE</span></li><li title="isin : IT0005338139
ticker : MNL IM
settore : moda
mercato : aim
regione : italia"><a href="http://marketinsight.it/azienda/monnalisa/">Monnalisa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_32_5c0a620c5a93f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmarketinsight.it%2F2018%2F12%2F07%2Fmonnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Monnalisa+%28Aim%29+%E2%80%93+L%E2%80%99Online+al+fianco+degli+store+per+continuare+a+crescere+in+Cina&url=http%3A%2F%2Fmarketinsight.it%2F2018%2F12%2F07%2Fmonnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina%2F&via=Market+Insight" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/&title=Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina %0A%0A http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina&body=http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_32_5c0a620c5a93f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            				        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Market Insight"></span><meta itemprop="datePublished" content="2018-12-07T12:07:22+00:00"><meta itemprop="dateModified" content="2018-12-07T12:07:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png"></span><meta itemprop="name" content="Market Insight"></span><meta itemprop="headline " content="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="833"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_5c0a620c5c2b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5c0a620c5c2b4" ><script>var block_td_uid_33_5c0a620c5c2b4 = new tdBlock();
block_td_uid_33_5c0a620c5c2b4.id = "td_uid_33_5c0a620c5c2b4";
block_td_uid_33_5c0a620c5c2b4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_33_5c0a620c5c2b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5c0a620c5c2b4_rand","tdc_css_class_style":"td_uid_33_5c0a620c5c2b4_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":368169,"live_filter_cur_post_author":"1505","block_template_id":""}';
block_td_uid_33_5c0a620c5c2b4.td_column_number = "3";
block_td_uid_33_5c0a620c5c2b4.block_type = "td_block_related_posts";
block_td_uid_33_5c0a620c5c2b4.post_count = "3";
block_td_uid_33_5c0a620c5c2b4.found_posts = "76304";
block_td_uid_33_5c0a620c5c2b4.header_color = "";
block_td_uid_33_5c0a620c5c2b4.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c0a620c5c2b4.max_num_pages = "25435";
tdBlocksArray.push(block_td_uid_33_5c0a620c5c2b4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5c0a620c6222e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5c0a620c5c2b4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_35_5c0a620c626b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5c0a620c5c2b4" href="#">ARTICOLI DELLO STESSO AUTORE</a></h4><div id=td_uid_33_5c0a620c5c2b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-150x104.jpg 150w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-300x208.jpg 300w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-768x533.jpg 768w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-1024x711.jpg 1024w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-696x483.jpg 696w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-1068x741.jpg 1068w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-605x420.jpg 605w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-168x117.jpg 168w, http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina">Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/04/aim-partenza-lenta-02-bene-neodecortech-59-e-monnalisa-1/" rel="bookmark" title="Aim &#8211; Partenza lenta (-0,2%), bene Neodecortech (+5,9%) e Monnalisa (+1%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aim &#8211; Partenza lenta (-0,2%), bene Neodecortech (+5,9%) e Monnalisa (+1%)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/04/aim-partenza-lenta-02-bene-neodecortech-59-e-monnalisa-1/" rel="bookmark" title="Aim &#8211; Partenza lenta (-0,2%), bene Neodecortech (+5,9%) e Monnalisa (+1%)">Aim &#8211; Partenza lenta (-0,2%), bene Neodecortech (+5,9%) e Monnalisa (+1%)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/03/monnalisa-aim-si-rafforza-sul-mercato-asiatico-con-il-leader-e-commerce-secoo/" rel="bookmark" title="Monnalisa (Aim) &#8211; Si rafforza sul mercato asiatico con il leader e-commerce SECOO"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/07/monnalisa2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/07/monnalisa2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2018/07/monnalisa2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monnalisa (Aim) &#8211; Si rafforza sul mercato asiatico con il leader e-commerce SECOO"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/03/monnalisa-aim-si-rafforza-sul-mercato-asiatico-con-il-leader-e-commerce-secoo/" rel="bookmark" title="Monnalisa (Aim) &#8211; Si rafforza sul mercato asiatico con il leader e-commerce SECOO">Monnalisa (Aim) &#8211; Si rafforza sul mercato asiatico con il leader e-commerce SECOO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5c0a620c5c2b4" data-td_block_id="td_uid_33_5c0a620c5c2b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5c0a620c5c2b4" data-td_block_id="td_uid_33_5c0a620c5c2b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_36_5c0a620c67e17_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_36_5c0a620c67e17" ><script>var block_td_uid_36_5c0a620c67e17 = new tdBlock();
block_td_uid_36_5c0a620c67e17.id = "td_uid_36_5c0a620c67e17";
block_td_uid_36_5c0a620c67e17.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Lettera all\u0027Investitore","custom_url":"http:\/\/marketinsight.it\/lettera-allinvestitore\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5c0a620c67e17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5c0a620c67e17_rand","tdc_css_class_style":"td_uid_36_5c0a620c67e17_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5c0a620c67e17.td_column_number = "1";
block_td_uid_36_5c0a620c67e17.block_type = "td_block_18";
block_td_uid_36_5c0a620c67e17.post_count = "3";
block_td_uid_36_5c0a620c67e17.found_posts = "365";
block_td_uid_36_5c0a620c67e17.header_color = "#";
block_td_uid_36_5c0a620c67e17.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c0a620c67e17.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_36_5c0a620c67e17);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/lettera-allinvestitore/" class="td-pulldown-size">Lettera all&#039;Investitore</a></h4></div><div id=td_uid_36_5c0a620c67e17 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/03/expert-system-si-conferma-leader-nellintelligenza-artificiale/" rel="bookmark" title="Expert System – Si conferma leader nell’intelligenza artificiale"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/Intelligenza-Artificiale-AI-696x385.jpg" alt="" title="Expert System – Si conferma leader nell’intelligenza artificiale"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/03/expert-system-si-conferma-leader-nellintelligenza-artificiale/" rel="bookmark" title="Expert System – Si conferma leader nell’intelligenza artificiale">Expert System – Si conferma leader nell’intelligenza artificiale</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T07:29:25+00:00" >03/12/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/26/cft-approdo-in-borsa-per-accelerare-crescita-e-redditivita/" rel="bookmark" title="CFT – Approdo in Borsa per accelerare crescita e redditività"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/CFT-80x60.png" srcset="http://marketinsight.it/wp-content/uploads/2018/11/CFT-80x60.png 80w, http://marketinsight.it/wp-content/uploads/2018/11/CFT-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="CFT – Approdo in Borsa per accelerare crescita e redditività"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/26/cft-approdo-in-borsa-per-accelerare-crescita-e-redditivita/" rel="bookmark" title="CFT – Approdo in Borsa per accelerare crescita e redditività">CFT – Approdo in Borsa per accelerare crescita e redditività</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T07:12:35+00:00" >26/11/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/19/digital-value-riferimento-per-i-top-clients-it-e-attore-del-consolidamento/" rel="bookmark" title="Digital Value – Riferimento per i Top clients IT e attore del consolidamento"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/Digital-Value1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/11/Digital-Value1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/11/Digital-Value1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Digital Value – Riferimento per i Top clients IT e attore del consolidamento"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/19/digital-value-riferimento-per-i-top-clients-it-e-attore-del-consolidamento/" rel="bookmark" title="Digital Value – Riferimento per i Top clients IT e attore del consolidamento">Digital Value – Riferimento per i Top clients IT e attore del consolidamento</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T07:04:57+00:00" >19/11/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_37_5c0a620c6fbeb_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5c0a620c6fbeb" ><script>var block_td_uid_37_5c0a620c6fbeb = new tdBlock();
block_td_uid_37_5c0a620c6fbeb.id = "td_uid_37_5c0a620c6fbeb";
block_td_uid_37_5c0a620c6fbeb.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2116","category_ids":"","custom_title":"Company Insight:","custom_url":"http:\/\/marketinsight.it\/company-insight\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5c0a620c6fbeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5c0a620c6fbeb_rand","tdc_css_class_style":"td_uid_37_5c0a620c6fbeb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5c0a620c6fbeb.td_column_number = "1";
block_td_uid_37_5c0a620c6fbeb.block_type = "td_block_18";
block_td_uid_37_5c0a620c6fbeb.post_count = "3";
block_td_uid_37_5c0a620c6fbeb.found_posts = "33";
block_td_uid_37_5c0a620c6fbeb.header_color = "#";
block_td_uid_37_5c0a620c6fbeb.ajax_pagination_infinite_stop = "";
block_td_uid_37_5c0a620c6fbeb.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_37_5c0a620c6fbeb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/company-insight/" class="td-pulldown-size">Company Insight:</a></h4></div><div id=td_uid_37_5c0a620c6fbeb class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/05/pharmanutra-nuovi-prodotti-e-interessanti-opportunita-di-crescita-allestero/" rel="bookmark" title="PharmaNutra – Nuovi prodotti e interessanti opportunità di crescita all’estero"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/12/pharmanutra_cover1-696x385.jpg" alt="" title="PharmaNutra – Nuovi prodotti e interessanti opportunità di crescita all’estero"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/05/pharmanutra-nuovi-prodotti-e-interessanti-opportunita-di-crescita-allestero/" rel="bookmark" title="PharmaNutra – Nuovi prodotti e interessanti opportunità di crescita all’estero">PharmaNutra – Nuovi prodotti e interessanti opportunità di crescita all’estero</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T07:26:14+00:00" >05/12/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/30/h-farm-due-business-integrati-per-il-piu-importante-polo-dinnovazione-europeo/" rel="bookmark" title="H-Farm – Due business integrati per il più importante polo d’innovazione europeo"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/h-farm-80x60.png" srcset="http://marketinsight.it/wp-content/uploads/2016/04/h-farm-80x60.png 80w, http://marketinsight.it/wp-content/uploads/2016/04/h-farm-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="H-Farm – Due business integrati per il più importante polo d’innovazione europeo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/30/h-farm-due-business-integrati-per-il-piu-importante-polo-dinnovazione-europeo/" rel="bookmark" title="H-Farm – Due business integrati per il più importante polo d’innovazione europeo">H-Farm – Due business integrati per il più importante polo d’innovazione europeo</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T07:37:57+00:00" >30/11/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/28/scm-sim-nuovi-canali-comunicativi-per-aumentare-la-clientela/" rel="bookmark" title="Scm Sim (Aim) &#8211; Forti investimenti nello sviluppo per ampliare il business"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/broker-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/05/broker-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/05/broker-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Scm Sim (Aim) &#8211; Forti investimenti nello sviluppo per ampliare il business"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/28/scm-sim-nuovi-canali-comunicativi-per-aumentare-la-clientela/" rel="bookmark" title="Scm Sim (Aim) &#8211; Forti investimenti nello sviluppo per ampliare il business">Scm Sim (Aim) &#8211; Forti investimenti nello sviluppo per ampliare il business</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T07:36:55+00:00" >28/11/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_38_5c0a620c79ad0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5c0a620c79ad0" ><script>var block_td_uid_38_5c0a620c79ad0 = new tdBlock();
block_td_uid_38_5c0a620c79ad0.id = "td_uid_38_5c0a620c79ad0";
block_td_uid_38_5c0a620c79ad0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1206","category_ids":"","custom_title":"Analisi e Approfondimenti:","custom_url":"http:\/\/marketinsight.it\/analisi-e-approfondimenti","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5c0a620c79ad0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5c0a620c79ad0_rand","tdc_css_class_style":"td_uid_38_5c0a620c79ad0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5c0a620c79ad0.td_column_number = "1";
block_td_uid_38_5c0a620c79ad0.block_type = "td_block_18";
block_td_uid_38_5c0a620c79ad0.post_count = "3";
block_td_uid_38_5c0a620c79ad0.found_posts = "857";
block_td_uid_38_5c0a620c79ad0.header_color = "#";
block_td_uid_38_5c0a620c79ad0.ajax_pagination_infinite_stop = "";
block_td_uid_38_5c0a620c79ad0.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_38_5c0a620c79ad0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-e-approfondimenti" class="td-pulldown-size">Analisi e Approfondimenti:</a></h4></div><div id=td_uid_38_5c0a620c79ad0 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/monnalisa_cover-696x385.jpg" alt="" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" rel="bookmark" title="Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina">Monnalisa (Aim) – L’Online al fianco degli store per continuare a crescere in Cina</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T12:07:22+00:00" >07/12/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/mediobanca-con-il-patto-light-piu-indipendenza-per-il-cda/" rel="bookmark" title="Mediobanca – Con il patto light più indipendenza per il cda"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/Mediobanca-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/Mediobanca-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/04/Mediobanca-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Mediobanca – Con il patto light più indipendenza per il cda"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/mediobanca-con-il-patto-light-piu-indipendenza-per-il-cda/" rel="bookmark" title="Mediobanca – Con il patto light più indipendenza per il cda">Mediobanca – Con il patto light più indipendenza per il cda</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T10:50:51+00:00" >06/12/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/05/media-cresce-del-104-lo-share-televisivo-a-ottobre-06-a-a/" rel="bookmark" title="Media &#8211; Cresce del 10,4% lo share televisivo a ottobre (+0,6% a/a)"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/12/share-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/12/share-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/12/share-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Media &#8211; Cresce del 10,4% lo share televisivo a ottobre (+0,6% a/a)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/05/media-cresce-del-104-lo-share-televisivo-a-ottobre-06-a-a/" rel="bookmark" title="Media &#8211; Cresce del 10,4% lo share televisivo a ottobre (+0,6% a/a)">Media &#8211; Cresce del 10,4% lo share televisivo a ottobre (+0,6% a/a)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T13:02:47+00:00" >05/12/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_39_5c0a620c839ff_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5c0a620c839ff" ><script>var block_td_uid_39_5c0a620c839ff = new tdBlock();
block_td_uid_39_5c0a620c839ff.id = "td_uid_39_5c0a620c839ff";
block_td_uid_39_5c0a620c839ff.atts = '{"limit":"3","sort":"","post_ids":"-90520","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"819","category_ids":"","custom_title":"Editoriali:","custom_url":"http:\/\/marketinsight.it\/editoriali","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5c0a620c839ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5c0a620c839ff_rand","tdc_css_class_style":"td_uid_39_5c0a620c839ff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5c0a620c839ff.td_column_number = "1";
block_td_uid_39_5c0a620c839ff.block_type = "td_block_18";
block_td_uid_39_5c0a620c839ff.post_count = "3";
block_td_uid_39_5c0a620c839ff.found_posts = "421";
block_td_uid_39_5c0a620c839ff.header_color = "#";
block_td_uid_39_5c0a620c839ff.ajax_pagination_infinite_stop = "";
block_td_uid_39_5c0a620c839ff.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_39_5c0a620c839ff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/editoriali" class="td-pulldown-size">Editoriali:</a></h4></div><div id=td_uid_39_5c0a620c839ff class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/05/usa-vs-cina-lesito-del-g20-i-dazi-e-limpatto-sui-mercati/" rel="bookmark" title="Usa vs Cina &#8211; L’esito del G20, i dazi e l’impatto sui mercati"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/04/usa-cina-696x385.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/04/usa-cina-696x385.jpg 696w, http://marketinsight.it/wp-content/uploads/2018/04/usa-cina-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Usa vs Cina &#8211; L’esito del G20, i dazi e l’impatto sui mercati"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/05/usa-vs-cina-lesito-del-g20-i-dazi-e-limpatto-sui-mercati/" rel="bookmark" title="Usa vs Cina &#8211; L’esito del G20, i dazi e l’impatto sui mercati">Usa vs Cina &#8211; L’esito del G20, i dazi e l’impatto sui mercati</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T12:57:08+00:00" >05/12/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/26/mercati-usa-luci-e-ombre-nella-settimana-del-black-friday/" rel="bookmark" title="Mercati Usa &#8211; Luci e ombre nella settimana del Black Friday"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-768x577.jpg 768w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-1024x769.jpg 1024w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-696x523.jpg 696w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-1068x802.jpg 1068w, http://marketinsight.it/wp-content/uploads/2016/02/000003131648-usa-wall-street-bank-borsa1-559x420.jpg 559w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Mercati Usa &#8211; Luci e ombre nella settimana del Black Friday"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/26/mercati-usa-luci-e-ombre-nella-settimana-del-black-friday/" rel="bookmark" title="Mercati Usa &#8211; Luci e ombre nella settimana del Black Friday">Mercati Usa &#8211; Luci e ombre nella settimana del Black Friday</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T13:59:49+00:00" >26/11/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/22/bear-market-e-ancora-presto/" rel="bookmark" title="Bear Market? E’ ancora presto"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/11/BearBullMarket-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/11/BearBullMarket-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/11/BearBullMarket-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bear Market? E’ ancora presto"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/22/bear-market-e-ancora-presto/" rel="bookmark" title="Bear Market? E’ ancora presto">Bear Market? E’ ancora presto</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-22T08:15:48+00:00" >22/11/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_40_5c0a620c8ce70_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_40_5c0a620c8ce70" ><script>var block_td_uid_40_5c0a620c8ce70 = new tdBlock();
block_td_uid_40_5c0a620c8ce70.id = "td_uid_40_5c0a620c8ce70";
block_td_uid_40_5c0a620c8ce70.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1443","category_ids":"","custom_title":"Analisi tecnica:","custom_url":"http:\/\/marketinsight.it\/analisi-tecnica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5c0a620c8ce70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5c0a620c8ce70_rand","tdc_css_class_style":"td_uid_40_5c0a620c8ce70_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5c0a620c8ce70.td_column_number = "1";
block_td_uid_40_5c0a620c8ce70.block_type = "td_block_18";
block_td_uid_40_5c0a620c8ce70.post_count = "3";
block_td_uid_40_5c0a620c8ce70.found_posts = "842";
block_td_uid_40_5c0a620c8ce70.header_color = "#";
block_td_uid_40_5c0a620c8ce70.ajax_pagination_infinite_stop = "";
block_td_uid_40_5c0a620c8ce70.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_40_5c0a620c8ce70);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-tecnica/" class="td-pulldown-size">Analisi tecnica:</a></h4></div><div id=td_uid_40_5c0a620c8ce70 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/analisi-tecnica-diasorin-a-serio-rischio-la-tenuta-delluptrend-di-lungo-termine/" rel="bookmark" title="Analisi tecnica – Diasorin: a serio rischio la tenuta dell’uptrend di lungo termine"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica1-696x385.jpg" alt="" title="Analisi tecnica – Diasorin: a serio rischio la tenuta dell’uptrend di lungo termine"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/analisi-tecnica-diasorin-a-serio-rischio-la-tenuta-delluptrend-di-lungo-termine/" rel="bookmark" title="Analisi tecnica – Diasorin: a serio rischio la tenuta dell’uptrend di lungo termine">Analisi tecnica – Diasorin: a serio rischio la tenuta dell’uptrend di lungo termine</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T16:05:21+00:00" >06/12/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/05/analisi-tecnica-finecobank-ripresa-del-trend-ascendente-al-test-delle-medie-mobili/" rel="bookmark" title="Analisi Tecnica – FinecoBank: ripresa del trend ascendente al test delle medie mobili"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-e1539845588123.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica – FinecoBank: ripresa del trend ascendente al test delle medie mobili"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/05/analisi-tecnica-finecobank-ripresa-del-trend-ascendente-al-test-delle-medie-mobili/" rel="bookmark" title="Analisi Tecnica – FinecoBank: ripresa del trend ascendente al test delle medie mobili">Analisi Tecnica – FinecoBank: ripresa del trend ascendente al test delle medie mobili</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T15:25:04+00:00" >05/12/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/04/analisi-tecnica-banca-mediolanum-nuova-spinta-rialzista-sopra-5385-euro/" rel="bookmark" title="Analisi Tecnica – Banca Mediolanum: nuova spinta rialzista sopra 5,385 euro"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-e1539845588123.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica – Banca Mediolanum: nuova spinta rialzista sopra 5,385 euro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/04/analisi-tecnica-banca-mediolanum-nuova-spinta-rialzista-sopra-5385-euro/" rel="bookmark" title="Analisi Tecnica – Banca Mediolanum: nuova spinta rialzista sopra 5,385 euro">Analisi Tecnica – Banca Mediolanum: nuova spinta rialzista sopra 5,385 euro</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T15:58:52+00:00" >04/12/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_41_5c0a620c95dd1_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_41_5c0a620c95dd1" ><script>var block_td_uid_41_5c0a620c95dd1 = new tdBlock();
block_td_uid_41_5c0a620c95dd1.id = "td_uid_41_5c0a620c95dd1";
block_td_uid_41_5c0a620c95dd1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1444","category_ids":"","custom_title":"Risultati societari:","custom_url":"http:\/\/marketinsight.it\/risultati-societari","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_5c0a620c95dd1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5c0a620c95dd1_rand","tdc_css_class_style":"td_uid_41_5c0a620c95dd1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5c0a620c95dd1.td_column_number = "1";
block_td_uid_41_5c0a620c95dd1.block_type = "td_block_18";
block_td_uid_41_5c0a620c95dd1.post_count = "3";
block_td_uid_41_5c0a620c95dd1.found_posts = "2821";
block_td_uid_41_5c0a620c95dd1.header_color = "#";
block_td_uid_41_5c0a620c95dd1.ajax_pagination_infinite_stop = "";
block_td_uid_41_5c0a620c95dd1.max_num_pages = "941";
tdBlocksArray.push(block_td_uid_41_5c0a620c95dd1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/risultati-societari" class="td-pulldown-size">Risultati societari:</a></h4></div><div id=td_uid_41_5c0a620c95dd1 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/cover-50-aim-salgono-del-62-a-247-milioni-i-ricavi-nei-9-mesi-2018/" rel="bookmark" title="Cover 50 (Aim) &#8211; Salgono del 6,2% a 24,7 milioni i ricavi nei 9 mesi 2018"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/cover-50-696x385.png" alt="" title="Cover 50 (Aim) &#8211; Salgono del 6,2% a 24,7 milioni i ricavi nei 9 mesi 2018"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/cover-50-aim-salgono-del-62-a-247-milioni-i-ricavi-nei-9-mesi-2018/" rel="bookmark" title="Cover 50 (Aim) &#8211; Salgono del 6,2% a 24,7 milioni i ricavi nei 9 mesi 2018">Cover 50 (Aim) &#8211; Salgono del 6,2% a 24,7 milioni i ricavi nei 9 mesi 2018</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T08:41:42+00:00" >06/12/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/05/unicredit-risultato-netto-di-gestione-in-forte-crescita-183-nei-9-mesi-2018/" rel="bookmark" title="UniCredit &#8211; Risultato netto di gestione in forte crescita (+18%) nei 9M 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/Unicredit-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/09/Unicredit-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/09/Unicredit-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="UniCredit &#8211; Risultato netto di gestione in forte crescita (+18%) nei 9M 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/05/unicredit-risultato-netto-di-gestione-in-forte-crescita-183-nei-9-mesi-2018/" rel="bookmark" title="UniCredit &#8211; Risultato netto di gestione in forte crescita (+18%) nei 9M 2018">UniCredit &#8211; Risultato netto di gestione in forte crescita (+18%) nei 9M 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T10:15:19+00:00" >05/12/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/05/banco-bpm-balzo-del-risultato-lordo-di-gestione-44-nei-9m-2018/" rel="bookmark" title="Banco Bpm – Balzo del risultato lordo di gestione (+44%) nei 9M 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/Banco-Bpm-4-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/08/Banco-Bpm-4-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/08/Banco-Bpm-4-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Banco Bpm – Balzo del risultato lordo di gestione (+44%) nei 9M 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/05/banco-bpm-balzo-del-risultato-lordo-di-gestione-44-nei-9m-2018/" rel="bookmark" title="Banco Bpm – Balzo del risultato lordo di gestione (+44%) nei 9M 2018">Banco Bpm – Balzo del risultato lordo di gestione (+44%) nei 9M 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T10:00:45+00:00" >05/12/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_42_5c0a620c9f86b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_42_5c0a620c9f86b" ><script>var block_td_uid_42_5c0a620c9f86b = new tdBlock();
block_td_uid_42_5c0a620c9f86b.id = "td_uid_42_5c0a620c9f86b";
block_td_uid_42_5c0a620c9f86b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2029","category_ids":"","custom_title":"Obbligazioni:","custom_url":"http:\/\/marketinsight.it\/obbligazioni","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_42_5c0a620c9f86b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5c0a620c9f86b_rand","tdc_css_class_style":"td_uid_42_5c0a620c9f86b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5c0a620c9f86b.td_column_number = "1";
block_td_uid_42_5c0a620c9f86b.block_type = "td_block_18";
block_td_uid_42_5c0a620c9f86b.post_count = "3";
block_td_uid_42_5c0a620c9f86b.found_posts = "452";
block_td_uid_42_5c0a620c9f86b.header_color = "#";
block_td_uid_42_5c0a620c9f86b.ajax_pagination_infinite_stop = "";
block_td_uid_42_5c0a620c9f86b.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_42_5c0a620c9f86b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/obbligazioni" class="td-pulldown-size">Obbligazioni:</a></h4></div><div id=td_uid_42_5c0a620c9f86b class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/07/obbligazioni-mercato-a-intermittenza-psicologicamente-fragile/" rel="bookmark" title="Obbligazioni – Mercato a intermittenza, psicologicamente fragile"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-696x385.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-696x385.jpg 696w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Obbligazioni – Mercato a intermittenza, psicologicamente fragile"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/07/obbligazioni-mercato-a-intermittenza-psicologicamente-fragile/" rel="bookmark" title="Obbligazioni – Mercato a intermittenza, psicologicamente fragile">Obbligazioni – Mercato a intermittenza, psicologicamente fragile</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T10:26:09+00:00" >07/12/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/obbligazioni-lo-spread-btp-bund-sale-a-290-punti/" rel="bookmark" title="Obbligazioni – Lo spread Btp – Bund sale a 290 punti"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni – Lo spread Btp – Bund sale a 290 punti"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/obbligazioni-lo-spread-btp-bund-sale-a-290-punti/" rel="bookmark" title="Obbligazioni – Lo spread Btp – Bund sale a 290 punti">Obbligazioni – Lo spread Btp – Bund sale a 290 punti</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T15:26:01+00:00" >06/12/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/12/06/obbligazioni-un-barlume-dagli-ordini-industriali-tedeschi/" rel="bookmark" title="Obbligazioni – Un barlume dagli ordini industriali tedeschi"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-3-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-3-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni – Un barlume dagli ordini industriali tedeschi"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/12/06/obbligazioni-un-barlume-dagli-ordini-industriali-tedeschi/" rel="bookmark" title="Obbligazioni – Un barlume dagli ordini industriali tedeschi">Obbligazioni – Un barlume dagli ordini industriali tedeschi</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T10:16:16+00:00" >06/12/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_43_5c0a620ca96d9_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_43_5c0a620ca96d9" ><script>var block_td_uid_43_5c0a620ca96d9 = new tdBlock();
block_td_uid_43_5c0a620ca96d9.id = "td_uid_43_5c0a620ca96d9";
block_td_uid_43_5c0a620ca96d9.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"599","category_ids":"","custom_title":"Calendari societ\u00e0:","custom_url":"http:\/\/marketinsight.it\/calendari-societa\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5c0a620ca96d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5c0a620ca96d9_rand","tdc_css_class_style":"td_uid_43_5c0a620ca96d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5c0a620ca96d9.td_column_number = "1";
block_td_uid_43_5c0a620ca96d9.block_type = "td_block_18";
block_td_uid_43_5c0a620ca96d9.post_count = "3";
block_td_uid_43_5c0a620ca96d9.found_posts = "311";
block_td_uid_43_5c0a620ca96d9.header_color = "#";
block_td_uid_43_5c0a620ca96d9.ajax_pagination_infinite_stop = "";
block_td_uid_43_5c0a620ca96d9.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_43_5c0a620ca96d9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/calendari-societa/" class="td-pulldown-size">Calendari società:</a></h4></div><div id=td_uid_43_5c0a620ca96d9 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/11/05/immobiliare-il-calendario-del-terzo-trimestre-2018-aggiornato/" rel="bookmark" title="Immobiliare &#8211; Il calendario del terzo trimestre 2018 (aggiornato)"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/Immobiliare_cover3-696x385.jpg" alt="" title="Immobiliare &#8211; Il calendario del terzo trimestre 2018 (aggiornato)"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/11/05/immobiliare-il-calendario-del-terzo-trimestre-2018-aggiornato/" rel="bookmark" title="Immobiliare &#8211; Il calendario del terzo trimestre 2018 (aggiornato)">Immobiliare &#8211; Il calendario del terzo trimestre 2018 (aggiornato)</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T08:42:10+00:00" >05/11/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/10/30/banche-il-calendario-del-terzo-trimestre-2018-aggiornato/" rel="bookmark" title="Banche &#8211; Il calendario del terzo trimestre 2018 (aggiornato)"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/08/bank-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/08/bank-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/08/bank-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Banche &#8211; Il calendario del terzo trimestre 2018 (aggiornato)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/10/30/banche-il-calendario-del-terzo-trimestre-2018-aggiornato/" rel="bookmark" title="Banche &#8211; Il calendario del terzo trimestre 2018 (aggiornato)">Banche &#8211; Il calendario del terzo trimestre 2018 (aggiornato)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T15:58:24+00:00" >30/10/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/10/18/commercio-il-calendario-del-3-trimestre-2018/" rel="bookmark" title="Commercio &#8211; Il calendario del terzo trimestre 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/10/commercio_cover2-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/10/commercio_cover2-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/10/commercio_cover2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Commercio &#8211; Il calendario del terzo trimestre 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/10/18/commercio-il-calendario-del-3-trimestre-2018/" rel="bookmark" title="Commercio &#8211; Il calendario del terzo trimestre 2018">Commercio &#8211; Il calendario del terzo trimestre 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T15:51:59+00:00" >18/10/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_wp_aziende_list_menu"><div><h4 class="block-title"><span>Cerca tra le aziende</span></h4><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda italiana</option><option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="archimede">Archimede</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="askoll-eva">Askoll EVA</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="bper">BPER</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="carel-industries">Carel Industries</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cellularline">Cellularline</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="cft">CFT</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="circle">Circle</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi">Conafi</option><option class="isin" value="modelleria-brambilla">Costamp Group</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="creval">Creval</option><option class="isin" value="crowdfundme">CrowdFundMe</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital-value">Digital Value</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edilizia-acrobatica">EdiliziAcrobatica</option><option class="isin" value="edison">Edison</option><option class="isin" value="editoriale-il-fatto">Editoriale Il Fatto</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep-2">EPS Equita PEP 2</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esautomotion">Esautomotion</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="estra">Estra</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fervi">Fervi</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fine-foods-pharmaceuticals">Fine Foods &amp; Pharmaceuticals</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabelli-value-for-italy">Gabelli Value for Italy</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="garofalo-health-care">Garofalo Health Care</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="grifal">Grifal</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="guala-closures">Guala Closures</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="icf-group">ICF Group</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="ieg">IEG</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="intred">Intred</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="itema">Itema</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="longino-cardenal">Longino &amp; Cardenal</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="management-capitali">Management e Capitali</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meditalia">Meditalia</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monnalisa">Monnalisa</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">MutuiOnline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piovan">Piovan</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plc">PLC</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="san-faustino">Poligrafica San Faustino</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="portobello">Portobello</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="powersoft">Powersoft</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="renergetica">Renergetica</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="sciuker-frames">Sciuker Frames</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="k-r-energy">Seri Industrial</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sg-company">SG Company</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="somec">Somec</option><option class="isin" value="sostravel-com">SosTravel.com</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="thespac">TheSpac</option><option class="isin" value="tinexta">Tinexta</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="titanmet">Titanmet</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">UniCredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="vimi-fasteners">Vimi Fasteners</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option></select><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda estera</option><option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="aeroporto-di-vienna">Aeroporto di Vienna</option><option class="isin" value="aeroporto-di-zurigo">Aeroporto di Zurigo</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bmw">BMW</option><option class="isin" value="bnp">Bnp</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="cisco">Cisco</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="comcast">Comcast</option><option class="isin" value="credit-agricole">Crédit Agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="daimler">Daimler</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="essilux">EssilorLuxottica</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="ia">IA</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="igt">IGT</option><option class="isin" value="iliad">Iliad</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="lufthansa">Lufthansa</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="macys">Macy's</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="mep">MEP</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="neosperience">Neosperience</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="nokia">Nokia</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="qualcomm">Qualcomm</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="richemont">Richemont</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="techedge">Techedge</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="tiffany">Tiffany</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="xiaomi">Xiaomi</option><option class="isin" value="zalando">Zalando</option></select></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>In accordance with:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.cfainstitute.org/ethics/codes/ethics/pages/index.aspx" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/11/cfa_120px.png"></a>
  <a href="#bottom">*</a>
</div>

<div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.aiaf.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/02/Aiaf_Logo2014_120px.jpg"></a>
  <a href="#bottom">**</a>
</div></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Partnerships:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.bloomberg.com/europe" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/bloomberg_logo.png" style="margin-bottom:-9px; width: 140px;"></a><br/>
  <a href="http://www.directa.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/directaOK_180px.png" style="width:120px;"></a><br/>
  <a href="https://www.factset.com" target="_blank"><img src="http://marketinsight.it/wp-content/uploads/2016/09/factset.jpg" style="width:120px; margin:10px;"></a><br/>
  <a href="https://www.fineco.it" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2014/12/fineco_180px.png" style="width:120px;"></a><br/>
  <a href="http://www.emarketstorage.com/home/homepage.htm" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/01/blt_market_services.jpg" style="width:180px;"></a><br/>
  <a href="https://www.bancamediolanum.it/" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/02/banca_mediolanum.jpg" style="width:170px;"></a><br/>
  <a href="http://www.reuters.com/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/thomsonreuters_180px.png"></a><br/>
  <a href="https://www.webank.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/WeBank_logo.jpg" style="margin-top:-3px; width: 145px;"></a><br/>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_wp_sidebarlogin"><h4 class="block-title"><span>Accesso</span></h4>
		<form name="loginform" id="loginform" action="http://marketinsight.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://marketinsight.it/2018/12/07/monnalisa-aim-lonline-al-fianco-degli-store-per-continuare-a-crescere-in-cina/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://marketinsight.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Note:</span></h4><div class="textwidget widget-text"><p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">*</span> Market Insight claims compliance with the CFA Institute Code of Ethics and Standards of Professional Conduct.<br/>This claim has not been verified by CFA Institute.</p>




<p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">**</span> Market Insight rispetta le Regole previste dal Codice di Comportamento dei Soci AIAF.<br/>Questa affermazione non è stata verificata da AIAF.</p>


</div></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Disclaimers:</span></h4><div class="textwidget widget-text"><ul style=""><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le elaborazioni, le analisi e i calcoli sono effettuati da Market Insight, in buona fede, quale società indipendente, basandosi su dati e informazioni raccolti da fonti attendibili. I dati, i criteri di valutazione e calcolo,  nonché le opinioni espresse, contenuti nei servizi sono forniti esclusivamente a titolo d'informazione e non intendono in alcun modo costituire sollecitazione al pubblico risparmio o promuovere alcuna forma d'investimento allo scopo di operare transazioni. Eventuali decisioni di investimento che dovessero essere prese dai lettori sulla base dei dati, analisi e grafici qui forniti sono di esclusiva responsabilità dell'investitore e devono intendersi assunte in piena autonomia decisionale, sotto la propria responsabilità e a proprio esclusivo rischio; si consiglia pertanto di consultare previamente il proprio consulente finanziario. Né Market Insight, né i suoi consulenti o dipendenti, né alcuna delle sue fonti assumono alcuna responsabilità per eventuali danni - diretti o indiretti, patrimoniali e non - derivanti dall'uso delle informazioni riportate.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Esiste la possibilità che alcune delle Società oggetto dell'informativa finanziaria elaborata da Market Insight sul format marketinsight.it siano anche sottoscrittrici di un abbonamento a tale format.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le foto presenti su Market Insight sono generalmente prese da Internet, limitatamente a contenuti dichiarati - o presumibilmente considerabili - di pubblico dominio. Se, malgrado i nostri controlli, del materiale fotografico da noi pubblicato risultasse coperto da copyright, e Voi siete o rappresentate i legittimi detentori di tale copyright, Vi preghiamo gentilmente di contattare la redazione (segreteria@marketinsight.it) che provvederà quanto prima alla rimozione del materiale non autorizzato.</p></li></ul></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://marketinsight.it/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Logo-Neg.png" alt="Market Insight" title="Market Insight"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><div class="footer-email-wrap">Contattaci: <a href="mailto:segreteria@marketinsight.it">segreteria@marketinsight.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2018 - Market Insight  - P.IVA 03534550169                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>I cookies ci aiutano ad offrirti un servizio migliore, continuando la navigazione sul nostro sito ne accetti l’utilizzo. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="http://marketinsight.it/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Clicca qui per maggiori informazioni.</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5c0a620cd4eda
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-mob-open-menu #td-outer-wrap { position:relative;}
.td-menu-mob-open-menu #td-outer-wrap .td-menu-background:before {height:200%;}
/*.td-trending-now-wrapper {display:none;}*/
/* temi del giorno */
.td-trending-now-display-area .entry-title {
	top: 2px;
	display: inline;
	position: relative;
	}
.td-trending-now-display-area .entry-date {
	color: #000;
	font-size: 14px;
	}

.td-drop-down-search-open {top:50px!important;}
</style>

<script type="text/javascript">            jQuery('.td-trending-now-title').each(function() {
				var link = jQuery(this).html();
				jQuery(this).contents().wrap('<a href="http://marketinsight.it/la-tendenza" style="display:block; color:#fff;"></a>');
			});
</script><div id="mktins-au" styles="display:none"></div><script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[368169]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://marketinsight.it/wp-content/themes/marketinsight/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://marketinsight.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
