<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo | Market Insight</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">

	<link rel="shortcut icon" href="/assets/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/assets/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/apple-touch-icon-180x180.png" />
	<link rel="icon" sizes="48x48" href="/assets/android-icon-mdpi.png" />
	<link rel="icon" sizes="72x72" href="/assets/android-icon-hdpi.png" />
	<link rel="icon" sizes="96x96" href="/assets/android-icon-xhdpi.png" />
	<link rel="icon" sizes="144x144" href="/assets/android-icon-xxhdpi.png" />
	<link rel="icon" sizes="192x192" href="/assets/android-icon-xxxhdpi.png" />
	<link rel="manifest" href="/manifest.json">
    <link rel="pingback" href="http://marketinsight.it/xmlrpc.php" />
    <meta property="og:image" content="http://marketinsight.it/wp-content/uploads/2017/09/trevi.png" /><link rel="icon" type="image/png" href="http://marketinsight.it/assets/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed" href="http://marketinsight.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Market Insight &raquo; Feed dei commenti" href="http://marketinsight.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marketinsight.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ce8a35b252707b6a5cc87868eac55fe9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://marketinsight.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=ce8a35b252707b6a5cc87868eac55fe9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=ce8a35b252707b6a5cc87868eac55fe9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=ce8a35b252707b6a5cc87868eac55fe9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=ce8a35b252707b6a5cc87868eac55fe9' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://marketinsight.it/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://marketinsight.it/wp-content/themes/marketinsight/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://marketinsight.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/marketinsight.it";
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/marketinsight.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='http://marketinsight.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marketinsight.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://marketinsight.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Doria &#8211; Cresce l&#8217;utile netto (+6,7%) nel 2Q 2018' href='http://marketinsight.it/2018/09/14/la-doria-cresce-lutile-netto-67-nel-2q-2018/' />
<link rel='next' title='Bim – Prime prese di profitto (-5,3%) dopo il rally delle ultime sedute' href='http://marketinsight.it/2018/09/14/bim-prime-prese-di-profitto-53-dopo-il-rally-delle-ultime-sedute/' />

<link rel="canonical" href="http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" />
<link rel='shortlink' href='http://marketinsight.it/?p=329684' />
<link rel="alternate" type="application/json+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F09%2F14%2Ftrevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://marketinsight.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarketinsight.it%2F2018%2F09%2F14%2Ftrevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://marketinsight.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29747074-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://marketinsight.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/settori/",
                                "name": "Settori"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/category/settori/industria/",
                                "name": "Industria"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/",
                                "name": "Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-329684 single-format-standard trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">ACCESSO PREMIUM</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu" class="td-mobile-main-menu"><li id="menu-item-56918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a></li>
<li id="menu-item-56937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56937"><a href="http://marketinsight.it/star/">Star</a></li>
<li id="menu-item-56936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a></li>
<li id="menu-item-64347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a></li>
<li id="menu-item-56935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a></li>
<li id="menu-item-56934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://marketinsight.it/category/mercati/borse/">Borse</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/daily/">Daily</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/macro/">Macro</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/obbligazioni/">Obbligazioni</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/mercati/tendenze/">Tendenze</a></li>
</ul>
</li>
<li id="menu-item-56938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56938"><a href="#">SETTORI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/banche/">Banche</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/commercio/">Commercio</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/industria/">Industria</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/media/">Media</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://marketinsight.it/category/settori/utility/">Utility</a></li>
</ul>
</li>
<li id="menu-item-56932" class="arancione menu-item menu-item-type-post_type menu-item-object-page menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a></li>
<li id="menu-item-57295" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-57294" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li id="menu-item-57297" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li id="menu-item-57291" class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-57296" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li id="menu-item-57298" class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ACCESSO PREMIUM</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo nome utente</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, 14 settembre 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-new_top_header_menu" class="top-header-menu"><li id="menu-item-194179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194179"><a href="http://marketinsight.it/abbonamenti/">ABBONAMENTI</a></li>
<li id="menu-item-57283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57283"><a href="http://marketinsight.it/chi-siamo/">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-57281" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57281"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
	<li id="menu-item-57285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57285"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
	<li id="menu-item-57288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57288"><a href="http://marketinsight.it/chi-siamo/">Il Desk</a></li>
</ul>
</li>
<li id="menu-item-57289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57289"><a href="http://marketinsight.it/newsletter-signup/">NEWSLETTER</a></li>
<li id="menu-item-57284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57284"><a href="http://marketinsight.it/contatti/">CONTATTI</a></li>
<li id="menu-item-57287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57287"><a href="http://marketinsight.it/note-legali/">NOTE LEGALI</a>
<ul class="sub-menu">
	<li id="menu-item-288706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288706"><a href="http://marketinsight.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-288705" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288705"><a href="http://marketinsight.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-300589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300589"><a href="http://marketinsight.it/aggiungi-market-insight-al-tuo-smartphone/">MOBILE APP</a></li>
</ul></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">ACCESSO ABBONATI</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ACCESSO PREMIUM</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo nome utente</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Clicca qui</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">Riceverai una mail all'indirizzo indicato</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://marketinsight.it/">
                <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
                <span class="td-visual-hidden">Market Insight</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b9bbbddb11a2_rand td_block_template_1"><a href="http://marketinsight.it/lettera-allinvestitore/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Bnr728x90px_MarketInsight-AlbertoNosari_25kb.gif"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="http://marketinsight.it/">
            <img src="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png" alt="Logo Market Insight" title="Market Insight"/>
        </a>
        </div>
    <div class="menu-new_main_menu-container"><ul id="menu-new_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-56918"><a href="http://marketinsight.it/ftse-mib/">Ftse Mib</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b9bbbddb7f6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b9bbbddb7f6d" ><script>var block_td_uid_2_5b9bbbddb7f6d = new tdBlock();
block_td_uid_2_5b9bbbddb7f6d.id = "td_uid_2_5b9bbbddb7f6d";
block_td_uid_2_5b9bbbddb7f6d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"813","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5b9bbbddb7f6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b9bbbddb7f6d_rand","tdc_css_class_style":"td_uid_2_5b9bbbddb7f6d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b9bbbddb7f6d.td_column_number = "3";
block_td_uid_2_5b9bbbddb7f6d.block_type = "td_block_mega_menu";
block_td_uid_2_5b9bbbddb7f6d.post_count = "5";
block_td_uid_2_5b9bbbddb7f6d.found_posts = "13870";
block_td_uid_2_5b9bbbddb7f6d.header_color = "";
block_td_uid_2_5b9bbbddb7f6d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b9bbbddb7f6d.max_num_pages = "2774";
tdBlocksArray.push(block_td_uid_2_5b9bbbddb7f6d);
</script><div id=td_uid_2_5b9bbbddb7f6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/banca-generali-titolo-ben-intonato-16/" rel="bookmark" title="Banca Generali – Titolo ben intonato (+1,6%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/Banca-Generali-218x150.jpg" alt="" title="Banca Generali – Titolo ben intonato (+1,6%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/banca-generali-titolo-ben-intonato-16/" rel="bookmark" title="Banca Generali – Titolo ben intonato (+1,6%)">Banca Generali – Titolo ben intonato (+1,6%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/poste-prosegue-il-calo-per-il-timore-di-un-ingresso-in-alitalia/" rel="bookmark" title="Poste Italiane – Prosegue il calo per il timore di un ingresso in Alitalia"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/poste-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/poste-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/poste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poste Italiane – Prosegue il calo per il timore di un ingresso in Alitalia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/poste-prosegue-il-calo-per-il-timore-di-un-ingresso-in-alitalia/" rel="bookmark" title="Poste Italiane – Prosegue il calo per il timore di un ingresso in Alitalia">Poste Italiane – Prosegue il calo per il timore di un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/saipem-in-vetta-al-ftse-mib-29/" rel="bookmark" title="Saipem &#8211; In vetta al Ftse Mib (+2,9%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/Saipem-218x150.jpg" alt="" title="Saipem &#8211; In vetta al Ftse Mib (+2,9%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/saipem-in-vetta-al-ftse-mib-29/" rel="bookmark" title="Saipem &#8211; In vetta al Ftse Mib (+2,9%)">Saipem &#8211; In vetta al Ftse Mib (+2,9%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/enel-nel-dow-jones-sustainability-index-per-il-15-anno-consecutivo/" rel="bookmark" title="Enel &#8211; Nel Dow Jones Sustainability Index per il 15° anno consecutivo"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/Enel-OpEn-Fiber_contatori-intelligenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enel &#8211; Nel Dow Jones Sustainability Index per il 15° anno consecutivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/enel-nel-dow-jones-sustainability-index-per-il-15-anno-consecutivo/" rel="bookmark" title="Enel &#8211; Nel Dow Jones Sustainability Index per il 15° anno consecutivo">Enel &#8211; Nel Dow Jones Sustainability Index per il 15° anno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/intesa-sp-incontra-gli-investitori-a-ny/" rel="bookmark" title="Intesa SP – Incontra gli investitori a NY"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/intesa-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/intesa-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/intesa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intesa SP – Incontra gli investitori a NY"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/intesa-sp-incontra-gli-investitori-a-ny/" rel="bookmark" title="Intesa SP – Incontra gli investitori a NY">Intesa SP – Incontra gli investitori a NY</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b9bbbddb7f6d" data-td_block_id="td_uid_2_5b9bbbddb7f6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b9bbbddb7f6d" data-td_block_id="td_uid_2_5b9bbbddb7f6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56937"><a href="http://marketinsight.it/star/">Star</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b9bbbddbcbcd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b9bbbddbcbcd" ><script>var block_td_uid_3_5b9bbbddbcbcd = new tdBlock();
block_td_uid_3_5b9bbbddbcbcd.id = "td_uid_3_5b9bbbddbcbcd";
block_td_uid_3_5b9bbbddbcbcd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5b9bbbddbcbcd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b9bbbddbcbcd_rand","tdc_css_class_style":"td_uid_3_5b9bbbddbcbcd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b9bbbddbcbcd.td_column_number = "3";
block_td_uid_3_5b9bbbddbcbcd.block_type = "td_block_mega_menu";
block_td_uid_3_5b9bbbddbcbcd.post_count = "5";
block_td_uid_3_5b9bbbddbcbcd.found_posts = "6326";
block_td_uid_3_5b9bbbddbcbcd.header_color = "";
block_td_uid_3_5b9bbbddbcbcd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b9bbbddbcbcd.max_num_pages = "1266";
tdBlocksArray.push(block_td_uid_3_5b9bbbddbcbcd);
</script><div id=td_uid_3_5b9bbbddbcbcd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/la-doria-acquisti-sul-titolo-44-dopo-i-conti-del-1h2018/" rel="bookmark" title="La Doria &#8211; Acquisti sul titolo (+4,4%) dopo i conti del 1H2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/la-doria2-218x150.jpg" alt="" title="La Doria &#8211; Acquisti sul titolo (+4,4%) dopo i conti del 1H2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/la-doria-acquisti-sul-titolo-44-dopo-i-conti-del-1h2018/" rel="bookmark" title="La Doria &#8211; Acquisti sul titolo (+4,4%) dopo i conti del 1H2018">La Doria &#8211; Acquisti sul titolo (+4,4%) dopo i conti del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/la-doria-ebitda-sostanzialmente-stabile-a-244-mln-nel-1-sem-2018/" rel="bookmark" title="La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1° sem. 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/alimentare-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/alimentare-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/alimentare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1° sem. 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/la-doria-ebitda-sostanzialmente-stabile-a-244-mln-nel-1-sem-2018/" rel="bookmark" title="La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1° sem. 2018">La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1°&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/giglio-group-continua-il-rally-206/" rel="bookmark" title="Giglio Group &#8211; Continua il rally (+20,6%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/05/giglio-218x150.jpg" alt="" title="Giglio Group &#8211; Continua il rally (+20,6%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/giglio-group-continua-il-rally-206/" rel="bookmark" title="Giglio Group &#8211; Continua il rally (+20,6%)">Giglio Group &#8211; Continua il rally (+20,6%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/landi-renzo-titolo-si-impenna-99-dopo-i-conti/" rel="bookmark" title="Landi Renzo – Titolo si impenna (+9,9%) dopo i conti"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/landi-renzo-hers_2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/landi-renzo-hers_2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/landi-renzo-hers_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Landi Renzo – Titolo si impenna (+9,9%) dopo i conti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/landi-renzo-titolo-si-impenna-99-dopo-i-conti/" rel="bookmark" title="Landi Renzo – Titolo si impenna (+9,9%) dopo i conti">Landi Renzo – Titolo si impenna (+9,9%) dopo i conti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/avio-ricavi-ed-ebitda-crescono-a-doppia-cifra-nel-1h-2018/" rel="bookmark" title="Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/04/Copertina1-1-218x150.jpg" alt="" title="Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/avio-ricavi-ed-ebitda-crescono-a-doppia-cifra-nel-1h-2018/" rel="bookmark" title="Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H 2018">Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b9bbbddbcbcd" data-td_block_id="td_uid_3_5b9bbbddbcbcd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b9bbbddbcbcd" data-td_block_id="td_uid_3_5b9bbbddbcbcd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56936"><a href="http://marketinsight.it/mid-cap/">Mid</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b9bbbddc1bee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b9bbbddc1bee" ><script>var block_td_uid_4_5b9bbbddc1bee = new tdBlock();
block_td_uid_4_5b9bbbddc1bee.id = "td_uid_4_5b9bbbddc1bee";
block_td_uid_4_5b9bbbddc1bee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_5b9bbbddc1bee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b9bbbddc1bee_rand","tdc_css_class_style":"td_uid_4_5b9bbbddc1bee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b9bbbddc1bee.td_column_number = "3";
block_td_uid_4_5b9bbbddc1bee.block_type = "td_block_mega_menu";
block_td_uid_4_5b9bbbddc1bee.post_count = "5";
block_td_uid_4_5b9bbbddc1bee.found_posts = "7397";
block_td_uid_4_5b9bbbddc1bee.header_color = "";
block_td_uid_4_5b9bbbddc1bee.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b9bbbddc1bee.max_num_pages = "1480";
tdBlocksArray.push(block_td_uid_4_5b9bbbddc1bee);
</script><div id=td_uid_4_5b9bbbddc1bee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/mps-proseguono-i-realizzi-sul-titolo-24/" rel="bookmark" title="Mps – Proseguono i realizzi sul titolo (-2,4%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/mps-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/mps-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/10/mps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mps – Proseguono i realizzi sul titolo (-2,4%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/mps-proseguono-i-realizzi-sul-titolo-24/" rel="bookmark" title="Mps – Proseguono i realizzi sul titolo (-2,4%)">Mps – Proseguono i realizzi sul titolo (-2,4%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/creval-titolo-ancora-in-luce-25/" rel="bookmark" title="Creval – Titolo ancora in luce (+2,5%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/03/creval-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/03/creval-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/03/creval-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creval – Titolo ancora in luce (+2,5%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/creval-titolo-ancora-in-luce-25/" rel="bookmark" title="Creval – Titolo ancora in luce (+2,5%)">Creval – Titolo ancora in luce (+2,5%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/13/creval-acquisti-sul-titolo-4-cresce-lattesa-per-lassemblea/" rel="bookmark" title="Creval – Acquisti sul titolo (+4%), cresce l’attesa per l’assemblea"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/creval-2-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/creval-2-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/10/creval-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creval – Acquisti sul titolo (+4%), cresce l’attesa per l’assemblea"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/13/creval-acquisti-sul-titolo-4-cresce-lattesa-per-lassemblea/" rel="bookmark" title="Creval – Acquisti sul titolo (+4%), cresce l’attesa per l’assemblea">Creval – Acquisti sul titolo (+4%), cresce l’attesa per l’assemblea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/13/enav-il-traffico-nei-cieli-italiani-cresce-a-doppia-cifra-116-ad-agosto/" rel="bookmark" title="Enav &#8211; Il traffico nei cieli italiani cresce a doppia cifra (+11,6%) ad agosto"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/enav8-218x150.jpg" alt="" title="Enav &#8211; Il traffico nei cieli italiani cresce a doppia cifra (+11,6%) ad agosto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/13/enav-il-traffico-nei-cieli-italiani-cresce-a-doppia-cifra-116-ad-agosto/" rel="bookmark" title="Enav &#8211; Il traffico nei cieli italiani cresce a doppia cifra (+11,6%) ad agosto">Enav &#8211; Il traffico nei cieli italiani cresce a doppia cifra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/13/banca-ifis-fitch-conferma-il-rating/" rel="bookmark" title="Banca Ifis – Fitch conferma il rating"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/banca-ifis-218x150.jpg" alt="" title="Banca Ifis – Fitch conferma il rating"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/13/banca-ifis-fitch-conferma-il-rating/" rel="bookmark" title="Banca Ifis – Fitch conferma il rating">Banca Ifis – Fitch conferma il rating</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b9bbbddc1bee" data-td_block_id="td_uid_4_5b9bbbddc1bee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b9bbbddc1bee" data-td_block_id="td_uid_4_5b9bbbddc1bee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-64347"><a href="http://marketinsight.it/small-cap/">Small</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b9bbbddc751f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b9bbbddc751f" ><script>var block_td_uid_5_5b9bbbddc751f = new tdBlock();
block_td_uid_5_5b9bbbddc751f.id = "td_uid_5_5b9bbbddc751f";
block_td_uid_5_5b9bbbddc751f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"935","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5b9bbbddc751f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b9bbbddc751f_rand","tdc_css_class_style":"td_uid_5_5b9bbbddc751f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b9bbbddc751f.td_column_number = "3";
block_td_uid_5_5b9bbbddc751f.block_type = "td_block_mega_menu";
block_td_uid_5_5b9bbbddc751f.post_count = "5";
block_td_uid_5_5b9bbbddc751f.found_posts = "5611";
block_td_uid_5_5b9bbbddc751f.header_color = "";
block_td_uid_5_5b9bbbddc751f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b9bbbddc751f.max_num_pages = "1123";
tdBlocksArray.push(block_td_uid_5_5b9bbbddc751f);
</script><div id=td_uid_5_5b9bbbddc751f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/gedi-lancia-il-nuovo-mensile-live-dedicato-al-benessere/" rel="bookmark" title="Gedi &#8211; Lancia il nuovo mensile &#8220;Live&#8221; dedicato al benessere"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/07/gedi-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/07/gedi-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2018/07/gedi-150x104.jpg 150w, http://marketinsight.it/wp-content/uploads/2018/07/gedi-300x207.jpg 300w, http://marketinsight.it/wp-content/uploads/2018/07/gedi.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gedi &#8211; Lancia il nuovo mensile &#8220;Live&#8221; dedicato al benessere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/gedi-lancia-il-nuovo-mensile-live-dedicato-al-benessere/" rel="bookmark" title="Gedi &#8211; Lancia il nuovo mensile &#8220;Live&#8221; dedicato al benessere">Gedi &#8211; Lancia il nuovo mensile &#8220;Live&#8221; dedicato al benessere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/i-grandi-viaggi-banca-akros-conferma-accumulate-e-tp-240e/" rel="bookmark" title="I Grandi Viaggi &#8211; Banca Akros conferma &#8220;accumulate&#8221; e TP 2,40€"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/01/dscf9911-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/01/dscf9911-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/01/dscf9911-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Grandi Viaggi &#8211; Banca Akros conferma &#8220;accumulate&#8221; e TP 2,40€"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/i-grandi-viaggi-banca-akros-conferma-accumulate-e-tp-240e/" rel="bookmark" title="I Grandi Viaggi &#8211; Banca Akros conferma &#8220;accumulate&#8221; e TP 2,40€">I Grandi Viaggi &#8211; Banca Akros conferma &#8220;accumulate&#8221; e TP 2,40€</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/carige-la-sga-e-scesa-all17-del-capitale/" rel="bookmark" title="Carige – La Sga è scesa all’1,8% del capitale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/02/carige-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/02/carige-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/02/carige-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carige – La Sga è scesa all’1,8% del capitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/carige-la-sga-e-scesa-all17-del-capitale/" rel="bookmark" title="Carige – La Sga è scesa all’1,8% del capitale">Carige – La Sga è scesa all’1,8% del capitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/bim-prime-prese-di-profitto-53-dopo-il-rally-delle-ultime-sedute/" rel="bookmark" title="Bim – Prime prese di profitto (-5,3%) dopo il rally delle ultime sedute"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/intermobiliare-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/intermobiliare-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/10/intermobiliare-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bim – Prime prese di profitto (-5,3%) dopo il rally delle ultime sedute"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/bim-prime-prese-di-profitto-53-dopo-il-rally-delle-ultime-sedute/" rel="bookmark" title="Bim – Prime prese di profitto (-5,3%) dopo il rally delle ultime sedute">Bim – Prime prese di profitto (-5,3%) dopo il rally delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" rel="bookmark" title="Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/trevi-218x150.png" alt="" title="Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" rel="bookmark" title="Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo">Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b9bbbddc751f" data-td_block_id="td_uid_5_5b9bbbddc751f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b9bbbddc751f" data-td_block_id="td_uid_5_5b9bbbddc751f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56935"><a href="http://marketinsight.it/aim/">AIM</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b9bbbddcd6be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b9bbbddcd6be" ><script>var block_td_uid_6_5b9bbbddcd6be = new tdBlock();
block_td_uid_6_5b9bbbddcd6be.id = "td_uid_6_5b9bbbddcd6be";
block_td_uid_6_5b9bbbddcd6be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"816","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5b9bbbddcd6be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b9bbbddcd6be_rand","tdc_css_class_style":"td_uid_6_5b9bbbddcd6be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b9bbbddcd6be.td_column_number = "3";
block_td_uid_6_5b9bbbddcd6be.block_type = "td_block_mega_menu";
block_td_uid_6_5b9bbbddcd6be.post_count = "5";
block_td_uid_6_5b9bbbddcd6be.found_posts = "7280";
block_td_uid_6_5b9bbbddcd6be.header_color = "";
block_td_uid_6_5b9bbbddcd6be.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b9bbbddcd6be.max_num_pages = "1456";
tdBlocksArray.push(block_td_uid_6_5b9bbbddcd6be);
</script><div id=td_uid_6_5b9bbbddcd6be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/italian-wine-brands-aim-la-scarsa-vendemmia-2017-pesa-sul-1h-2018/" rel="bookmark" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/italian-wine-brands-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/italian-wine-brands-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/07/italian-wine-brands-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/italian-wine-brands-aim-la-scarsa-vendemmia-2017-pesa-sul-1h-2018/" rel="bookmark" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018">Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/aim-il-calendario-del-1-semestre-2018/" rel="bookmark" title="Aim &#8211; Il calendario del 1° semestre 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-218x150.png" srcset="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-218x150.png 218w, http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aim &#8211; Il calendario del 1° semestre 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/aim-il-calendario-del-1-semestre-2018/" rel="bookmark" title="Aim &#8211; Il calendario del 1° semestre 2018">Aim &#8211; Il calendario del 1° semestre 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/h-farm-aim-la-startup-biorfarm-stringe-una-partnership-con-kellogg/" rel="bookmark" title="H-Farm (Aim) – La startup Biorfarm stringe una partnership con Kellogg"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/09/Biorfarm-218x150.jpg" alt="" title="H-Farm (Aim) – La startup Biorfarm stringe una partnership con Kellogg"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/h-farm-aim-la-startup-biorfarm-stringe-una-partnership-con-kellogg/" rel="bookmark" title="H-Farm (Aim) – La startup Biorfarm stringe una partnership con Kellogg">H-Farm (Aim) – La startup Biorfarm stringe una partnership con Kellogg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/prismi-aim-angelini-beauty-affida-a-wellnet-la-sua-comunicazione-online/" rel="bookmark" title="Prismi (Aim) – Angelini Beauty affida a Wellnet la sua comunicazione online"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/Primi-Sui-Motori1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/Primi-Sui-Motori1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/11/Primi-Sui-Motori1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prismi (Aim) – Angelini Beauty affida a Wellnet la sua comunicazione online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/prismi-aim-angelini-beauty-affida-a-wellnet-la-sua-comunicazione-online/" rel="bookmark" title="Prismi (Aim) – Angelini Beauty affida a Wellnet la sua comunicazione online">Prismi (Aim) – Angelini Beauty affida a Wellnet la sua comunicazione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/italia-independent-aim-utile-nel-1h-2018-dopo-cessione-independent-ideas/" rel="bookmark" title="Italia Independent (Aim) &#8211; Utile nel 1H 2018 dopo cessione Independent Ideas"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/03/Italia-independent-218x150.jpg" alt="" title="Italia Independent (Aim) &#8211; Utile nel 1H 2018 dopo cessione Independent Ideas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/italia-independent-aim-utile-nel-1h-2018-dopo-cessione-independent-ideas/" rel="bookmark" title="Italia Independent (Aim) &#8211; Utile nel 1H 2018 dopo cessione Independent Ideas">Italia Independent (Aim) &#8211; Utile nel 1H 2018 dopo cessione Independent&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b9bbbddcd6be" data-td_block_id="td_uid_6_5b9bbbddcd6be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b9bbbddcd6be" data-td_block_id="td_uid_6_5b9bbbddcd6be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56934"><a href="http://marketinsight.it/mercati/">Mercati</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b9bbbddd5a88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b9bbbddd5a88" ><script>var block_td_uid_7_5b9bbbddd5a88 = new tdBlock();
block_td_uid_7_5b9bbbddd5a88.id = "td_uid_7_5b9bbbddd5a88";
block_td_uid_7_5b9bbbddd5a88.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"817","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5b9bbbddd5a88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b9bbbddd5a88_rand","tdc_css_class_style":"td_uid_7_5b9bbbddd5a88_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b9bbbddd5a88.td_column_number = "3";
block_td_uid_7_5b9bbbddd5a88.block_type = "td_block_mega_menu";
block_td_uid_7_5b9bbbddd5a88.post_count = "4";
block_td_uid_7_5b9bbbddd5a88.found_posts = "22024";
block_td_uid_7_5b9bbbddd5a88.header_color = "";
block_td_uid_7_5b9bbbddd5a88.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b9bbbddd5a88.max_num_pages = "5506";
tdBlocksArray.push(block_td_uid_7_5b9bbbddd5a88);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b9bbbddd5a88" id="td_uid_8_5b9bbbddd72ea" data-td_block_id="td_uid_7_5b9bbbddd5a88" data-td_filter_value="" href="http://marketinsight.it/category/mercati/">Tutto</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbbddd5a88"  id="td_uid_9_5b9bbbddd8617" data-td_block_id="td_uid_7_5b9bbbddd5a88" data-td_filter_value="976" href="http://marketinsight.it/category/mercati/borse/">Borse</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbbddd5a88"  id="td_uid_10_5b9bbbddd87dd" data-td_block_id="td_uid_7_5b9bbbddd5a88" data-td_filter_value="1011" href="http://marketinsight.it/category/mercati/daily/">Daily</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbbddd5a88"  id="td_uid_11_5b9bbbddd94a3" data-td_block_id="td_uid_7_5b9bbbddd5a88" data-td_filter_value="977" href="http://marketinsight.it/category/mercati/macro/">Macro</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbbddd5a88"  id="td_uid_12_5b9bbbddd967e" data-td_block_id="td_uid_7_5b9bbbddd5a88" data-td_filter_value="2029" href="http://marketinsight.it/category/mercati/obbligazioni/">Obbligazioni</a><a class="mega-menu-sub-cat-td_uid_7_5b9bbbddd5a88"  id="td_uid_13_5b9bbbddd9823" data-td_block_id="td_uid_7_5b9bbbddd5a88" data-td_filter_value="2106" href="http://marketinsight.it/category/mercati/tendenze/">Tendenze</a></div></div><div id=td_uid_7_5b9bbbddd5a88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/mercati-usa-avvio-in-lieve-rialzo-con-dollaro-in-rimonta/" rel="bookmark" title="Mercati Usa – Avvio in lieve rialzo con dollaro in rimonta"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/WallStreet-streetsign-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/WallStreet-streetsign-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/WallStreet-streetsign-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati Usa – Avvio in lieve rialzo con dollaro in rimonta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/mercati-usa-avvio-in-lieve-rialzo-con-dollaro-in-rimonta/" rel="bookmark" title="Mercati Usa – Avvio in lieve rialzo con dollaro in rimonta">Mercati Usa – Avvio in lieve rialzo con dollaro in rimonta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/mercati-ftse-mib-sulla-parita-bene-saipem/" rel="bookmark" title="Mercati – Ftse Mib sulla parità, bene Saipem"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/palazzo-mezzanotte-218x150.jpg" alt="" title="Mercati – Ftse Mib sulla parità, bene Saipem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/mercati-ftse-mib-sulla-parita-bene-saipem/" rel="bookmark" title="Mercati – Ftse Mib sulla parità, bene Saipem">Mercati – Ftse Mib sulla parità, bene Saipem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/usa-produzione-industriale-di-poco-sopra-le-previsioni-ad-agosto/" rel="bookmark" title="Usa &#8211; Produzione industriale di poco sopra le previsioni ad agosto"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/01/usa-flag-218x150.jpg" alt="" title="Usa &#8211; Produzione industriale di poco sopra le previsioni ad agosto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/usa-produzione-industriale-di-poco-sopra-le-previsioni-ad-agosto/" rel="bookmark" title="Usa &#8211; Produzione industriale di poco sopra le previsioni ad agosto">Usa &#8211; Produzione industriale di poco sopra le previsioni ad agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/mercati-usa-prevista-apertura-sopra-la-parita-2/" rel="bookmark" title="Mercati Usa – Prevista apertura sopra la parità"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/06/New-York-Stock-Exchange-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/06/New-York-Stock-Exchange-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/06/New-York-Stock-Exchange-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercati Usa – Prevista apertura sopra la parità"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/mercati-usa-prevista-apertura-sopra-la-parita-2/" rel="bookmark" title="Mercati Usa – Prevista apertura sopra la parità">Mercati Usa – Prevista apertura sopra la parità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b9bbbddd5a88" data-td_block_id="td_uid_7_5b9bbbddd5a88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b9bbbddd5a88" data-td_block_id="td_uid_7_5b9bbbddd5a88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56938"><a href="#">SETTORI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b9bbbdddeead_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b9bbbdddeead" ><script>var block_td_uid_14_5b9bbbdddeead = new tdBlock();
block_td_uid_14_5b9bbbdddeead.id = "td_uid_14_5b9bbbdddeead";
block_td_uid_14_5b9bbbdddeead.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_14_5b9bbbdddeead_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b9bbbdddeead_rand","tdc_css_class_style":"td_uid_14_5b9bbbdddeead_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b9bbbdddeead.td_column_number = "3";
block_td_uid_14_5b9bbbdddeead.block_type = "td_block_mega_menu";
block_td_uid_14_5b9bbbdddeead.post_count = "4";
block_td_uid_14_5b9bbbdddeead.found_posts = "49027";
block_td_uid_14_5b9bbbdddeead.header_color = "";
block_td_uid_14_5b9bbbdddeead.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b9bbbdddeead.max_num_pages = "12257";
tdBlocksArray.push(block_td_uid_14_5b9bbbdddeead);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b9bbbdddeead" id="td_uid_15_5b9bbbdde1e52" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="" href="http://marketinsight.it/category/settori/">Tutto</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_16_5b9bbbdde1ecf" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="820" href="http://marketinsight.it/category/settori/assicurazioni/">Assicurazioni</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_17_5b9bbbdde4634" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="821" href="http://marketinsight.it/category/settori/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_18_5b9bbbdde5073" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="822" href="http://marketinsight.it/category/settori/banche/">Banche</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_19_5b9bbbdde5bbe" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="823" href="http://marketinsight.it/category/settori/commercio/">Commercio</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_20_5b9bbbdde5d75" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="825" href="http://marketinsight.it/category/settori/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_21_5b9bbbdde74da" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="826" href="http://marketinsight.it/category/settori/industria/">Industria</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_22_5b9bbbdde7aff" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="827" href="http://marketinsight.it/category/settori/infrastrutture/">Infrastrutture</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_23_5b9bbbdde7cb8" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="828" href="http://marketinsight.it/category/settori/media/">Media</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_24_5b9bbbdde89c5" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="829" href="http://marketinsight.it/category/settori/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_25_5b9bbbdde8c63" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="830" href="http://marketinsight.it/category/settori/oil-gas/">Oil &amp; Gas</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_26_5b9bbbdde8e82" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="831" href="http://marketinsight.it/category/settori/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_27_5b9bbbdde90a3" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="832" href="http://marketinsight.it/category/settori/servizi-finanziari/">Servizi Finanziari</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_28_5b9bbbdde9658" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="833" href="http://marketinsight.it/category/settori/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_14_5b9bbbdddeead"  id="td_uid_29_5b9bbbdde98c3" data-td_block_id="td_uid_14_5b9bbbdddeead" data-td_filter_value="835" href="http://marketinsight.it/category/settori/utility/">Utility</a></div></div><div id=td_uid_14_5b9bbbdddeead class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/banca-generali-titolo-ben-intonato-16/" rel="bookmark" title="Banca Generali – Titolo ben intonato (+1,6%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/11/Banca-Generali-218x150.jpg" alt="" title="Banca Generali – Titolo ben intonato (+1,6%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/banca-generali-titolo-ben-intonato-16/" rel="bookmark" title="Banca Generali – Titolo ben intonato (+1,6%)">Banca Generali – Titolo ben intonato (+1,6%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/italian-wine-brands-aim-la-scarsa-vendemmia-2017-pesa-sul-1h-2018/" rel="bookmark" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/italian-wine-brands-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/italian-wine-brands-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/07/italian-wine-brands-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/italian-wine-brands-aim-la-scarsa-vendemmia-2017-pesa-sul-1h-2018/" rel="bookmark" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018">Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/mps-proseguono-i-realizzi-sul-titolo-24/" rel="bookmark" title="Mps – Proseguono i realizzi sul titolo (-2,4%)"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/10/mps-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/10/mps-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/10/mps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mps – Proseguono i realizzi sul titolo (-2,4%)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/mps-proseguono-i-realizzi-sul-titolo-24/" rel="bookmark" title="Mps – Proseguono i realizzi sul titolo (-2,4%)">Mps – Proseguono i realizzi sul titolo (-2,4%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/banche-tiene-il-margine-di-intermediazione-13-nel-2q-2018/" rel="bookmark" title="Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/bank-218x150.jpg" alt="" title="Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/banche-tiene-il-margine-di-intermediazione-13-nel-2q-2018/" rel="bookmark" title="Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018">Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b9bbbdddeead" data-td_block_id="td_uid_14_5b9bbbdddeead"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b9bbbdddeead" data-td_block_id="td_uid_14_5b9bbbdddeead"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="arancione menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56932"><a href="http://marketinsight.it/lettera-allinvestitore/">Lettera all&#8217;Investitore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5b9bbbddedfde_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5b9bbbddedfde" ><script>var block_td_uid_30_5b9bbbddedfde = new tdBlock();
block_td_uid_30_5b9bbbddedfde.id = "td_uid_30_5b9bbbddedfde";
block_td_uid_30_5b9bbbddedfde.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_30_5b9bbbddedfde_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5b9bbbddedfde_rand","tdc_css_class_style":"td_uid_30_5b9bbbddedfde_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5b9bbbddedfde.td_column_number = "3";
block_td_uid_30_5b9bbbddedfde.block_type = "td_block_mega_menu";
block_td_uid_30_5b9bbbddedfde.post_count = "5";
block_td_uid_30_5b9bbbddedfde.found_posts = "357";
block_td_uid_30_5b9bbbddedfde.header_color = "";
block_td_uid_30_5b9bbbddedfde.ajax_pagination_infinite_stop = "";
block_td_uid_30_5b9bbbddedfde.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_30_5b9bbbddedfde);
</script><div id=td_uid_30_5b9bbbddedfde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/12/banco-bpm-piu-digital-e-omnichannel-per-la-leadership-nelle-pmi/" rel="bookmark" title="Banco Bpm – Più Digital e Omnichannel per la leadership nelle Pmi"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/BPM-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/BPM-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/04/BPM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banco Bpm – Più Digital e Omnichannel per la leadership nelle Pmi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/12/banco-bpm-piu-digital-e-omnichannel-per-la-leadership-nelle-pmi/" rel="bookmark" title="Banco Bpm – Più Digital e Omnichannel per la leadership nelle Pmi">Banco Bpm – Più Digital e Omnichannel per la leadership nelle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/10/sostravel-com-startup-di-servizi-digitali-al-passeggero-con-prospettive-brillanti/" rel="bookmark" title="SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/07/sos-travel-218x150.jpg" alt="" title="SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/10/sostravel-com-startup-di-servizi-digitali-al-passeggero-con-prospettive-brillanti/" rel="bookmark" title="SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti">SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/03/bio-on-una-storia-di-successo-con-grande-potenziale/" rel="bookmark" title="Bio-on – Una storia di successo con grande potenziale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/08/2-6-218x150.jpg" alt="" title="Bio-on – Una storia di successo con grande potenziale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/03/bio-on-una-storia-di-successo-con-grande-potenziale/" rel="bookmark" title="Bio-on – Una storia di successo con grande potenziale">Bio-on – Una storia di successo con grande potenziale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/08/01/digital360-due-business-unit-per-il-leader-dellinnovazione-digitale/" rel="bookmark" title="Digital360 – Due business unit per il leader dell’innovazione digitale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/mercato-digitale-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/07/mercato-digitale-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2016/07/mercato-digitale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Digital360 – Due business unit per il leader dell’innovazione digitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/08/01/digital360-due-business-unit-per-il-leader-dellinnovazione-digitale/" rel="bookmark" title="Digital360 – Due business unit per il leader dell’innovazione digitale">Digital360 – Due business unit per il leader dell’innovazione digitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/07/30/esautomotion-crescita-costante-e-leadership-globale/" rel="bookmark" title="Esautomotion – Crescita costante e leadership globale"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/07/esautomotioncover1-218x150.jpg" alt="" title="Esautomotion – Crescita costante e leadership globale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/07/30/esautomotion-crescita-costante-e-leadership-globale/" rel="bookmark" title="Esautomotion – Crescita costante e leadership globale">Esautomotion – Crescita costante e leadership globale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b9bbbddedfde" data-td_block_id="td_uid_30_5b9bbbddedfde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5b9bbbddedfde" data-td_block_id="td_uid_30_5b9bbbddedfde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57295"><a href="http://marketinsight.it/chi-siamo/">Chi siamo</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57294"><a href="http://marketinsight.it/alberto-nosari/">Alberto Nosari</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57297"><a href="http://marketinsight.it/la-nostra-mission/">La nostra Mission</a></li>
<li class="solo-mobile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57291"><a target="_blank" href="http://marketinsight.it/newsletter-signup/">Newsletter</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57296"><a href="http://marketinsight.it/contatti/">Contatti</a></li>
<li class="solo-mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57298"><a href="http://marketinsight.it/note-legali/">Note Legali</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://marketinsight.it/">
				<!--<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>-->
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda italiana</option>
						<option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="archimede">Archimede</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="askoll-eva">Askoll EVA</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="carel-industries">Carel Industries</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cellularline">Cellularline</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="cft">CFT</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi">Conafi Prestito</option><option class="isin" value="modelleria-brambilla">Costamp Group</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edilizia-acrobatica">Edilizia Acrobatica</option><option class="isin" value="edison">Edison</option><option class="isin" value="editoriale-il-fatto">Editoriale Il Fatto</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esautomotion">Esautomotion</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="estra">Estra</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fervi">Fervi</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabelli-value-for-italy">Gabelli Value for Italy</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="grifal">Grifal</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="guala-closures">Guala Closures</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="icf-group">ICF Group</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="intred">Intred</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="itema">Itema</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="longino-cardenal">Longino &amp; Cardenal</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="management-capitali">Management e Capitali</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meditalia">Meditalia</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monnalisa">Monnalisa</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">MutuiOnline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plc">PLC</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="san-faustino">Poligrafica San Faustino</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="portobello">Portobello</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="renergetica">Renergetica</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="sciuker-frames">Sciuker Frames</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sg-company">SG Company</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="somec">Somec</option><option class="isin" value="sostravel-com">SosTravel.com</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="thespac">TheSpac</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">UniCredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="vimi-fasteners">Vimi Fasteners</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option>					</select>
				</div>
				<div class="isin-search-wrap">
				    <select id="td-header-isin-search-estero" onchange="location=&quot;/azienda/&quot;+this.value; " class="isinmenu">
						<option class="isin" value="">Cerca per Azienda estera</option>
						<option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="aeroporto-di-vienna">Aeroporto di Vienna</option><option class="isin" value="aeroporto-di-zurigo">Aeroporto di Zurigo</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="astrazeneca">AstraZeneca</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bnp">Bnp</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="cisco">Cisco</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="comcast">Comcast</option><option class="isin" value="credit-agricole">Crédit Agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="eps-equita-pep-2">EPS Equita PEP 2</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="igt">IGT</option><option class="isin" value="iliad">Iliad</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="longinocardenal">Longino&amp;Cardenal</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="m">m</option><option class="isin" value="macys">Macy's</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="mep">MEP</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="nokia">Nokia</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="qualcomm">Qualcomm</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="richemont">Richemont</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="tiffany">Tiffany</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="xiaomi">Xiaomi</option><option class="isin" value="zalando">Zalando</option>					</select>
				</div>

			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://marketinsight.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Settori" class="entry-crumb" href="http://marketinsight.it/category/settori/">Settori</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Industria" class="entry-crumb" href="http://marketinsight.it/category/settori/industria/">Industria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-329684" class="post-329684 post type-post status-publish format-standard has-post-thumbnail hentry category-industria category-small-cap tipologie-articolo aziende-trevi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://marketinsight.it/category/settori/">Settori</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/settori/industria/">Industria</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/segmenti/">Segmenti</a></li><li class="entry-category"><a  href="http://marketinsight.it/category/segmenti/small-cap/">Small</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo</h1>

                

                <div class="td-module-meta-info">
					                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T10:19:35+00:00" >14/09/2018</time></span>                                                        </div>

            </header>

        </div>

        

                    

        <div class="td-post-content">

        
        <p>Scade oggi il <a href="http://marketinsight.it/2018/08/13/trevi-termine-di-accettazione-dellofferta-di-bain-esteso-al-14-settembre/">termine</a> entro il quale Trevi può accettare la proposta vincolante di Bain Capital Credit in merito all’operazione di ristrutturazione del debito e rafforzamento patrimoniale della società.</p>
<p>L’offerta, si ricorda, prevede la concessione di un finanziamento super senior di massimo 100 milioni alle società del gruppo che operano nel settore delle fondazioni, ovvero Trevi S.p.A. e Soilmec, e la conversione dell’indebitamento finanziario netto di gruppo in misura variabile.</p>
<p>I soci di Trevi e le banche creditrici, secondo quanto riporta Il Sole 24 Ore, avrebbero però rifiutato l’offerta e starebbero preparando un piano di salvataggio alternativo. Questo dovrebbe prevedere un aumento di capitale a carico dei soci e del mercato da 130 milioni e la conversione di circa 250 milioni del debito in capo alle banche finanziatrici.</p>
<p>Si ricorda infine che i principali soci di Trevi sono la famiglia Trevisani attraverso Trevi Holding (32,73%), Cassa Depositi e Prestiti (16,85%) e il fondo americano Polaris (10,01%).</p>
<div style=text-align:left;></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>AZIENDE</span></li><li title="isin : IT0001351383
ticker : TFI IM
settore : industria
mercato : small-cap
regione : italia"><a href="http://marketinsight.it/azienda/trevi/">Trevi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_32_5b9bbbde1f40a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmarketinsight.it%2F2018%2F09%2F14%2Ftrevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trevi+%E2%80%93+Scade+oggi+l%E2%80%99offerta+di+Bain%2C+pronto+un+piano+alternativo&url=http%3A%2F%2Fmarketinsight.it%2F2018%2F09%2F14%2Ftrevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo%2F&via=Market+Insight" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/&title=Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo %0A%0A http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo&body=http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_32_5b9bbbde1f40a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            				        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Market Insight"></span><meta itemprop="datePublished" content="2018-09-14T10:19:35+00:00"><meta itemprop="dateModified" content="2018-09-14T10:29:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2015/12/logo_marketInsight.png"></span><meta itemprop="name" content="Market Insight"></span><meta itemprop="headline " content="Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://marketinsight.it/wp-content/uploads/2017/09/trevi.png"><meta itemprop="width" content="450"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_5b9bbbde220a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5b9bbbde220a5" ><script>var block_td_uid_33_5b9bbbde220a5 = new tdBlock();
block_td_uid_33_5b9bbbde220a5.id = "td_uid_33_5b9bbbde220a5";
block_td_uid_33_5b9bbbde220a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_33_5b9bbbde220a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5b9bbbde220a5_rand","tdc_css_class_style":"td_uid_33_5b9bbbde220a5_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":329684,"live_filter_cur_post_author":"1503","block_template_id":""}';
block_td_uid_33_5b9bbbde220a5.td_column_number = "3";
block_td_uid_33_5b9bbbde220a5.block_type = "td_block_related_posts";
block_td_uid_33_5b9bbbde220a5.post_count = "3";
block_td_uid_33_5b9bbbde220a5.found_posts = "70013";
block_td_uid_33_5b9bbbde220a5.header_color = "";
block_td_uid_33_5b9bbbde220a5.ajax_pagination_infinite_stop = "";
block_td_uid_33_5b9bbbde220a5.max_num_pages = "23338";
tdBlocksArray.push(block_td_uid_33_5b9bbbde220a5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5b9bbbde7299a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5b9bbbde220a5" href="#">ARTICOLI CORRELATI</a><a id="td_uid_35_5b9bbbde7346d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5b9bbbde220a5" href="#">ARTICOLI DELLO STESSO AUTORE</a></h4><div id=td_uid_33_5b9bbbde220a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" rel="bookmark" title="Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/09/trevi-218x150.png" alt="" title="Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" rel="bookmark" title="Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo">Trevi – Scade oggi l’offerta di Bain, pronto un piano alternativo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/08/20/impiantistica-ottava-di-forti-vendite-sul-comparto/" rel="bookmark" title="Impiantistica &#8211; Ottava di forti vendite sul comparto"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/ingimp-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/ingimp-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/02/ingimp-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impiantistica &#8211; Ottava di forti vendite sul comparto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/08/20/impiantistica-ottava-di-forti-vendite-sul-comparto/" rel="bookmark" title="Impiantistica &#8211; Ottava di forti vendite sul comparto">Impiantistica &#8211; Ottava di forti vendite sul comparto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/08/14/impiantistica-giornata-di-vendite-sul-settore/" rel="bookmark" title="Impiantistica &#8211; Giornata di vendite sul settore"><img width="218" height="150" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/ingimp-1-218x150.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/ingimp-1-218x150.jpg 218w, http://marketinsight.it/wp-content/uploads/2017/02/ingimp-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impiantistica &#8211; Giornata di vendite sul settore"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/08/14/impiantistica-giornata-di-vendite-sul-settore/" rel="bookmark" title="Impiantistica &#8211; Giornata di vendite sul settore">Impiantistica &#8211; Giornata di vendite sul settore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5b9bbbde220a5" data-td_block_id="td_uid_33_5b9bbbde220a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5b9bbbde220a5" data-td_block_id="td_uid_33_5b9bbbde220a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_36_5b9bbbde76d03_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_36_5b9bbbde76d03" ><script>var block_td_uid_36_5b9bbbde76d03 = new tdBlock();
block_td_uid_36_5b9bbbde76d03.id = "td_uid_36_5b9bbbde76d03";
block_td_uid_36_5b9bbbde76d03.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Lettera all\u0027Investitore","custom_url":"http:\/\/marketinsight.it\/lettera-allinvestitore\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5b9bbbde76d03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5b9bbbde76d03_rand","tdc_css_class_style":"td_uid_36_5b9bbbde76d03_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5b9bbbde76d03.td_column_number = "1";
block_td_uid_36_5b9bbbde76d03.block_type = "td_block_18";
block_td_uid_36_5b9bbbde76d03.post_count = "3";
block_td_uid_36_5b9bbbde76d03.found_posts = "357";
block_td_uid_36_5b9bbbde76d03.header_color = "#";
block_td_uid_36_5b9bbbde76d03.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b9bbbde76d03.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_36_5b9bbbde76d03);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/lettera-allinvestitore/" class="td-pulldown-size">Lettera all&#039;Investitore</a></h4></div><div id=td_uid_36_5b9bbbde76d03 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/12/banco-bpm-piu-digital-e-omnichannel-per-la-leadership-nelle-pmi/" rel="bookmark" title="Banco Bpm – Più Digital e Omnichannel per la leadership nelle Pmi"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/BPM-696x385.jpg" alt="" title="Banco Bpm – Più Digital e Omnichannel per la leadership nelle Pmi"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/12/banco-bpm-piu-digital-e-omnichannel-per-la-leadership-nelle-pmi/" rel="bookmark" title="Banco Bpm – Più Digital e Omnichannel per la leadership nelle Pmi">Banco Bpm – Più Digital e Omnichannel per la leadership nelle Pmi</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T07:44:07+00:00" >12/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/10/sostravel-com-startup-di-servizi-digitali-al-passeggero-con-prospettive-brillanti/" rel="bookmark" title="SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/07/sos-travel-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/07/sos-travel-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/07/sos-travel-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/10/sostravel-com-startup-di-servizi-digitali-al-passeggero-con-prospettive-brillanti/" rel="bookmark" title="SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti">SosTravel.com – Startup di servizi digitali al passeggero con prospettive brillanti</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T07:47:16+00:00" >10/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/03/bio-on-una-storia-di-successo-con-grande-potenziale/" rel="bookmark" title="Bio-on – Una storia di successo con grande potenziale"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/08/2-6-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/08/2-6-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/08/2-6-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bio-on – Una storia di successo con grande potenziale"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/03/bio-on-una-storia-di-successo-con-grande-potenziale/" rel="bookmark" title="Bio-on – Una storia di successo con grande potenziale">Bio-on – Una storia di successo con grande potenziale</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T07:30:50+00:00" >03/09/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_37_5b9bbbde7b634_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5b9bbbde7b634" ><script>var block_td_uid_37_5b9bbbde7b634 = new tdBlock();
block_td_uid_37_5b9bbbde7b634.id = "td_uid_37_5b9bbbde7b634";
block_td_uid_37_5b9bbbde7b634.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2116","category_ids":"","custom_title":"Company Insight:","custom_url":"http:\/\/marketinsight.it\/company-insight\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5b9bbbde7b634_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5b9bbbde7b634_rand","tdc_css_class_style":"td_uid_37_5b9bbbde7b634_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5b9bbbde7b634.td_column_number = "1";
block_td_uid_37_5b9bbbde7b634.block_type = "td_block_18";
block_td_uid_37_5b9bbbde7b634.post_count = "3";
block_td_uid_37_5b9bbbde7b634.found_posts = "8";
block_td_uid_37_5b9bbbde7b634.header_color = "#";
block_td_uid_37_5b9bbbde7b634.ajax_pagination_infinite_stop = "";
block_td_uid_37_5b9bbbde7b634.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_37_5b9bbbde7b634);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/company-insight/" class="td-pulldown-size">Company Insight:</a></h4></div><div id=td_uid_37_5b9bbbde7b634 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/13/fervi-dalla-quotazione-risorse-per-laccelerazione-internazionale/" rel="bookmark" title="Fervi &#8211; Dalla quotazione risorse per l’accelerazione internazionale"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/07/FERVI7-1-696x385.jpg" alt="" title="Fervi &#8211; Dalla quotazione risorse per l’accelerazione internazionale"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/13/fervi-dalla-quotazione-risorse-per-laccelerazione-internazionale/" rel="bookmark" title="Fervi &#8211; Dalla quotazione risorse per l’accelerazione internazionale">Fervi &#8211; Dalla quotazione risorse per l’accelerazione internazionale</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T17:30:17+00:00" >13/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/12/vimi-fasteners-crescita-organica-ed-ma-per-diventare-leader/" rel="bookmark" title="Vimi Fasteners – Crescita organica ed M&#038;A per diventare leader"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/07/vimi-fast-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/07/vimi-fast-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/07/vimi-fast-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Vimi Fasteners – Crescita organica ed M&#038;A per diventare leader"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/12/vimi-fasteners-crescita-organica-ed-ma-per-diventare-leader/" rel="bookmark" title="Vimi Fasteners – Crescita organica ed M&#038;A per diventare leader">Vimi Fasteners – Crescita organica ed M&#038;A per diventare leader</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T17:35:00+00:00" >12/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/11/casta-diva-vede-rosa-dopo-la-riorganizzazione/" rel="bookmark" title="Casta Diva &#8211; Vede rosa dopo la riorganizzazione"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/07/CastaDivaGroup-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/07/CastaDivaGroup-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/07/CastaDivaGroup-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Casta Diva &#8211; Vede rosa dopo la riorganizzazione"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/11/casta-diva-vede-rosa-dopo-la-riorganizzazione/" rel="bookmark" title="Casta Diva &#8211; Vede rosa dopo la riorganizzazione">Casta Diva &#8211; Vede rosa dopo la riorganizzazione</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-11T17:28:10+00:00" >11/09/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_38_5b9bbbde82841_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5b9bbbde82841" ><script>var block_td_uid_38_5b9bbbde82841 = new tdBlock();
block_td_uid_38_5b9bbbde82841.id = "td_uid_38_5b9bbbde82841";
block_td_uid_38_5b9bbbde82841.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1206","category_ids":"","custom_title":"Analisi e Approfondimenti:","custom_url":"http:\/\/marketinsight.it\/analisi-e-approfondimenti","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5b9bbbde82841_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5b9bbbde82841_rand","tdc_css_class_style":"td_uid_38_5b9bbbde82841_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5b9bbbde82841.td_column_number = "1";
block_td_uid_38_5b9bbbde82841.block_type = "td_block_18";
block_td_uid_38_5b9bbbde82841.post_count = "3";
block_td_uid_38_5b9bbbde82841.found_posts = "756";
block_td_uid_38_5b9bbbde82841.header_color = "#";
block_td_uid_38_5b9bbbde82841.ajax_pagination_infinite_stop = "";
block_td_uid_38_5b9bbbde82841.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_38_5b9bbbde82841);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-e-approfondimenti" class="td-pulldown-size">Analisi e Approfondimenti:</a></h4></div><div id=td_uid_38_5b9bbbde82841 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/banche-tiene-il-margine-di-intermediazione-13-nel-2q-2018/" rel="bookmark" title="Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/bank-696x385.jpg" alt="" title="Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/banche-tiene-il-margine-di-intermediazione-13-nel-2q-2018/" rel="bookmark" title="Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018">Banche – Tiene il margine di intermediazione (-1,3%) nel 2Q 2018</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T13:14:47+00:00" >14/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/12/expert-system-gartner-certifica-lavanguardia-di-cogito/" rel="bookmark" title="Expert System – Gartner certifica l’avanguardia di Cogito"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/04/Intelligenza-Artificiale-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/04/Intelligenza-Artificiale-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/04/Intelligenza-Artificiale-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Expert System – Gartner certifica l’avanguardia di Cogito"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/12/expert-system-gartner-certifica-lavanguardia-di-cogito/" rel="bookmark" title="Expert System – Gartner certifica l’avanguardia di Cogito">Expert System – Gartner certifica l’avanguardia di Cogito</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T17:58:16+00:00" >12/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/10/pierrel-il-ceo-vede-rosa-sul-futuro/" rel="bookmark" title="Pierrel – Il Ceo vede rosa sul futuro"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/pierrel-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/pierrel-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/04/pierrel-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Pierrel – Il Ceo vede rosa sul futuro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/10/pierrel-il-ceo-vede-rosa-sul-futuro/" rel="bookmark" title="Pierrel – Il Ceo vede rosa sul futuro">Pierrel – Il Ceo vede rosa sul futuro</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T10:27:48+00:00" >10/09/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_39_5b9bbbde88f41_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5b9bbbde88f41" ><script>var block_td_uid_39_5b9bbbde88f41 = new tdBlock();
block_td_uid_39_5b9bbbde88f41.id = "td_uid_39_5b9bbbde88f41";
block_td_uid_39_5b9bbbde88f41.atts = '{"limit":"3","sort":"","post_ids":"-90520","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"819","category_ids":"","custom_title":"Editoriali:","custom_url":"http:\/\/marketinsight.it\/editoriali","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5b9bbbde88f41_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5b9bbbde88f41_rand","tdc_css_class_style":"td_uid_39_5b9bbbde88f41_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5b9bbbde88f41.td_column_number = "1";
block_td_uid_39_5b9bbbde88f41.block_type = "td_block_18";
block_td_uid_39_5b9bbbde88f41.post_count = "3";
block_td_uid_39_5b9bbbde88f41.found_posts = "407";
block_td_uid_39_5b9bbbde88f41.header_color = "#";
block_td_uid_39_5b9bbbde88f41.ajax_pagination_infinite_stop = "";
block_td_uid_39_5b9bbbde88f41.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_39_5b9bbbde88f41);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/editoriali" class="td-pulldown-size">Editoriali:</a></h4></div><div id=td_uid_39_5b9bbbde88f41 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/11/metalli-preziosi-ad-un-punto-di-svolta/" rel="bookmark" title="Metalli preziosi ad un punto di svolta"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/06/oro-argento-696x385.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/06/oro-argento-696x385.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/06/oro-argento-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Metalli preziosi ad un punto di svolta"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/11/metalli-preziosi-ad-un-punto-di-svolta/" rel="bookmark" title="Metalli preziosi ad un punto di svolta">Metalli preziosi ad un punto di svolta</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-11T11:08:55+00:00" >11/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/04/lo-scatto-di-wall-street-sugli-altri-mercati-mondiali/" rel="bookmark" title="Lo scatto di Wall Street sugli altri mercati mondiali"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/04/wall-street-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/04/wall-street-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/04/wall-street-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Lo scatto di Wall Street sugli altri mercati mondiali"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/04/lo-scatto-di-wall-street-sugli-altri-mercati-mondiali/" rel="bookmark" title="Lo scatto di Wall Street sugli altri mercati mondiali">Lo scatto di Wall Street sugli altri mercati mondiali</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T07:50:32+00:00" >04/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/08/31/mercati-usa-ai-massimi-ignorano-le-turbolenze-esterne/" rel="bookmark" title="Mercati Usa, resistono alle “turbolenze” esterne con nuovi record ad agosto"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/05/Pil-Usa-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/05/Pil-Usa-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/05/Pil-Usa-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Mercati Usa, resistono alle “turbolenze” esterne con nuovi record ad agosto"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/08/31/mercati-usa-ai-massimi-ignorano-le-turbolenze-esterne/" rel="bookmark" title="Mercati Usa, resistono alle “turbolenze” esterne con nuovi record ad agosto">Mercati Usa, resistono alle “turbolenze” esterne con nuovi record ad agosto</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T10:47:47+00:00" >31/08/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_40_5b9bbbde8eeb7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_40_5b9bbbde8eeb7" ><script>var block_td_uid_40_5b9bbbde8eeb7 = new tdBlock();
block_td_uid_40_5b9bbbde8eeb7.id = "td_uid_40_5b9bbbde8eeb7";
block_td_uid_40_5b9bbbde8eeb7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1443","category_ids":"","custom_title":"Analisi tecnica:","custom_url":"http:\/\/marketinsight.it\/analisi-tecnica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5b9bbbde8eeb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5b9bbbde8eeb7_rand","tdc_css_class_style":"td_uid_40_5b9bbbde8eeb7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5b9bbbde8eeb7.td_column_number = "1";
block_td_uid_40_5b9bbbde8eeb7.block_type = "td_block_18";
block_td_uid_40_5b9bbbde8eeb7.post_count = "3";
block_td_uid_40_5b9bbbde8eeb7.found_posts = "784";
block_td_uid_40_5b9bbbde8eeb7.header_color = "#";
block_td_uid_40_5b9bbbde8eeb7.ajax_pagination_infinite_stop = "";
block_td_uid_40_5b9bbbde8eeb7.max_num_pages = "262";
tdBlocksArray.push(block_td_uid_40_5b9bbbde8eeb7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/analisi-tecnica/" class="td-pulldown-size">Analisi tecnica:</a></h4></div><div id=td_uid_40_5b9bbbde8eeb7 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/07/analisi-tecnica-pirelli-importante-la-tenuta-del-supporto-a-655-euro/" rel="bookmark" title="Analisi tecnica – Pirelli: importante la tenuta del supporto a 6,55 euro"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-696x385.jpg" alt="" title="Analisi tecnica – Pirelli: importante la tenuta del supporto a 6,55 euro"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/07/analisi-tecnica-pirelli-importante-la-tenuta-del-supporto-a-655-euro/" rel="bookmark" title="Analisi tecnica – Pirelli: importante la tenuta del supporto a 6,55 euro">Analisi tecnica – Pirelli: importante la tenuta del supporto a 6,55 euro</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-07T16:58:31+00:00" >07/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/06/analisi-tecnica-a2a-livelli-chiave-da-monitorare-nel-breve-periodo/" rel="bookmark" title="Analisi tecnica – A2A: livelli chiave da monitorare nel breve periodo"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2017/08/analisi-tecnica-lente-ingrandimento.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi tecnica – A2A: livelli chiave da monitorare nel breve periodo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/06/analisi-tecnica-a2a-livelli-chiave-da-monitorare-nel-breve-periodo/" rel="bookmark" title="Analisi tecnica – A2A: livelli chiave da monitorare nel breve periodo">Analisi tecnica – A2A: livelli chiave da monitorare nel breve periodo</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-06T16:01:19+00:00" >06/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/05/analisi-tecnica-generali-doppio-minimo-di-breve-periodo-in-area-1430-euro/" rel="bookmark" title="Analisi Tecnica – Generali: doppio minimo di breve periodo in area 14,30 euro"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-150x113.jpg 150w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-300x225.jpg 300w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-768x576.jpg 768w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-1024x768.jpg 1024w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-265x198.jpg 265w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-696x522.jpg 696w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-1068x801.jpg 1068w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1-560x420.jpg 560w, http://marketinsight.it/wp-content/uploads/2017/02/analisi-tecnica-1.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Analisi Tecnica – Generali: doppio minimo di breve periodo in area 14,30 euro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/05/analisi-tecnica-generali-doppio-minimo-di-breve-periodo-in-area-1430-euro/" rel="bookmark" title="Analisi Tecnica – Generali: doppio minimo di breve periodo in area 14,30 euro">Analisi Tecnica – Generali: doppio minimo di breve periodo in area 14,30 euro</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T15:25:26+00:00" >05/09/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_41_5b9bbbde95a25_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_41_5b9bbbde95a25" ><script>var block_td_uid_41_5b9bbbde95a25 = new tdBlock();
block_td_uid_41_5b9bbbde95a25.id = "td_uid_41_5b9bbbde95a25";
block_td_uid_41_5b9bbbde95a25.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1444","category_ids":"","custom_title":"Risultati societari:","custom_url":"http:\/\/marketinsight.it\/risultati-societari","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_5b9bbbde95a25_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5b9bbbde95a25_rand","tdc_css_class_style":"td_uid_41_5b9bbbde95a25_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5b9bbbde95a25.td_column_number = "1";
block_td_uid_41_5b9bbbde95a25.block_type = "td_block_18";
block_td_uid_41_5b9bbbde95a25.post_count = "3";
block_td_uid_41_5b9bbbde95a25.found_posts = "2339";
block_td_uid_41_5b9bbbde95a25.header_color = "#";
block_td_uid_41_5b9bbbde95a25.ajax_pagination_infinite_stop = "";
block_td_uid_41_5b9bbbde95a25.max_num_pages = "780";
tdBlocksArray.push(block_td_uid_41_5b9bbbde95a25);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/risultati-societari" class="td-pulldown-size">Risultati societari:</a></h4></div><div id=td_uid_41_5b9bbbde95a25 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/italian-wine-brands-aim-la-scarsa-vendemmia-2017-pesa-sul-1h-2018/" rel="bookmark" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/italian-wine-brands-696x385.jpg" alt="" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/italian-wine-brands-aim-la-scarsa-vendemmia-2017-pesa-sul-1h-2018/" rel="bookmark" title="Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018">Italian Wine Brands (Aim) &#8211; La scarsa vendemmia 2017 pesa sul 1H 2018</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T14:57:37+00:00" >14/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/la-doria-ebitda-sostanzialmente-stabile-a-244-mln-nel-1-sem-2018/" rel="bookmark" title="La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1° sem. 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/11/alimentare-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/11/alimentare-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/11/alimentare-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1° sem. 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/la-doria-ebitda-sostanzialmente-stabile-a-244-mln-nel-1-sem-2018/" rel="bookmark" title="La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1° sem. 2018">La Doria &#8211; Ebitda sostanzialmente stabile a 24,4 mln nel 1° sem. 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T12:23:58+00:00" >14/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/avio-ricavi-ed-ebitda-crescono-a-doppia-cifra-nel-1h-2018/" rel="bookmark" title="Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/04/Copertina1-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/04/Copertina1-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/04/Copertina1-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/avio-ricavi-ed-ebitda-crescono-a-doppia-cifra-nel-1h-2018/" rel="bookmark" title="Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H 2018">Avio &#8211; Ricavi ed Ebitda crescono a doppia cifra nel 1H 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T10:47:10+00:00" >14/09/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_42_5b9bbbde9aa25_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_42_5b9bbbde9aa25" ><script>var block_td_uid_42_5b9bbbde9aa25 = new tdBlock();
block_td_uid_42_5b9bbbde9aa25.id = "td_uid_42_5b9bbbde9aa25";
block_td_uid_42_5b9bbbde9aa25.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2029","category_ids":"","custom_title":"Obbligazioni:","custom_url":"http:\/\/marketinsight.it\/obbligazioni","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_42_5b9bbbde9aa25_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5b9bbbde9aa25_rand","tdc_css_class_style":"td_uid_42_5b9bbbde9aa25_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5b9bbbde9aa25.td_column_number = "1";
block_td_uid_42_5b9bbbde9aa25.block_type = "td_block_18";
block_td_uid_42_5b9bbbde9aa25.post_count = "3";
block_td_uid_42_5b9bbbde9aa25.found_posts = "333";
block_td_uid_42_5b9bbbde9aa25.header_color = "#";
block_td_uid_42_5b9bbbde9aa25.ajax_pagination_infinite_stop = "";
block_td_uid_42_5b9bbbde9aa25.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_42_5b9bbbde9aa25);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/obbligazioni" class="td-pulldown-size">Obbligazioni:</a></h4></div><div id=td_uid_42_5b9bbbde9aa25 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/obbligazioni-pre-weekend-cauto-con-spread-in-lieve-calo/" rel="bookmark" title="Obbligazioni &#8211; Pre week end cauto con spread in lieve calo"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-696x385.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-696x385.jpg 696w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-2-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Obbligazioni &#8211; Pre week end cauto con spread in lieve calo"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/obbligazioni-pre-weekend-cauto-con-spread-in-lieve-calo/" rel="bookmark" title="Obbligazioni &#8211; Pre week end cauto con spread in lieve calo">Obbligazioni &#8211; Pre week end cauto con spread in lieve calo</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T14:51:40+00:00" >14/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/obbligazioni-la-sbandata-del-dollaro/" rel="bookmark" title="Obbligazioni &#8211; La sbandata del dollaro"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/03/Bonds-1-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni &#8211; La sbandata del dollaro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/obbligazioni-la-sbandata-del-dollaro/" rel="bookmark" title="Obbligazioni &#8211; La sbandata del dollaro">Obbligazioni &#8211; La sbandata del dollaro</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T09:26:31+00:00" >14/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/13/obbligazioni-poche-sorprese-da-londra-e-francoforte/" rel="bookmark" title="Obbligazioni &#8211; Poche sorprese da Londra e Francoforte"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2018/02/Bonds-4-4-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2018/02/Bonds-4-4-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2018/02/Bonds-4-4-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Obbligazioni &#8211; Poche sorprese da Londra e Francoforte"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/13/obbligazioni-poche-sorprese-da-londra-e-francoforte/" rel="bookmark" title="Obbligazioni &#8211; Poche sorprese da Londra e Francoforte">Obbligazioni &#8211; Poche sorprese da Londra e Francoforte</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T15:36:34+00:00" >13/09/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_43_5b9bbbde9ff45_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_43_5b9bbbde9ff45" ><script>var block_td_uid_43_5b9bbbde9ff45 = new tdBlock();
block_td_uid_43_5b9bbbde9ff45.id = "td_uid_43_5b9bbbde9ff45";
block_td_uid_43_5b9bbbde9ff45.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"599","category_ids":"","custom_title":"Calendari societ\u00e0:","custom_url":"http:\/\/marketinsight.it\/calendari-societa\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5b9bbbde9ff45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5b9bbbde9ff45_rand","tdc_css_class_style":"td_uid_43_5b9bbbde9ff45_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5b9bbbde9ff45.td_column_number = "1";
block_td_uid_43_5b9bbbde9ff45.block_type = "td_block_18";
block_td_uid_43_5b9bbbde9ff45.post_count = "3";
block_td_uid_43_5b9bbbde9ff45.found_posts = "294";
block_td_uid_43_5b9bbbde9ff45.header_color = "#";
block_td_uid_43_5b9bbbde9ff45.ajax_pagination_infinite_stop = "";
block_td_uid_43_5b9bbbde9ff45.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_43_5b9bbbde9ff45);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://marketinsight.it/calendari-societa/" class="td-pulldown-size">Calendari società:</a></h4></div><div id=td_uid_43_5b9bbbde9ff45 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/14/aim-il-calendario-del-1-semestre-2018/" rel="bookmark" title="Aim &#8211; Il calendario del 1° semestre 2018"><img width="696" height="385" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/07/Borsa-AIM-696x385.png" alt="" title="Aim &#8211; Il calendario del 1° semestre 2018"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/14/aim-il-calendario-del-1-semestre-2018/" rel="bookmark" title="Aim &#8211; Il calendario del 1° semestre 2018">Aim &#8211; Il calendario del 1° semestre 2018</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T14:06:26+00:00" >14/09/2018</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/09/03/tecnologia-aim-il-calendario-del-1-semestre-2018/" rel="bookmark" title="Tecnologia (Aim) &#8211; Il calendario del 1° semestre 2018"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2017/05/Tech-Aim-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2017/05/Tech-Aim-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2017/05/Tech-Aim-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Tecnologia (Aim) &#8211; Il calendario del 1° semestre 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/09/03/tecnologia-aim-il-calendario-del-1-semestre-2018/" rel="bookmark" title="Tecnologia (Aim) &#8211; Il calendario del 1° semestre 2018">Tecnologia (Aim) &#8211; Il calendario del 1° semestre 2018</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T07:17:39+00:00" >03/09/2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://marketinsight.it/2018/07/30/servizi-finanziari-il-calendario-del-2-trimestre-2018-aggiornato/" rel="bookmark" title="Servizi Finanziari &#8211; Il calendario del 2° trimestre 2018 (aggiornato)"><img width="80" height="60" class="entry-thumb" src="http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-80x60.jpg" srcset="http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-80x60.jpg 80w, http://marketinsight.it/wp-content/uploads/2016/12/Consulente-finanziario-broker-assicurativo-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Servizi Finanziari &#8211; Il calendario del 2° trimestre 2018 (aggiornato)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://marketinsight.it/2018/07/30/servizi-finanziari-il-calendario-del-2-trimestre-2018-aggiornato/" rel="bookmark" title="Servizi Finanziari &#8211; Il calendario del 2° trimestre 2018 (aggiornato)">Servizi Finanziari &#8211; Il calendario del 2° trimestre 2018 (aggiornato)</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T08:35:18+00:00" >30/07/2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_wp_aziende_list_menu"><div><h4 class="block-title"><span>Cerca tra le aziende</span></h4><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda italiana</option><option class="isin" value="4aim-sicaf">4AIM SICAF</option><option class="isin" value="a2a">A2A</option><option class="isin" value="abitare-in">Abitare In</option><option class="isin" value="acea">Acea</option><option class="isin" value="acotel-group">Acotel Group</option><option class="isin" value="acsm-agam">Acsm-Agam</option><option class="isin" value="aedes">Aedes</option><option class="isin" value="aeffe">Aeffe</option><option class="isin" value="aeroporto-di-bologna">Aeroporto di Bologna</option><option class="isin" value="agatos">Agatos</option><option class="isin" value="alerion-clean-power">Alerion Clean Power</option><option class="isin" value="alfio-bardolla-training-group">Alfio Bardolla Training Group</option><option class="isin" value="alkemy">Alkemy</option><option class="isin" value="alp-i">ALP.I</option><option class="isin" value="ambienthesis">Ambienthesis</option><option class="isin" value="ambromobiliare">Ambromobiliare</option><option class="isin" value="amplifon">Amplifon</option><option class="isin" value="anima">Anima</option><option class="isin" value="ansaldo-sts">Ansaldo STS</option><option class="isin" value="aquafil">Aquafil</option><option class="isin" value="archimede">Archimede</option><option class="isin" value="as-roma">AS Roma</option><option class="isin" value="ascopiave">Ascopiave</option><option class="isin" value="askoll-eva">Askoll EVA</option><option class="isin" value="assiteca">Assiteca</option><option class="isin" value="astaldi">Astaldi</option><option class="isin" value="astm">Astm</option><option class="isin" value="atlantia">Atlantia</option><option class="isin" value="autogrill">Autogrill</option><option class="isin" value="autostrade-meridionali">Autostrade Meridionali</option><option class="isin" value="avio">Avio</option><option class="isin" value="axelero">Axelero</option><option class="isin" value="azimut">Azimut</option><option class="isin" value="bc-speakers">B&amp;C Speakers</option><option class="isin" value="banca-carige">Banca Carige</option><option class="isin" value="banca-farmafactoring">Banca Farmafactoring</option><option class="isin" value="banca-finnat">Banca Finnat</option><option class="isin" value="banca-generali">Banca Generali</option><option class="isin" value="banca-ifis">Banca Ifis</option><option class="isin" value="banca-intermobiliare">Banca Intermobiliare</option><option class="isin" value="banca-mediolanum">Banca Mediolanum</option><option class="isin" value="banca-popolare-di-sondrio">Banca Popolare di Sondrio</option><option class="isin" value="banca-profilo">Banca Profilo</option><option class="isin" value="banca-sistema">Banca Sistema</option><option class="isin" value="banco-bpm">Banco Bpm</option><option class="isin" value="banco-desio">Banco Desio</option><option class="isin" value="banco-di-sardegna">Banco di Sardegna</option><option class="isin" value="banco-popolare">Banco Popolare</option><option class="isin" value="basicnet">Basicnet</option><option class="isin" value="bastogi">Bastogi</option><option class="isin" value="bb-biotech">BB Biotech</option><option class="isin" value="be">Be</option><option class="isin" value="beghelli">Beghelli</option><option class="isin" value="beni-stabili">Beni Stabili</option><option class="isin" value="best-union">Best Union</option><option class="isin" value="bf-holding">Bf Holding</option><option class="isin" value="bialetti">Bialetti</option><option class="isin" value="biancamano">Biancamano</option><option class="isin" value="biesse">Biesse</option><option class="isin" value="bio-on">Bio-On</option><option class="isin" value="biodue">BioDue</option><option class="isin" value="bioera">Bioera</option><option class="isin" value="blue-financial-communication">Blue Financial Communication</option><option class="isin" value="bomi-italia">Bomi Italia</option><option class="isin" value="borgosesia">Borgosesia</option><option class="isin" value="bper">BPER</option><option class="isin" value="bpm">BPM</option><option class="isin" value="brembo">Brembo</option><option class="isin" value="bridge-management">Bridge Management</option><option class="isin" value="brioschi">Brioschi</option><option class="isin" value="brunello-cucinelli">Brunello Cucinelli</option><option class="isin" value="buzzi-unicem">Buzzi Unicem</option><option class="isin" value="cad-it">Cad It</option><option class="isin" value="cairo-communication">Cairo Communication</option><option class="isin" value="caleffi">Caleffi</option><option class="isin" value="caleido-group">Caleido Group</option><option class="isin" value="caltagirone">Caltagirone</option><option class="isin" value="caltagirone-editore">Caltagirone Editore</option><option class="isin" value="campari">Campari</option><option class="isin" value="capital-for-progress-1">Capital For Progress 1</option><option class="isin" value="capital-for-progress-2">Capital For Progress 2</option><option class="isin" value="carel-industries">Carel Industries</option><option class="isin" value="carraro">Carraro</option><option class="isin" value="casta-diva-group">Casta Diva Group</option><option class="isin" value="cattolica-assicurazioni">Cattolica Assicurazioni</option><option class="isin" value="cdr-advance-capital">Cdr Advance Capital</option><option class="isin" value="cellularline">Cellularline</option><option class="isin" value="cembre">Cembre</option><option class="isin" value="cementir">Cementir</option><option class="isin" value="centrale-del-latte-ditalia">Centrale del Latte d'Italia</option><option class="isin" value="ceramiche-ricchetti">Ceramiche Ricchetti</option><option class="isin" value="cerved">Cerved</option><option class="isin" value="cft">CFT</option><option class="isin" value="chl">CHL</option><option class="isin" value="cia">CIA</option><option class="isin" value="cir">CIR</option><option class="isin" value="clabo">Clabo</option><option class="isin" value="class-editori">Class Editori</option><option class="isin" value="cnh">CNH</option><option class="isin" value="cofide">Cofide</option><option class="isin" value="coima-res">Coima Res</option><option class="isin" value="conafi">Conafi Prestito</option><option class="isin" value="modelleria-brambilla">Costamp Group</option><option class="isin" value="cover-50">Cover 50</option><option class="isin" value="credem">Credem</option><option class="isin" value="creval">Creval</option><option class="isin" value="csp-fashion-group">CSP Fashion Group</option><option class="isin" value="culti">Culti</option><option class="isin" value="damico">D'Amico</option><option class="isin" value="dada">Dada</option><option class="isin" value="damiani">Damiani</option><option class="isin" value="danieli">Danieli</option><option class="isin" value="datalogic">Datalogic</option><option class="isin" value="dba-group">DBA Group</option><option class="isin" value="de-longhi">De Longhi</option><option class="isin" value="dea-capital">DeA Capital</option><option class="isin" value="dhh">DHH</option><option class="isin" value="diasorin">Diasorin</option><option class="isin" value="digital-bros">Digital Bros</option><option class="isin" value="digital-magics">Digital Magics</option><option class="isin" value="digital360">Digital360</option><option class="isin" value="digitouch">Digitouch</option><option class="isin" value="dobank">doBank</option><option class="isin" value="eataly">Eataly</option><option class="isin" value="ecosuntek">Ecosuntek</option><option class="isin" value="edilizia-acrobatica">Edilizia Acrobatica</option><option class="isin" value="edison">Edison</option><option class="isin" value="editoriale-il-fatto">Editoriale Il Fatto</option><option class="isin" value="eems">EEMS</option><option class="isin" value="ei-towers">Ei Towers</option><option class="isin" value="el-en">EL.EN</option><option class="isin" value="elettra-investimenti">Elettra Investimenti</option><option class="isin" value="elica">Elica</option><option class="isin" value="emak">Emak</option><option class="isin" value="enav">Enav</option><option class="isin" value="enel">Enel</option><option class="isin" value="enel-green-power">Enel Green Power</option><option class="isin" value="energica-motor-company">Energica Motor Company</option><option class="isin" value="energy-lab">Energy Lab</option><option class="isin" value="enertronica">Enertronica</option><option class="isin" value="enervit">Enervit</option><option class="isin" value="engineering">Engineering</option><option class="isin" value="eni">Eni</option><option class="isin" value="eprice">ePrice</option><option class="isin" value="eps-equita-pep">EPS Equita PEP</option><option class="isin" value="equita-group">Equita Group</option><option class="isin" value="erg">Erg</option><option class="isin" value="ergy-capital">Ergy Capital</option><option class="isin" value="esautomotion">Esautomotion</option><option class="isin" value="esprinet">Esprinet</option><option class="isin" value="estra">Estra</option><option class="isin" value="eukedos">Eukedos</option><option class="isin" value="eurotech">Eurotech</option><option class="isin" value="exor">EXOR</option><option class="isin" value="expert-system">Expert System</option><option class="isin" value="exprivia">Exprivia</option><option class="isin" value="falck-renewables">Falck Renewables</option><option class="isin" value="fca">FCA</option><option class="isin" value="ferrari">Ferrari</option><option class="isin" value="fervi">Fervi</option><option class="isin" value="fidia">Fidia</option><option class="isin" value="fiera-milano">Fiera Milano</option><option class="isin" value="fila">FILA</option><option class="isin" value="fincantieri">Fincantieri</option><option class="isin" value="fineco">Fineco</option><option class="isin" value="finlogic">Finlogic</option><option class="isin" value="fintel-energia-group">Fintel Energia Group</option><option class="isin" value="first-capital">First Capital</option><option class="isin" value="fnm">FNM</option><option class="isin" value="fope">Fope</option><option class="isin" value="frendy-energy">Frendy Energy</option><option class="isin" value="fullsix">Fullsix</option><option class="isin" value="gabelli-value-for-italy">Gabelli Value for Italy</option><option class="isin" value="gabetti">Gabetti</option><option class="isin" value="gala">Gala</option><option class="isin" value="gambero-rosso">Gambero Rosso</option><option class="isin" value="gamenet-group">Gamenet Group</option><option class="isin" value="gas-plus">Gas Plus</option><option class="isin" value="gedi-gruppo-editoriale">Gedi Gruppo Editoriale</option><option class="isin" value="gefran">Gefran</option><option class="isin" value="gel">GEL</option><option class="isin" value="generali-assicurazioni">Generali Assicurazioni</option><option class="isin" value="geox">Geox</option><option class="isin" value="gequity">Gequity</option><option class="isin" value="giglio-group">Giglio Group</option><option class="isin" value="gima-tt">Gima TT</option><option class="isin" value="giorgio-fedon">Giorgio Fedon</option><option class="isin" value="go-internet">GO internet</option><option class="isin" value="gpi">GPI</option><option class="isin" value="grandi-viaggi">Grandi Viaggi</option><option class="isin" value="grifal">Grifal</option><option class="isin" value="gruppo-ceramiche-ricchetti">Gruppo Ceramiche Ricchetti</option><option class="isin" value="gruppo-espresso">Gruppo Espresso</option><option class="isin" value="gruppo-green-power">Gruppo Green Power</option><option class="isin" value="gruppo-waste-italia">Gruppo Waste Italia</option><option class="isin" value="guala-closures">Guala Closures</option><option class="isin" value="h-farm">H-Farm</option><option class="isin" value="health-italia">Health Italia</option><option class="isin" value="hera">Hera</option><option class="isin" value="icf-group">ICF Group</option><option class="isin" value="ideami">IDeaMi</option><option class="isin" value="igd">IGD</option><option class="isin" value="ikf">Ikf</option><option class="isin" value="il-sole-24-ore">Il Sole 24 Ore</option><option class="isin" value="illa">Illa</option><option class="isin" value="ima">IMA</option><option class="isin" value="immsi">Immsi</option><option class="isin" value="imvest">Imvest</option><option class="isin" value="indel-b">Indel B</option><option class="isin" value="industrial-stars-of-italy3">Industrial Stars of Italy3</option><option class="isin" value="iniziative-bresciane">Iniziative Bresciane</option><option class="isin" value="innova-italy-1">Innova Italy 1</option><option class="isin" value="innovatec">Innovatec</option><option class="isin" value="intek-group">Intek Group</option><option class="isin" value="interpump-group">Interpump Group</option><option class="isin" value="intesa-sanpaolo">Intesa Sanpaolo</option><option class="isin" value="intred">Intred</option><option class="isin" value="investimenti-e-sviluppo">Investimenti e Sviluppo</option><option class="isin" value="inwit">INWIT</option><option class="isin" value="irce">Irce</option><option class="isin" value="iren">Iren</option><option class="isin" value="isagro">Isagro</option><option class="isin" value="it-way">It Way</option><option class="isin" value="italcementi">Italcementi</option><option class="isin" value="italgas">Italgas</option><option class="isin" value="italia-independent">Italia Independent</option><option class="isin" value="italian-wine-brands">Italian Wine Brands</option><option class="isin" value="italiaonline">Italiaonline</option><option class="isin" value="italmobiliare">Italmobiliare</option><option class="isin" value="itema">Itema</option><option class="isin" value="ivs-group">IVS Group</option><option class="isin" value="juventus">Juventus</option><option class="isin" value="k-r-energy">K.R. Energy</option><option class="isin" value="ki-group">Ki Group</option><option class="isin" value="kolinpharma">Kolinpharma</option><option class="isin" value="la-doria">La Doria</option><option class="isin" value="landi-renzo">Landi Renzo</option><option class="isin" value="leonardo-finmeccanica">Leonardo Finmeccanica</option><option class="isin" value="leone-film-group">Leone Film Group</option><option class="isin" value="life-care-capital">Life Care Capital</option><option class="isin" value="longino-cardenal">Longino &amp; Cardenal</option><option class="isin" value="lu-ve">LU-VE</option><option class="isin" value="lucisano-media-group">Lucisano Media Group</option><option class="isin" value="luxottica">Luxottica</option><option class="isin" value="lventure-group">Lventure Group</option><option class="isin" value="mc">M&amp;C</option><option class="isin" value="mailup">MailUp</option><option class="isin" value="maire-tecnimont">Maire Tecnimont</option><option class="isin" value="management-capitali">Management e Capitali</option><option class="isin" value="marr">Marr</option><option class="isin" value="masi-agricola">Masi Agricola</option><option class="isin" value="massimo-zanetti-beverage">Massimo Zanetti Beverage</option><option class="isin" value="mediacontech">Mediacontech</option><option class="isin" value="mediaset">Mediaset</option><option class="isin" value="mediobanca">Mediobanca</option><option class="isin" value="meditalia">Meditalia</option><option class="isin" value="meridie">Meridie</option><option class="isin" value="methorios-capital">Methorios Capital</option><option class="isin" value="mid-industry-capital">Mid Industry Capital</option><option class="isin" value="mittel">Mittel</option><option class="isin" value="mobyt">Mobyt</option><option class="isin" value="moleskine">Moleskine</option><option class="isin" value="molmed">Molmed</option><option class="isin" value="moncler">Moncler</option><option class="isin" value="mondadori-editore">Mondadori Editore</option><option class="isin" value="mondo-tv">Mondo TV</option><option class="isin" value="mondo-tv-france">Mondo Tv France</option><option class="isin" value="mondo-tv-suisse">Mondo Tv Suisse</option><option class="isin" value="monnalisa">Monnalisa</option><option class="isin" value="monrif">Monrif</option><option class="isin" value="mp7-italia">Mp7 Italia</option><option class="isin" value="mps">MPS</option><option class="isin" value="mutuionline">MutuiOnline</option><option class="isin" value="neodecortech">Neodecortech</option><option class="isin" value="net-insurance">Net Insurance</option><option class="isin" value="netweek">Netweek</option><option class="isin" value="neurosoft">Neurosoft</option><option class="isin" value="nice">Nice</option><option class="isin" value="noemalife">Noemalife</option><option class="isin" value="notorious-pictures">Notorious Pictures</option><option class="isin" value="nova-re">Nova RE</option><option class="isin" value="olidata">Olidata</option><option class="isin" value="openjobmetis">Openjobmetis</option><option class="isin" value="orsero">Orsero</option><option class="isin" value="ovs">OVS</option><option class="isin" value="panariagroup">Panariagroup</option><option class="isin" value="parmalat">Parmalat</option><option class="isin" value="pharmanutra">Pharmanutra</option><option class="isin" value="piaggio">Piaggio</option><option class="isin" value="pierrel">Pierrel</option><option class="isin" value="pininfarina">Pininfarina</option><option class="isin" value="piquadro">Piquadro</option><option class="isin" value="pirelli">Pirelli</option><option class="isin" value="piteco">Piteco</option><option class="isin" value="plc">PLC</option><option class="isin" value="plt-energia">Plt Energia</option><option class="isin" value="san-faustino">Poligrafica San Faustino</option><option class="isin" value="poligrafici-editoriale">Poligrafici Editoriale</option><option class="isin" value="poligrafici-printing">Poligrafici Printing</option><option class="isin" value="portale-sardegna">Portale Sardegna</option><option class="isin" value="portobello">Portobello</option><option class="isin" value="poste-italiane">Poste Italiane</option><option class="isin" value="prelios">Prelios</option><option class="isin" value="premuda">Premuda</option><option class="isin" value="prima-industrie">Prima Industrie</option><option class="isin" value="prismi">PRISMI</option><option class="isin" value="prysmian">Prysmian</option><option class="isin" value="rai-way">Rai Way</option><option class="isin" value="ratti">Ratti</option><option class="isin" value="rcs">RCS</option><option class="isin" value="recordati">Recordati</option><option class="isin" value="renergetica">Renergetica</option><option class="isin" value="reno-de-medici">Reno De Medici</option><option class="isin" value="reply">Reply</option><option class="isin" value="retelit">Retelit</option><option class="isin" value="risanamento">Risanamento</option><option class="isin" value="rosetti-marino">Rosetti Marino</option><option class="isin" value="rosss">Rosss</option><option class="isin" value="sabaf">Sabaf</option><option class="isin" value="saes-getters">Saes Getters</option><option class="isin" value="safe-bag">Safe Bag</option><option class="isin" value="safilo">Safilo</option><option class="isin" value="saipem">Saipem</option><option class="isin" value="salini-impregilo">Salini Impregilo</option><option class="isin" value="salvatore-ferragamo">Salvatore Ferragamo</option><option class="isin" value="saras">Saras</option><option class="isin" value="save">Save</option><option class="isin" value="sciuker-frames">Sciuker Frames</option><option class="isin" value="scm-sim">Scm Sim</option><option class="isin" value="servizi-italia">Servizi Italia</option><option class="isin" value="sesa">SeSa</option><option class="isin" value="sg-company">SG Company</option><option class="isin" value="sias">SIAS</option><option class="isin" value="sintesi">Sintesi</option><option class="isin" value="sit">Sit</option><option class="isin" value="siti-bt">Siti B&amp;T</option><option class="isin" value="smre">Smre</option><option class="isin" value="snai">Snaitech</option><option class="isin" value="snam">Snam</option><option class="isin" value="softec">Softec</option><option class="isin" value="sogefi">Sogefi</option><option class="isin" value="sol">Sol</option><option class="isin" value="somec">Somec</option><option class="isin" value="sostravel-com">SosTravel.com</option><option class="isin" value="spactiv">Spactiv</option><option class="isin" value="spaxs">Spaxs</option><option class="isin" value="sprintitaly">SprintItaly</option><option class="isin" value="ss-lazio">SS Lazio</option><option class="isin" value="stefanel">Stefanel</option><option class="isin" value="stm">STM</option><option class="isin" value="tamburi">Tamburi</option><option class="isin" value="tasgroup">TasGroup</option><option class="isin" value="tbs-group">Tbs Group</option><option class="isin" value="tech-value">Tech-Value</option><option class="isin" value="technogym">Technogym</option><option class="isin" value="tecnoinvestimenti">Tecnoinvestimenti</option><option class="isin" value="telecom-italia">Telecom Italia</option><option class="isin" value="telesia">Telesia</option><option class="isin" value="tenaris">Tenaris</option><option class="isin" value="terna">Terna</option><option class="isin" value="ternienergia">TerniEnergia</option><option class="isin" value="tesmec">Tesmec</option><option class="isin" value="thespac">TheSpac</option><option class="isin" value="tiscali">Tiscali</option><option class="isin" value="tods">Tods</option><option class="isin" value="toscana-aeroporti">Toscana Aeroporti</option><option class="isin" value="tps">Tps</option><option class="isin" value="trevi">Trevi</option><option class="isin" value="triboo">Triboo</option><option class="isin" value="txt">TXT</option><option class="isin" value="ubi">UBI</option><option class="isin" value="unicredit">UniCredit</option><option class="isin" value="unieuro">Unieuro</option><option class="isin" value="unipol-gruppo">Unipol Gruppo</option><option class="isin" value="unipolsai">UnipolSai</option><option class="isin" value="valsoia">Valsoia</option><option class="isin" value="vei-1">Vei 1</option><option class="isin" value="vetrya">Vetrya</option><option class="isin" value="vianini-industria">Vianini Industria</option><option class="isin" value="vimi-fasteners">Vimi Fasteners</option><option class="isin" value="visibilia-editore">Visibilia Editore</option><option class="isin" value="vita-societa-editoriale">Vita Società Editoriale</option><option class="isin" value="vittoria-assicurazioni">Vittoria Assicurazioni</option><option class="isin" value="wiit">WIIT</option><option class="isin" value="wm-capital">Wm Capital</option><option class="isin" value="yoox">Yoox</option><option class="isin" value="zephyro">Zephyro</option><option class="isin" value="zignago-vetro">Zignago Vetro</option><option class="isin" value="zucchi">Zucchi</option></select><select onchange="location='/azienda/'+this.value;" class=""><option class="isin" value="">Seleziona l'azienda estera</option><option class="isin" value="abengoa">Abengoa</option><option class="isin" value="aeroporti-di-parigi">Aeroporti Di Parigi</option><option class="isin" value="aeroporto-di-vienna">Aeroporto di Vienna</option><option class="isin" value="aeroporto-di-zurigo">Aeroporto di Zurigo</option><option class="isin" value="air-france">Air France</option><option class="isin" value="air-liquide">Air Liquide</option><option class="isin" value="airbus">Airbus</option><option class="isin" value="alibaba">Alibaba</option><option class="isin" value="alphabet">Alphabet</option><option class="isin" value="amazon">Amazon</option><option class="isin" value="apple">Apple</option><option class="isin" value="astrazeneca">AstraZeneca</option><option class="isin" value="att">AT&amp;T</option><option class="isin" value="banca-nazionale-svizzera">Banca Nazionale Svizzera</option><option class="isin" value="basf">Basf</option><option class="isin" value="bayer">Bayer</option><option class="isin" value="biomerieux">Biomerieux</option><option class="isin" value="bnp">Bnp</option><option class="isin" value="bombardier">Bombardier</option><option class="isin" value="boohoo">Boohoo</option><option class="isin" value="ceconomy">Ceconomy</option><option class="isin" value="cellnex">Cellnex</option><option class="isin" value="cisco">Cisco</option><option class="isin" value="coca-cola">Coca Cola</option><option class="isin" value="comcast">Comcast</option><option class="isin" value="credit-agricole">Crédit Agricole</option><option class="isin" value="cti-biopharma">Cti Biopharma Corp.</option><option class="isin" value="danone">Danone</option><option class="isin" value="deutsche-bank">Deutsche Bank</option><option class="isin" value="deutsche-telekom">Deutsche Telekom</option><option class="isin" value="diageo">Diageo</option><option class="isin" value="dior">Dior</option><option class="isin" value="dowdupont">DowDuPont</option><option class="isin" value="e-on">E.On</option><option class="isin" value="ebay">eBay</option><option class="isin" value="edf">EDF</option><option class="isin" value="emerson-electric">Emerson Electric</option><option class="isin" value="endesa">Endesa</option><option class="isin" value="enel-americas">Enel Américas</option><option class="isin" value="enel-chile">Enel Chile</option><option class="isin" value="enel-russia">Enel Russia</option><option class="isin" value="engie">Engie</option><option class="isin" value="eps-equita-pep-2">EPS Equita PEP 2</option><option class="isin" value="essilor">Essilor</option><option class="isin" value="eurocommercial">Eurocommercial</option><option class="isin" value="facebook">Facebook</option><option class="isin" value="fonciere-des-regions">Foncière des Règions</option><option class="isin" value="ford">Ford</option><option class="isin" value="fraport">Fraport</option><option class="isin" value="fresenius">Fresenius</option><option class="isin" value="gamesa">Gamesa</option><option class="isin" value="gazprom">Gazprom</option><option class="isin" value="gecina">Gecina</option><option class="isin" value="general-cable">General Cable</option><option class="isin" value="general-electric">General Electric</option><option class="isin" value="general-motors">General Motors</option><option class="isin" value="glaxosmithkline">GlaxoSmithKline</option><option class="isin" value="hermes">Hermès</option><option class="isin" value="hugo-boss">Hugo Boss</option><option class="isin" value="iberdrola">Iberdrola</option><option class="isin" value="igt">IGT</option><option class="isin" value="iliad">Iliad</option><option class="isin" value="innogy">Innogy</option><option class="isin" value="johnson-johnson">Johnson and Johnson</option><option class="isin" value="kering">Kering</option><option class="isin" value="linde">Linde</option><option class="isin" value="longinocardenal">Longino&amp;Cardenal</option><option class="isin" value="lvmh">Lvmh</option><option class="isin" value="m">m</option><option class="isin" value="macys">Macy's</option><option class="isin" value="mc-link">Mc-Link</option><option class="isin" value="mcdonalds">McDonald’s</option><option class="isin" value="mediaset-espana">Mediaset Espana</option><option class="isin" value="mep">MEP</option><option class="isin" value="microsoft">Microsoft</option><option class="isin" value="monsanto">Monsanto</option><option class="isin" value="netflix">Netflix</option><option class="isin" value="nike">Nike</option><option class="isin" value="nissan">Nissan</option><option class="isin" value="nokia">Nokia</option><option class="isin" value="novartis">Novartis</option><option class="isin" value="orange">Orange</option><option class="isin" value="pernod-ricard">Pernod Ricard</option><option class="isin" value="pfizer">Pfizer</option><option class="isin" value="prada">Prada</option><option class="isin" value="priceline">Priceline</option><option class="isin" value="qingdao">Qingdao</option><option class="isin" value="qualcomm">Qualcomm</option><option class="isin" value="remy-cointreau">Remy Cointreau</option><option class="isin" value="richemont">Richemont</option><option class="isin" value="roche">Roche</option><option class="isin" value="rwe">Rwe</option><option class="isin" value="safran">Safran</option><option class="isin" value="samsung">Samsung</option><option class="isin" value="sanofi">Sanofi</option><option class="isin" value="sarepta">Sarepta</option><option class="isin" value="siemens">Siemens</option><option class="isin" value="societe-generale">Société Générale</option><option class="isin" value="sonova">Sonova</option><option class="isin" value="starbucks">Starbucks</option><option class="isin" value="syngenta">Syngenta</option><option class="isin" value="tesla">Tesla</option><option class="isin" value="tiffany">Tiffany</option><option class="isin" value="twitter">Twitter</option><option class="isin" value="tyson-foods">Tyson Foods</option><option class="isin" value="uniper">Uniper</option><option class="isin" value="ups">UPS</option><option class="isin" value="vestas">Vestas</option><option class="isin" value="vivendi">Vivendi</option><option class="isin" value="vodafone">Vodafone</option><option class="isin" value="volkswagen">Volkswagen</option><option class="isin" value="xiaomi">Xiaomi</option><option class="isin" value="zalando">Zalando</option></select></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>In accordance with:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.cfainstitute.org/ethics/codes/ethics/pages/index.aspx" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/11/cfa_120px.png"></a>
  <a href="#bottom">*</a>
</div>

<div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.aiaf.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/02/Aiaf_Logo2014_120px.jpg"></a>
  <a href="#bottom">**</a>
</div></div></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Partnerships:</span></h4><div class="textwidget widget-text"><div style="background-color:white;padding:7px;border:1px solid #eee;text-align:center;">
  <a href="http://www.bloomberg.com/europe" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/bloomberg_logo.png" style="margin-bottom:-9px; width: 140px;"></a><br/>
  <a href="http://www.directa.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/directaOK_180px.png" style="width:120px;"></a><br/>
  <a href="https://www.factset.com" target="_blank"><img src="http://marketinsight.it/wp-content/uploads/2016/09/factset.jpg" style="width:120px; margin:10px;"></a><br/>
  <a href="https://www.fineco.it" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2014/12/fineco_180px.png" style="width:120px;"></a><br/>
  <a href="http://www.emarketstorage.com/home/homepage.htm" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/01/blt_market_services.jpg" style="width:180px;"></a><br/>
  <a href="https://www.bancamediolanum.it/" target="_blank" style="margin-top:10px;"><img src="http://marketinsight.it/wp-content/uploads/2016/02/banca_mediolanum.jpg" style="width:170px;"></a><br/>
  <a href="http://www.reuters.com/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2014/12/thomsonreuters_180px.png"></a><br/>
  <a href="https://www.webank.it/" target="_blank" ><img src="http://marketinsight.it/wp-content/uploads/2015/10/WeBank_logo.jpg" style="margin-top:-3px; width: 145px;"></a><br/>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_wp_sidebarlogin"><h4 class="block-title"><span>Accesso</span></h4>
		<form name="loginform" id="loginform" action="http://marketinsight.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://marketinsight.it/2018/09/14/trevi-scade-oggi-lesclusiva-con-bain-pronto-un-piano-alternativo/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://marketinsight.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></aside><aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Note:</span></h4><div class="textwidget widget-text"><p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">*</span> Market Insight claims compliance with the CFA Institute Code of Ethics and Standards of Professional Conduct.<br/>This claim has not been verified by CFA Institute.</p>




<p style="color:#777;font-size:10px;line-height:12px;margin-top:0px;"><span style="font-size:20px;">**</span> Market Insight rispetta le Regole previste dal Codice di Comportamento dei Soci AIAF.<br/>Questa affermazione non è stata verificata da AIAF.</p>


</div></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text enhanced-text-widget"><h4 class="block-title"><span>Disclaimers:</span></h4><div class="textwidget widget-text"><ul style=""><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le elaborazioni, le analisi e i calcoli sono effettuati da Market Insight, in buona fede, quale società indipendente, basandosi su dati e informazioni raccolti da fonti attendibili. I dati, i criteri di valutazione e calcolo,  nonché le opinioni espresse, contenuti nei servizi sono forniti esclusivamente a titolo d'informazione e non intendono in alcun modo costituire sollecitazione al pubblico risparmio o promuovere alcuna forma d'investimento allo scopo di operare transazioni. Eventuali decisioni di investimento che dovessero essere prese dai lettori sulla base dei dati, analisi e grafici qui forniti sono di esclusiva responsabilità dell'investitore e devono intendersi assunte in piena autonomia decisionale, sotto la propria responsabilità e a proprio esclusivo rischio; si consiglia pertanto di consultare previamente il proprio consulente finanziario. Né Market Insight, né i suoi consulenti o dipendenti, né alcuna delle sue fonti assumono alcuna responsabilità per eventuali danni - diretti o indiretti, patrimoniali e non - derivanti dall'uso delle informazioni riportate.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Esiste la possibilità che alcune delle Società oggetto dell'informativa finanziaria elaborata da Market Insight sul format marketinsight.it siano anche sottoscrittrici di un abbonamento a tale format.</p></li><li><p style="line-height:12px;color:#777;font-size:10px;margin-top:0px;">Le foto presenti su Market Insight sono generalmente prese da Internet, limitatamente a contenuti dichiarati - o presumibilmente considerabili - di pubblico dominio. Se, malgrado i nostri controlli, del materiale fotografico da noi pubblicato risultasse coperto da copyright, e Voi siete o rappresentate i legittimi detentori di tale copyright, Vi preghiamo gentilmente di contattare la redazione (segreteria@marketinsight.it) che provvederà quanto prima alla rimozione del materiale non autorizzato.</p></li></ul></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://marketinsight.it/"><img src="http://marketinsight.it/wp-content/uploads/2016/02/Logo-Neg.png" alt="Market Insight" title="Market Insight"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><div class="footer-email-wrap">Contattaci: <a href="mailto:segreteria@marketinsight.it">segreteria@marketinsight.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Market-Insight-724148380939770/?ref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/3508868" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/MKT_INS" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2018 - Market Insight  - P.IVA 03534550169                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>I cookies ci aiutano ad offrirti un servizio migliore, continuando la navigazione sul nostro sito ne accetti l’utilizzo. <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://marketinsight.it/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Clicca qui per maggiori informazioni.</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5b9bbbdeb4afe
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-mob-open-menu #td-outer-wrap { position:relative;}
.td-menu-mob-open-menu #td-outer-wrap .td-menu-background:before {height:200%;}
/*.td-trending-now-wrapper {display:none;}*/
/* temi del giorno */
.td-trending-now-display-area .entry-title {
	top: 2px;
	display: inline;
	position: relative;
	}
.td-trending-now-display-area .entry-date {
	color: #000;
	font-size: 14px;
	}

.td-drop-down-search-open {top:50px!important;}
</style>

<script type="text/javascript">            jQuery('.td-trending-now-title').each(function() {
				var link = jQuery(this).html();
				jQuery(this).contents().wrap('<a href="http://marketinsight.it/la-tendenza" style="display:block; color:#fff;"></a>');
			});
</script><div id="mktins-au" styles="display:none"></div><script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/comment-reply.min.js?ver=ce8a35b252707b6a5cc87868eac55fe9'></script>
<script type='text/javascript' src='http://marketinsight.it/wp-includes/js/wp-embed.min.js?ver=ce8a35b252707b6a5cc87868eac55fe9'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[329684]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://marketinsight.it/wp-content/themes/marketinsight/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://marketinsight.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
